aqua
cw

Alfa R36A WiFi-Camp Pro2 Gerätekennwort vergessen


Traveler747 am 09 Apr 2019 12:05:00

Hallo,

ich habe dieses Set bei Obelink gekauft. In der Anleitung (gibt es nicht mehr) stand das Gerätekennwort. Es ist nicht admin. Ich kann mich erinnern, dass es in niederländisch war. Sollte jemand dieses Gerät bei Obelink gekauft haben, würde ich mich freuen wenn er mir das Gerätekennwort mitteilen könnte.

Ihr müsst ja eh das Gerätekennwort beim einrichten ändern. Beim resetten jedoch benötigt man das Originale. Die Anleitung in PDF oder ein Bild würde auch reichen.

Obelink lässt sich leider viel Zeit. Habe dort nachgefragt und nach 6 Tagen wurde diese weiter geleitet. Ich warte immer noch...

Vorab besten Dank

Bild

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

vemi am 09 Apr 2019 12:18:16

Hallo,

ich habe das Gerät zwar nicht, aber oft Geräte gehabt, die auch als Usernamen und Passwort "admin" bei der Erstinstallation benötigten. Vielleicht hilft es, falls kein Anderer so schnell antwortet.

Gruß Vemi

audiquattro20v am 09 Apr 2019 12:21:23

Admin Name

admin. Kennwort

Das sollte es sein

Gruß

Holger

Rockerbox am 09 Apr 2019 12:22:30

30 Sekunden googeln liefert folgendes Ergebnis:


Öffnen Sie einen Web-Browser Ihrer Wahl und geben in der Adresszeile die IP Adresse des ALFA R36 ein. Diese ist per Standard auf folgenden Wert gesetzt: 192.168.2.1
Benutzername und Passwort sind per Standard auf folgenden Wert gesetzt.
Benutzername: admin
Passwort: admin

raribay am 09 Apr 2019 12:24:40

R36A Standard Zugangsdaten :Gerätezugang : r36a.myalfasetup.comBenutzername : admin ; Passwort : leer/ wird gesetzt beim erstem öffnenStandard WLAN Kennung (SSID) : r36a-xxxxxxWLAN Verschlüsselung : keine.
Wenn Sie mal das Passwort vergessen, drücken Sie für ca. 10 Sekunden denReset Knopf auf der Rückseite des Gerätes, warten Sie bis der R36A mit Werkseinstellungen neu gestartet hat und wiederholen Sie, wie bei einem Neugerät die Anmeldeprozedur und setzten ein neues Passwort.

pipo am 09 Apr 2019 13:55:46

Dreh mal den Router um. I.d.R. ist dort ein Aufkleber mit IP Adresse des Webinterfaces und die Zugangsdaten.
Aber admin/admin ist schon richtig.

Solltest Du aber bereits ein neues Kennwort vergeben haben, hilft nur ein Reset. Auf der Unterseite befindet sich in der Mitte eine runde Öffung. Kugelschreiber 10sec reindrücken und der Router ist wieder jungfräulich. Anschliessend anmelden und das hoffentlich erstelle Backup der Konfiguration wieder einspielen :mrgreen:

Traveler747 am 11 Apr 2019 20:52:39

Herzlichen Dank für die Antworten.

Nein admin ist es definitiv nicht. Das habe ich schon getestet. Auch ein leerer Eintrag geht nicht. Es ist ein Kennwort auf niederländisch. Da bin ich mir 100% sicher.

Das liegt an der Firmware. Der Router von Obelink hat eine andere Firmware als die Originale von Alfa.

Die Firmware von Alfa hatte ich mir installiert. Der Name und das Kennwort war admin das ist korrekt. Leider habe ich mir die alte (originale Firmware von Obelink) wieder drauf geladen, dass geht nur über das Webinterface, und prompt finde ich meine alte Anleitung (die in Niederländisch) nicht mehr. Dort stand das Kennwwort für die niederländische Firmware. Da ich ja nicht mehr ins Webinterface komme kann ich natürlich auch nicht mehr die Firmware von Alfa drauf packen dort wo man sich mit admin anmelden kann.

Bitte schaut mal was auf euren Router auf der Rückseite steht. Auf dem Router sollte vorne Alfa und hinten auf dem Etikett nicht Alfa R36A sondern "WIFI-Camp-Pro 2" stehen. Wenn es dann noch von Obelink ist, wäre es nett wenn Ihr mal in der Anleitung nach dem Kennwort schaut. Wie gesagt es ist in niederländisch.

Ein Reset geht nur dann wenn man sein eigenes Kennwort vergessen hat. Man stellt quasi das Werkskennwort wiederher. Also das was fest in der Firmware verbacken ist. Mir geht es um das Kennwort welches bei Auslieferung (in der Firmware von Obelink) ist.

Also nicht die Anleitung für den Router "Alfa R36A" sondern für das Obelink Modell "WiFi-Camp Pro2".

Wie man den Router verwendet ist mir bekannt und die Obelink-Firmware war da etwas einfacher gehalten als die neue von Alfa.

Vielen Dank für die Rückmeldungen, würde mich freuen wenn sich der eine oder andere nochmal meldet.

schnecke0815 am 12 Apr 2019 04:43:56

Ich habe keinen Router von Obelink und kann demzufolge nicht schauen aber du könntest doch dort mal nachfragen.
Vielleicht versuchst du auch mal "wachtwoord" (passwort).

pipo am 12 Apr 2019 08:15:01

Traveler747 hat geschrieben:Nein admin ist es definitiv nicht. Das habe ich schon getestet. Auch ein leerer Eintrag geht nicht. Es ist ein Kennwort auf niederländisch. Da bin ich mir 100% sicher.

In dem Video was Obelink in der Verkaufsanzeige anbietet, werden die Logindaten admin/admin angezeigt :gruebel: Eine alternative Anleitung kann ich leider nicht finden.
Hast Du schon mal dort angerufen?

Traveler747 am 12 Apr 2019 14:47:17

at:schnecke0815
Ja danach habe ich auch schon gesucht. Keni Erfolg. Habe auch eine niderländische Anleitung gefunden. Dort war das Kennwort admin.

at:pipo
Das Video habe ich mir auch angeschaut. Stimmt die nutzen das Kennwort admin. Ist aber auch nicht das selbe Gerät. Die Farbe ist weiß. Obwohl die Farbe nichts über die Firmware aussagt. Achja anrufen habe ich versucht. Ist immer besetzt.

Danke für euer Feedback. Ich werde es wohl zurück schicken. Mal sehen. Dummheit muss bestraft werden. Ihr glaubt nicht was mich das ärgert. Ich habe den Zettel bestimmt zu gut weg gelegt. :nein:

Traveler747 am 12 Apr 2019 14:58:17

So leute ich bin ein Esel!!!

Hier die Lösung.

Ich habe immer das Feld nach dem resetten leer gelassen. Oder admin eingegeben. Habe Obelink und Alfa ein Video dazu gechickt und man glaubt es kaum, ich musste mindesten 8 Zeichen eingeben. Also ein beliebiges neues Kennwort mit 8 Zeichen und dann geht es.

Das tut verdammt weh. :eek:

pipo am 12 Apr 2019 15:15:05

Traveler747 hat geschrieben:ich musste mindesten 8 Zeichen eingeben. Also ein beliebiges neues Kennwort mit 8 Zeichen und dann geht es.

Nach dem resetten gelten doch die Standard Anmededaten :gruebel:
Mach bloß die original Firmware auf die Kiste :!: :!: :!:

Traveler747 am 12 Apr 2019 15:56:19

at:pipo
Nach dem resetten gelten doch die Standard Anmededaten

Hätte ich auch gedacht. Nach dem resetten ist alles weg Einstellungen und auch das Passwort.

Ich habe jetzt die aktuellste Firmware installiert --> Link.

Hier de Link zu Alfa --> Link

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Österreich Internetpostings bald nur noch mit Handynummer
Mit dem iPad Remote Desktop mit Maus steuern
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt