Zusatzluftfeder
anhaengerkupplung

Chausson Welcome98 Probleme mit beiden Sicherheitsrelais


arminstmk am 13 Apr 2019 14:57:37

Liebe Forumsgemeinde!
Ich wende mich an euch mit der Hoffnung auf Unterstützung bei dem aufgetretenen Problem.
Wie schon in der Titelzeile ersichlich, habe ich einen Chausson Welcome98 BJ.2011. Ich habe am Anfang 2018 die bestehende Aufbaubatterie (ursprünglich 90A) gegen eine LiFePo4 (200A) ausgetauscht und auch elektrisch etwas erweitert. Ich hatte das ganze Jahr über keine Probleme mi der Elektrik.
Im Spätherbst beim Einwintern fiel mir jedoch auf, dass die Starterbatterie recht entleert war. Zugegebenermaßen hatte ich das WoMo ein Monat vor Einwinterung nicht mehr bewegt.
Vor 2 Wochen habe ich nun das WoMo wieder reaktiviert. Ferner habe ich in der letzten Zeit recht intensiv den Stromlaufplan meines Chaussis studiert. Dieser hat neben dem CBE 300TS und dem CBE PC150 auch 2 Sicherheitsrelais. Eines für die Starterbatterie und eines für die Aufbaubatterie.
Da, dadurch eine Leitung durchgehend von Starter zur Aufbaubatterie bestehtm dachte ich mir wenn ich die 50A Sicherung des 1. Relais (Starterbatterie) entferne, kann die Starterbatterie nicht mehr leergesaugt werden.
Gesagt, getan. Nur habe ich mir dadurch ein Problem eingehandelt: Ich kann zwar auf dem Steuergerät (PC150) alle Knöpfe drücken und sie funktionieren auch (Statuslampen leuchten) jedoch funktioniert das Einschalten der inneren Belauchtung fallweise nicht mehr. (Ein häufiges Ein und Ausschalten des Systems auf der PC150 Anzeigetafel hilft da nach einiger Zeit und es wird dann wieder hell).
Wenn nun wieder Strom da ist und ich versuche die Dieselheizung zu starten ist der Strom (sobald die Dieselpumpe startet) weg.
Wenn ich aber die 50A Sicherung im 1. Relais wieder reingeben funktioniert alles (Heizung funktioniert, Lichter funktionieren wieder).
Wie kann ich das 1. Relais de-aktivieren ohne das es zu sochen Problemen kommt?

Vielen Dank im voraus für eure Hilfe!
Armin

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

andwein am 13 Apr 2019 16:54:44

Es sind ja viele Beiträge zum Thema CBE, CBE Verteiler und Batterietrennung hier in den Beiträgen. Anhand der Fragen kann man herauslesen, dass sich die meisten nicht mit der BDA von CBE beschäftigt haben oder sie nicht verstanden haben. Der große Unterschied zwischen Schaudt EBLs und den CBE ist folgender:
Schaudt steuert die Relais Batterietrennung und Kühlschrank 12V über ein motorgesteuertes D+
Schaudt setzt auf ein D+-gesteuertes elektromechanisches Trenn-/Koppelrelais, eingebaut im Ladegerät, um Start- und Aufbaubatterien im Fahrbetrieb gleichberechtigt zu verbinden. Bei der Ladung mit Landstrom wird die Aufbaubatterie mit maximalem Strom geladen, die Ladung der Startbatterie ist nur als Erhaltungsladung ausgelegt. Schaudt hat dafür einen Ausgang, der mit einer Diode und einem Kaltleiter bestückt ist und damit die Spannung und den Strom begrenzt.
CBE, Calira und Nordelettronica steuern die Relais Batterietrennung und Kühlschrank 12V über ein spannungsgesteuertes D+
Die Hersteller Calira, CBE und Nordelettronica verwenden die Steuerleitung D+ nicht immer zum Steuern des Trenn-/Koppelrelais sondern überwachen die Spannung der Batterien. Liegt die Spannung der Startbatterie unter ca. 13,5V sind auch hier die Aufbaubatterie und der Kühlschrank von der Starterbatterie getrennt. Ist die Zündung eingeschaltet und läuft der Motor steigt die Spannung an der Startbatterie auf über 13,5V. Das Ladegerät erzeugt damit ein „Ersatz-D+“ (D+-Generator) und steuert damit das Trenn- / Koppelrelais der Aufbaubatterie und des Kühlschrankes an. Jetzt werden Starter- und Aufbaubatterie verbunden und der Kühlschrank kann auf 12V betrieben werden. Allerdings werden beide Batterien auch erst wieder getrennt, wenn die Spannung der beiden Batterien auf unter 12,5V gesunken ist und/oder die Zündung ausgeschaltet wird. Bei laufendem Motor werden beide Batterien also gleichberechtigt geladen bzw. entladen.
Erst beim Anschluss von Land- oder Solarstrom wird der Unterschied zwischen D+ und spannungsgeführter Steuerung richtig deutlich. Bei Ladung über Land/Solarstrom wird z.B. bei Calira-Ladern zunächst die Aufbaubatterie geladen und erst bei ca. 13,6V wird die Startbatterie parallel geschaltet. Die Ladung der Aufbaubatterie hat bei einer 230V/Solar-Ladung also Priorität. Sind beide Batterien parallel geschaltet müssen sie sich den Ladestrom des 230V/Solar-Laders natürlich teilen.
Sinkt die Spannung der Aufbaubatterie unter ca. 12,5V wird wieder getrennt. Diese Grundsätze von Koppeln/Trennen gelten übrigens auch wenn andere Stromerzeuger z.B. Brennstoffzelle an der Aufbaubatterie angeschlossen sind
.

Wenn diese Thematik einmal klar ist, wird auch klar dass
1. Solaranlageneinspeisungen, egal wo, den spannungsgesteuerten Umschaltmechanismus beeinflussen, da die Spannung der Startbatterie auch ohne Lichtmaschineneinspeisung nun über 13,6V liegt und die Start- bzw. Aufbaubatterie damit auch im Stand zusammengeschaltet werden.
2. Große Lithiumbatterien und kleine Startbatterien schlecht in diese Denkweise passen. Das CBE verteilt den Ladestrom nach dem Prinzip "wer schreit mehr nach Strom" und das ist u.U. die kleine leere Startbatt. Außerdem fließt beim Zusammenschalten ein relativ großer Ausgleichstrom aus der Lithium über das Trenn/Koppelrelais in die Startbatt. (Das gilt natürlich auch für Schaudt)
Man sollte dieser unterschiedlichen Steuerung bei der Planung Rechnung tragen. Ein "ich ändere das jetzt einmal" ist eventuell zu kurz gedacht.
Nur eine Erklärung, keine Belehrung, Gruß Andreas

arminstmk am 13 Apr 2019 18:31:59

Lieber Andreas!
Vielen Dank für deine sehr ausführliche Antwort, welche ich keinesfalls als Belehrung auffasse!
Ich muss zugeben, dass ich dies bei der Planung nicht bedacht habe, zum einen da ich in der Wohnmobilelektrik neu war und zum anderen ich da offensichtlich das auf die leichter Schulter nahm.
Aktuell habe ich beim BMV angezeigt: 12,39V Starterbatterie und 13,31V Aufbaubatterie.
Kann man die Spannungsgesteuerte Logik des EBL beeinflussen?

Viele Grüße
Armin

Stocki333 am 13 Apr 2019 18:45:49

Hallo Armin
Was passiert wenn du beide Batterien vom Netz nimmst. Also die Lithium Batterie und die Starterbatterie. Normalerweise reicht es doch die Li. Abzuschalten.
Sonst must du die 12.5 Volt Trennspg des EBL beachten. Bei langsamer Entladung ist deine Lithium bei dieser Spg leer. Ausserdem wenn ein Fzg zu lange steht, ohne das nachgeladen wird. macht es Sinn einen Abschaltbaren Polschuh zu verwenden. Das Basisfzg verbraucht auch Strom, nicht viel, aber es läppert sich zusammen. Ruhestrom Radio ist so ein Batteriekiller.
Aber eines hast du uns verschwiegen. Die Ruhespg des Lithiumaccus vor der inbetriebnahme des Fzg.
gruss Franz

arminstmk am 13 Apr 2019 19:10:46

Hallo Franz!
Ich hab die LiFePO4 bevor ich sie wieder in den Chaussi gegeben habe mit dem Victron BlueSmart Ladegerät vollgeladen. Die Ruhespannung war so 13,5V wenn ich mich recht erinnere.
Letzten Herbst war die Starterbatterie (fast) leer und die LiFe noch recht voll (so ca. 13,2V).
Ich habe den Eindruck das die Starterbatterie langsam entleert wird, wenn ich das WoMo längere Zeit (~1 Monat) unbenutzt stehen lasse.
Wenn ich das Relais der Starterbaterrie (Typ CBE PC200) unterbreche (entfernen der 50A Sicherung) dann ist die Startebatterie vom System getrennt und wird nicht langsam entladen. Jedoch (wie Andreas erklärt hat durch die 12,5V Spannungsabtastung) schaltet sich der Strom aus wenn ich die Dieselheizung starte (hiher Verbrauch beim starten).
Mir wäre folgende Lösung am liebsten: Relais (PC200) bleibt unterbrochen (Sicherung entfernt) und der 12 Verteiler (CBE300TS) wird 'modifiziert' sodass er bei Unterschreiten der 12,5V nicht mehr abschaltet.
Aber ich denke diese Lösung wird nicht realisierbar sein.

Viele Grüße
Armin

spechtinator am 13 Apr 2019 19:47:55

arminstmk hat geschrieben:Da, dadurch eine Leitung durchgehend von Starter zur Aufbaubatterie bestehtm ...


Bist du sicher? 2 Relais sind bei mir auch verbaut. Eins verbindet NUR bei Motorlauf die Starter- mit der Aufbaubatterie, das andere wird mit dem Schalter für den Aufbau aktiviert und gibt die Aufbaubatterie für den Aufbau frei. Du müsstest es klicken hören wenn du den Aufbau anschaltest.

Bild
Bild

Es muß natürlich nicht sein, daß bei dir die gleiche Verkabelung verbaut wurde, aber ich denke schon.

Kann es sein, daß du die Sicherung im falschen Relais entfernt hast? Dann würde das Bedienteil nur durch ein dünnes Kabel (das im Relais mit der 5A Sicherung) versorgt werden und die Lampen würden wie beschrieben leuchten. Es wären jedoch die Starterbatterie gar nicht und die Aufbaubatterie nicht vollständig verfügbar weil du die Sicherung entfernt hast (ausser der Motor läuft). Dann würde natürlich auch die Dieselheizung nicht genug Strom bekommen.

Bye Christian

arminstmk am 13 Apr 2019 20:31:32

Hallo Christian!

Mein DS300TS hat nur 2 Batterieanschlüssel (+B2 und -B2), aber abgesehen davon leutet es mir ein was du schreibst und es ist auch richtig dass, wenn ich an der Schalttafel einschalte das 'hintere' Relais schaltet (das in der Nähe der Aufbaubatterie). Ich werde es morgen verifizieren ob ich wirklich die Sicherung im falschen Relais entfernt habe.

Viele Grüße
Armin

PS: Und vielen Dank für's Uploaden des Schaltbildes, das hilft ungemein!

arminstmk am 14 Apr 2019 10:10:21

Liebe Forumskollegen!

Ich denke ich habe nun des Rätsels Lösung. Vorerst Danke an alle die mir geantwortet haben und etwas Licht in mein Dunkel gebracht haben -;-)
Ich habe Christians Ratschlag befolgt und die 50A Sicherung wieder ins 1er Relais gegeben. Nach dem Studium des Stromlaufplanes von Christian und dem des Votronic 1245 (3323) habe ich nun die Plusleitung der Starterbatterie vom Kontakt M10 entfernt und hier den OUT Board + des Votronic angeschlossen.
Nach den ersten Tests (mit und ohne laufenden Motor und ein/ausgeschaltetem Votronic) scheint das Problem sich nun erledigt zu haben.
Ich werde jedoch heute noch alles Ausmessen um hier Gewissheit zu haben.

Viele Grüße und einen schönen Sonntag wünscht euch
Armin

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Passende Parkkralle für 225er 16 Zoll Räder gesucht
Defektes Kontroll Panel beim Euramobil Activa 690HB
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt