CampingWagner
hubstuetzen

Rapido 700FF, Wasserversorgung rattert


sicha49A am 23 Apr 2019 09:14:22

Hallo Zusammen.
Nur soviel vorne weg:
Ich war bereits unter anderem Namen hier angemeldet, habe einige Beiträge geleistet und beantwortet; d.h. bin nicht neu hier.

Nun zu meinem eigentlichen Problem.
In meinem Rapido habe ich im letzten Herbst die Shurflo Basic Pumpe gegen eine Soft getauscht, weil mir die Pumpe zu laut war.
Ich habe die Pumpe, die auf dem Tank montiert ist, auf ‚leise Sohlen’ montiert.
Das Ergebnis war gut, nur noch leise wahrnehmbar; zumindest als der Tank noch leer war.
Jetzt hatte ich die erste Ausfahrt und bin entsetzt. Bei Öffnen eines Wasserhahns rattert es sehr heftig, in der Dusche höre ich die Leitungen gegen die Wand schlagen und die Pumpe läuft nach Schließen des Hahns noch so 2-10 Sekunden nach.
Der Durchfluss ist normal stark, allerdings pulsierend.
Nachdem das Problem Luftblase überall angesprochen wird, habe ich alles mögliche versucht.
Alle Hähne gleichzeitig geöffnet und habe inzwischen zwei Tanks voll Wasser durchgejagt.
Keine Veränderung.
Dann habe ich an der Shurflo Soft den Druck mittels der Schraube verändert, laut einem Hinweis von Shurflo.
Aber egal, ob ich den Druck erhöhe oder senke, das Ergebnis ist das gleiche.
Inzwischen weiß ich gar nicht mehr, wie die Original-Einstellung war.
Als Hinweis noch, ohne Wasser schnurrt die Pumpe wie ein Kätzchen; gehe also davon aus, dass es nicht an der Pumpe selbst liegt.
Hat jemand einen Vorschlag, was ich noch versuchen soll?

Ich weiß, das Thema wurde hier schon zig-mal behandelt. Kann allerdings mit all diesen Beiträgen kein Lösung finden.

Danke im voraus: Charly

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Birdman am 23 Apr 2019 09:35:43

Schraub mal die Perlatoren (die kleinen Siebe vorne am Wasserhahn) an den Hähnen ab und kontrolliere, ob sich dort eventuell Dreckpartikel festgesetzt haben. Ich hatte das mal bei einem Wasserhahn mit ähnlichen Symptomen wie bei Dir, seither kontrolliere ich das regelmäßig.

sicha49A am 23 Apr 2019 09:46:52

Danke Martin.
Das habe ich bereits getan und dabei alle erneuert.
Das war es leider nicht.

Gruß: Charly

tomel am 23 Apr 2019 10:03:42

Moin Charly,
es gibt also keine auffindbare Ursache für das Verhalten? Das bedeutet, das der Wasserstrahl aus allen Hähnen in Warm- und Kaltstellung ohne Störung läuft und definitiv keine Luft im System ist? 10 Sekunden Nachlauf ist schon heftig.
Wenn die Anlage Dicht ist und die Pumpe auch zwischenzeitlich nicht anspringt, würde ich vermuten das Du ein Problem auf der Ansaugseite hast, also alles vom Tank bis zur Pumpe. Allerdings würde der eine oder andere Wasserhahn dann ab und an spucken. So wie Du es erklärst, war das Problem ja auch schon bei der alten Pumpe so.
Lieben Gruß
Tomel

thomas56 am 23 Apr 2019 10:12:08

Ich denke ein Druckausgleichsbehälter wird das Problem lösen und "flatternde" Leitungen würde ich mit Rohrisolierung polstern.

tomel am 23 Apr 2019 10:19:59

thomas56 hat geschrieben:Ich denke ein Druckausgleichsbehälter wird das Problem lösen und "flatternde" Leitungen würde ich mit Rohrisolierung polstern.

Ein Ausgleichbehälter ist bei Soft-Pumpen nicht nötig

wreck am 04 Mai 2019 21:09:12

Hallo,
hatte das Problem vor Jahren auch. Mein Wohnmobilhändler hatte eine Fiamma-Pumpe (Durchsatz ca. 8 ltr/min) durch eine solidere (wie er meinte) Pumpe ersetzt. Der Druckschalter hatte daraufhin beim Wasserziehen beständig zu- und abgeschaltet, was einem Rattern gleich kam. Habe daraufhin wieder eine FIamma-Pumpe (alter Durchsatz) eingebaut, und das Problem war weg.

Ich kann das Problem künstlich erzeugen, indem ich den Hahn nur geringfügig öffne. Dann kommt es auch zu diesem Rattern.

Dh. Ihre Pumpe ist zu leistungsstark für die restlichen Querschnitte. Versuchen Sie es mit einer Pumpe geringeren Durchsatzes.

MfG Wreck

OlliBausR am 23 Jun 2019 17:18:46

Hallo Charly!
Ich sehe jetzt leider nicht ob Dein Pproblem gelöst wurde. Ich hatte ein gleiches! Alles zelegt,alles gereinigt,Pumpe zerlegt und gereinigt-ohne Erfolg! Letzter Versuch: Ein Druckausgleichsgefäß eingebaut-ALLES OK!!! Ist keine große Sache (wenn einigemaßen Platz ist).
Vielleicht hilft es Dir!

Schön Sonntag
Olli

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Tauchpumpe defekt?
Wasserpumpe bei 12V schaltet selten ab
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt