CampingWagner
anhaengerkupplung

LiFePO4OURLiFe Kombi oder Einzelaufbau 1, 2, 3


Stocki333 am 21 Feb 2020 17:52:45

Hallo Tom
Solarregler:
Ich stelle den immer auf benutzerdefinierte Einstellung.
Ich habe ja den selben. Und ich muß meinen Accu am Abstellplatz abschalten. Steht der auf benutzerdefinierte Einstellung, so geht der nicht auf 24 Volt. Obwohl ich die Anschlußreihenfolge nicht einhalte. Das weiß ich definitiv.
-
Batteriespannung.......... 12 Volt
Apsorbationsspannung.....14,4
Erhaltungsspannung........13,5
Die 2 Werte gehören zusammen.
Ausgleichspannung......14,51 Volt
Ausgleichdauer......1 Std.
Automatischer Zellenausgleich ...on. Alle 10 tage oder 1 Woche.
Temperaturausgleich. ..Deaktiviert.
Abschalten bei niedriger Temperatur. +3 Grad
noch etwas zum dem krummen Wert von 14,51. Damit siehst du im verlauf ob der auf diese Spannug kommt.Sonst kannst du ja über die App den händisch Starten.
Was mich zu deiner nächsten Frage bringt.
Ist es normal dass mir die Liontron-App trotz Akku bei 100 % einen positiven Amperewert anzeigt oder müsste dieser dann bei 0 liegen?

Der Wert liegt bei nahezu null, wenn die Batteriespannung bei 14.2-14,4 Volt liegt. Voll ist er normalerweise bei 13,7 Volt. ab dieser Spg gehen nicht mehr viel Ah hinein. Du brauchst das hohe Spannungsniveau damit sich der BC syncroniesiert.
Passiert normalerweise bei 14.0-14,2 Volt. Die 14.51 im Automatikmodus Zellenausgleich gewährleisten dir im Dauerbetrieb des Womos das du das kontrollieren kannst. Damit wird auch der eingebaute BC syncroniesiert. Damit gehst du Falschanzeigen durch Ungenauigkeiten aus dem Weg. Ist einfach auch eine gute Kontrolle für dich.
Gruß Franz

Anzeige vom Forum


TomTaler am 04 Mär 2020 00:32:49

Das EBL hat einen frei zugänglichen Schalter, Problem gelöst :ja:
Bei dem Bluetooth Problem ist es tatsächlich so dass sobald ich erst Platten und dann Batterie verbinde finde ich den Regler nicht mehr :/
Habe den schalter an der falschen position riskiert und bin hingefallen ^^ werde das jetzt aber erst mal so lassen und mich aufs bms verlassen, hab ja immerhin 5 jahre garantie.
klar is das kacke wenn es unterwegs zu nem schaden kommt, das kann aber auch aus anderen Gründen geschehen.
Danke für deine Einstellungen, dazu noch zwei Fragen:
Du hast doch die Yttrium Variante oder? Warum 3 Grad?
Wie kann ich das mit den 14.51 kontrollieren?
Momentan ist die Spannung eigentlich max. bei 13.7 V, die Anzeige zeigt 100 %.
Bilder von der Verkabelung muss ich nachliefern, habe nun aus Versehen den neuen Drehsitz montiert und man sieht nichts mehr, in 1 Woche ist Abfahrt, deswegen bleibt mir keine Zeit den wieder wegzumachen.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Stocki333 am 06 Mär 2020 20:04:34

TomTaler hat geschrieben:Habe den schalter an der falschen position riskiert und bin hingefallen ^^ werde das jetzt aber erst mal so lassen und mich aufs bms verlassen, hab ja immerhin 5 jahre garantie.

Ändere das mit dem Schalter. So als Tipp.
Hast du an der Batterie einen Hauptschalter.
Nachts wenn es finster ist: 2 Möglichkeiten:
Batteriehauptschalter auf aus. Ein paar Minuten warten. Dann wieder einschalten. Solarenergie kommt ja nachts keine.
Oder das Pluskabel vom Solarregler zur Batterie für ein paar Minuten abklemmen.
Dann müsste er wieder Verbindung bekommen.

Anzeige vom Forum


Stocki333 am 06 Mär 2020 20:19:33

[quoteDu hast doch die Yttrium Variante oder? Warum 3 Grad?][/quote]
Die Einstellungen sind für deinen Accu. Nicht für meinen. :mrgreen:
So Verhindert der Solarregler das Laden bei tiefen Temperaturen.
Ich gab dir doch den Tipp, in die Ladeleitung die vom EBL kommt, einen Schalter einzubauen um das Ebl wegzuschalten. Kleiner Hinweis: wenn du den Hauptschalter am EBl ausschaltest. Damit schaltest du das 230 Volt Ladegerät aus, Nicht das Trennrelais. Das sorgt für die Ladung bei laufender Maschine.
Das bitte nicht verbechseln. :cry: :mrgreen:
Betrifft aber immer die Inbetriebnahme bei kalten Temperaturen des Womo. Als zusätzliche Sicherheit.
Wie kann ich das mit den 14.51 kontrollieren?

Im Verlauf siehst du die Min und Max Spannung unterhalb der Balkengraphik. Und dort taucht dieser Wert auf. Damit weißt du er ist auf diese Spannung gelaufen.
Gleichzeitig hast du die Sicherheit. das sich der Bordcomputer korrekt auf 100 % synchronisiert. Also schau das du die BL-Verbindung wieder hinbekommst.
Sorry für die Späte Antwort von mir.
Gruß Franz

Stocki333 am 08 Mär 2020 08:41:03

Hallo Tom
Mir ist noch etwas eingefallen. Warum bekommt du keine Verbindung über die App.
Bei mir steht der auch auf benutzerdefinierter Einstellung. Mein Accu wird in der Halle abgeschaltet. Nehme ich das Womo in Betrieb ist der Solarregler von den Modulen mit Spg Versorgt. Schalte ich den Accu ein, funktioniert auch die App problemlos. Habs gerade ausprobiert. Darum meine Frage, warum das bei dir nicht funktioniert.
Gruß Franz




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Liontron an Calira EVS 20 30 und Calira SR13
Kälteschutz der Batterie
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt