Caravan
luftfederung

Rückfahrlicht Ford Transit 2,2l 140 PS


RalfElkemann am 26 Apr 2019 11:27:17

Hallo,
ich haben ein LMC Liberty TI654 Whnmobil Bj 06/2008.
Hier funktioniert seit einier Zeit das Rücklicht nicht mehr. Habe bereits Birrnen und Sockel getestet. alles funktioniert. Ich bekomme auch nach dem Einlegen des Rückwärtsgangs ca 11 Volt. Wenn ene Birne ins Spiel kommt bricht die Spannung zusammen. Von dern Birnen läuft ein graues und ein weisses Kabel nach oben hinter die Verkleidung weg. Kann mir jemand sagen wo das hingeht ??
VG Ralf

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

tomel am 26 Apr 2019 11:36:25

Moin

Rüchfahrkamera vielleicht?

Lieben Geruß
Tomel

matthiast4 am 26 Apr 2019 11:55:57

Gerne sind solche Kabel mal beschädigt oder haben Kontaktschwierigkeiten (durch Feuchtigkeit / Oxidation).

Finde heraus, ob es am Plus oder Minus liegt. (z.B. mit Kabel (ich nehme da gerne 2 Starthilfekabel hintereinander, an den Zangen zusammen geklemmt)) direkt von der Batterie. Aber Vorsicht!!

Minus kannst Du Dir dann evtl. wo anders holen, beim Plus hilft nur das Kabel zu verfolgen. im schlimmsten Fall sind beide nicht ok.

RalfElkemann am 26 Apr 2019 12:03:19

Es liegt am plus Kabel

andwein am 26 Apr 2019 13:20:52

RalfElkemann hat geschrieben: Wenn ene Birne ins Spiel kommt bricht die Spannung zusammen. Von dern Birnen läuft ein graues und ein weisses Kabel nach oben hinter die Verkleidung weg. Kann mir jemand sagen wo das hingeht ?? VG Ralf

Du hast zu 99% ein Masseproblem! Die ganze Beleuchtung vom Aufbau geht zu einem Kabelsatz von Ford. Der endet meist entweder Fahrerseite hinten oder beim Reserverad.
Meine Ferndiagnose, Gruß Andreas

selbstschrauber am 26 Apr 2019 14:56:24

Sehr gerne liegt das Problem an der Verlängerung des Originalen Kabelsatzes durch den Aufbauer.
Der Originalkabelbaum endet bei der Pritsche, die die Basis bildet 1-2m vor dem Aufbau. Hier verlängert der Aufbauer die Kabel. Die Steckverbinder korrodieren gerne und dann fallen die Lichter aus. Hatten wir an unserem Chausson auch x mal. Ganz toll wenn es die Rücklichter sind und du die ganze Nacht fahren willst / musst um am nächsten Morgen die Fähre zu erwischen. Auf der einen Seite habe ich dann alle Stecker abgeschnitten, die Kabel verlötet und mit Schrumpfschlauch etc isoliert, dann war Ruhe.

LG

Selbstschrauber

RalfElkemann am 26 Apr 2019 17:07:24

selbstschrauber hat geschrieben:... liegt das Problem an der Verlängerung des Originalen Kabelsatzes durch den Aufbauer.
Der Originalkabelbaum endet bei der Pritsche, die die Basis bildet 1-2m vor dem Aufbau. Hier verlängert der Aufbauer die Kabel. Die Steckverbinder korrodieren gerne und dann fallen die Lichter aus.


... sind das denn Stecker unter dem Wohnmobil oder wie sieht diese Verlängerung aus ???

Lumbes am 27 Apr 2019 10:28:22

Hallo, ich hatte schon früher mal darüber geschriebenen.
Ich hatte so ein ähnliches Problem, und zwar hatte ich ein loses Kabel was in der Lampe lag einfach an die Masseplatte gesteckt, weil ich dachte, das wäre abgegangen.
Und schon ging das Problem los . Ohne Bremslicht und Rücklicht gefahren.
Am bessten, alles ab ,und neu zuordnen. Seitdem klappt alles.

LG. Lumbes

RalfElkemann am 29 Apr 2019 00:43:03

was denn alles ab und neu zuordnen ???

Rallamann am 10 Mai 2019 12:28:20

RalfElkemann hat geschrieben:Wenn eine Birne ins Spiel kommt bricht die Spannung zusammen. Von der Birne läuft ein graues und ein weisses Kabel nach oben hinter die Verkleidung weg. Kann mir jemand sagen wo das hingeht ??
VG Ralf


Hallo Ralf,

und wie ist der Stand? Ich denke auch, das Du ein Masseproblem hast, denn erst wenn der Stromkreis durch das Leuchtmittel geschlossen werden soll, hast Du ja das Problem. Ohne Leuchtmittel kannst Du ja die Spannung messen :) . Ich denke, das mit der Masseleitung, also bevor die Leitung auf das Fahrzeugchassis gelegt ist, eine Verbindung zu einer anderen Leitung ist oder eben der Übergangswiderstand durch Korrosion, Oxidation hochgegangen ist. Gerne genommen sind für solche Fehler natürlich die Stecker, welche unter dem Fahrzeug liegen :evil: . Da hilft nur drunter legen und nachschauen, messen etc. Natürlich alles nur eine Ferndiagnose.

RalfElkemann am 25 Jun 2019 19:45:30

... der schalter am Getriebe war das Problem ... habe ihn ausgetauscht und alles wieder OK.

Danke an alle hier ....

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Ford Transit 2,4 TDCI Vorderachse ruckelt
Ford Transit Auslass
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt