Caravan
cw

LiFePO4 vs Wechselrichter 1, 2, 3


Stocki333 am 30 Apr 2019 21:27:45

die Kondensatoren, wenn sie leer sind und der WR wird eingeschaltet wirken für das Bms wie ein Kurzschluss. Das kannst du einmal versuchen. WR abklemmen, einschalten und den Pol wieder zur Batterie. da funkts gewaltig. Bei meinem2,5Kw WR gibt das ein schönes Feuerwerk.
Geh einfach von einem Gedankenmodell aus. ein Kondensator stellt im beim Einschalten einen Kurzschluss dar. Das BMS muss in der Lage sein, dies zu ignorieren. Also mit Zeitverzögerung zu abzuschalten. Liest sich dann als Ansprechverzögerung bei Kurzschluss. oder so ähnlich. Ist die zeitspanne zu kurz Startet der WR nicht, bzw das Bms unterbricht und muss resetet werden.
Franz

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Stocki333 am 30 Apr 2019 21:54:59

Piranja hat geschrieben:Da ich keine weiteren Kabel habe und alles abklemmen will von den Batterien - werd ich das morgen bei Licht machen und euch berichten

hallo Piranja
Du Sollst nichts Abklemmen, nur den Pluspol von der Lithium Batterie.
Und jetzt eine Info für dich. Ich bin Morgen unterwegs. Ich gehe um ca. 10 Uhr online und schau nach.
Und ich habe noch eine Bitte an dich. Wenn man eine Frage an dich stellt, beantworte sie. diese Fragen haben einen Hintergrund.
Schau mal den Fred durch, in Ruhe.
Wie oft wurdest du wegen dem Kühli gefragt. Der arbeitet auf 12 Volt nur wenn die Maschine Läuft. Ausser am Fzg wurde die Verschaltung geändert. Und das Sind je nach Kühlschrank 10-15 A. Auch ein Kompressorkühli braucht 3-4 Ampere.
Nicht nur ich sondern auch andere Rätseln was verbrauchst du wirklich. Welche Komponenten verbrauchen Strom. Diese Dinge kannst nur du uns sagen. Wissen wir was du eingeschaltest hast, kann man, Halbes Hühnchen x Daumen,schätzen ob die Werte passen oder nicht.
Hast du noch die Batterieklemmen am Gel
Mach ein foto von der Eingebauten Li

Um den WR zu starten. genügt vermutlich ein 2,5mm2 Kabel. grösser ist natürlich besser. Aber am WR gut festziehen.
Schönen Abend noch. Franz

WomoTechnikService am 01 Mai 2019 09:39:54

Stocki333 hat geschrieben:die Kondensatoren, wenn sie leer sind und der WR wird eingeschaltet wirken für das Bms wie ein Kurzschluss. Das kannst du einmal versuchen.


Ich kenne den Solartronics 1500/3000 Gold Edition sehr gut, habe bisher ca. 100 Stück verbaut und nutze ihn selbst. Bisher kein einziger Ausfall, nur einer hat bei kleiner Last (Notebook) ein leichtes Pfeifen produziert, das Gerät hat Solartronics umgetauscht. Der Wechselrichter lädt die Kondensatoren nicht beim Einschalten, sondern schon beim Anschluss an die 12V... Da gibt es auch den entsprechenden Funken. Beim Einschalten wird mit einem kurzen Pfeifton die Elektronic hochgefahren, nach ca. 3 sec. schaltet ein Relais und die 230V ist da.

Ich denke, es liegt am BMS, welches Greenakku da verbaut, wäre mit Winston und EV-Power nicht passiert...

LG Peter

Stocki333 am 01 Mai 2019 10:07:23

Hallo Peter
Danke für das Feedback. ich weiss das die Kondensatoren bereits beim anschliessen laden. Gibt immer so schöne Funken. Den Verdacht mit dem BMS hatte ich von Anfang an. Ich will nur sicherstellen das es nicht der WR ist. Bei der Fehlerbeschreibung des TE war dieser Verdacht bereits in meinem Kopf. Der Fehler kann nicht an der Verkabelung liegen. Auch bei nicht korrekter Installation.
Eins wundert mich einfach, das von den Verbauten 100 Ah Acccus keine solchen Meldungen auftauchen, bei WR Betrieb. Darum mein Verdacht eines anderen BMS as bei den 100er. Und es wurde einml das BMS geändert, da bin ich mir ziemlich sicher.
Gruß Franz

Piranja am 01 Mai 2019 13:30:16

Aktueller "selstsamer" Stand der Dinge
Neue Lithium Batterie normal verkabelt mit dem Wohnmobil (Verbindung zum EBL ...)
Ich einfach mal + und - genommen vom WR und an den jeweiligen Teil der neuen Lithiumbatterie DRANGEHALTEN
Bei + gibts kurzen Funken aber sonst kein Problem
WR eingeschalten --> Funktioniert
Ich hä ??? was geht jetzt - geht ja.... gggrrrrr
Ich Schraube bei + und - aus der Batterie raus
Höre Geräusch vom EBL
alle + und - (EBL & WR) Kabel mit Schraube an neue Batterie
siehe --> Link
WR eingeschaltet - GEHT NICHT - WR und BATTERIE TOD - Batterie geht erst wieder nach dem kurz Landstrom angesteckt wurde ?????
Verstehe nur Bahnhof - dranhalten geht - wenn + von der Batterie abgenommen und wieder dran gemacht wird geht gar nichts mehr - Es ist nirgends eine kaputte Sicherung zu finden am EBL
HILFE ???????

geralds am 01 Mai 2019 13:33:55

Hallo,

ich habe auch das BMS in Verdacht. Bei dieser Art Akku´s wird meist ein BMS eingebaut, bei denen der Strom über das BMS fließt.
Beispiel: --> Link

Die haben neben OVP und UVP in der Regel auch eine Kurzschlussüberwachung und eine Überstromüberwachung drin. Ich habe genau diese Kurzschlussüberwachung in Verdacht, das die auslöst. Deshalb wollte ich, dass der WR mal über ein Verlängerungskabel angeschlossen wird. Meine Hoffnung ist, dass das Kabel den Einschaltstrom begrenzt und das BMS keinen Kurzschluss mehr erkennt. Daher sollte das Verlängerungskabel möglichst lang sein und 1,5mm² oder max. 2,5mm² haben.

An UVP Abschaltung glaube ich nicht so recht. Wie man auch bei dem verlinkten Beispiel erkennen kann, spricht die
- Short Protection in 250uS an
- Over Current Detection Delay Time in 9mS

Aber die Frage ist doch auch, sollte sich der Verdacht bestätigen, dass es am BMS liegt, was kann dann getan werden?
a) WR tauschen bis man einen findet, dessen Anlaufströme niedriger sind? Wie lange will man durchprobieren?
b) Akku tauschen? Wenn der noch relativ neu ist und über Internet bestellt wurde, besteht vielleicht noch ein Rückgaberecht. Falls ja, wäre das mein Weg.

Gruß Gerald

Piranja am 01 Mai 2019 13:43:48

Danke für Deine Antwort Gerald
Ich hatte schon eine eMail an Greenakku geschrieben - bisher leider keine Antwort
Ich werd da nochmals lauter anklopfen - es gibt ja Gesetze wegen Umtausch und Rückgabe ;-)
So ein Verlängerungskabel konnte ich aus zeitlichen Gründen leider noch nicht besorgen

geralds am 01 Mai 2019 13:56:26

Piranja hat geschrieben:Aktueller "selstsamer" Stand der Dinge

Ich einfach mal + und - genommen vom WR und an den jeweiligen Teil der neuen Lithiumbatterie DRANGEHALTEN
Bei + gibts kurzen Funken aber sonst kein Problem
WR eingeschalten --> Funktioniert


Wenn ich Dich richtig verstehe war in beiden Fällen das EBL an der Batterie.
WR-Kabel nur an die Batterie gehalten - geht.
WR-Kabel an die Batterie geschraubt - geht nicht.

Falls das so ist, ist mein Verdacht gerechtfertigt. Bei der Verschraubung ist der Übergangswiderstand geringer und die Ströme daher höher als wenn Du die Kabel nur dran hältst.
Kannst Du Dir nicht mal ein Starthilfekabel ausleihen und das zwischen Batterie und den Anschlusskabeln für den WR hängen? Also eine Seite an die Batterie und die andere Seite an den Ringkabelschuh den Du normalerweise an die Batterie schraubst. Mit etwas Glück reicht vielleicht schon das längere Kabel um die Einschaltströme etwas zu senken.

Ansonsten würde ich, falls das noch geht, den Akku zurückgeben.

Gruß Gerald

geralds am 01 Mai 2019 14:09:37

Hallo Piranja

wie im folgenden Zitat zu erkennen ist, hast Du nur 14Tage Rückgaberecht. Daher nicht warten auf eine Mail von Greenakku.
„Ist das Widerrufsrecht nicht ausgeschlossen, kann der Verbraucher innerhalb der Widerrufsfrist von 14 Tagen entscheiden, ob er seinen Vertrag widerrufen möchte.“ Dieser Zeitraum beginnt meist ab Erhalt der Ware.

Ein Alternative ist natürlich auch einen 2. Akku dazu zu stellen.

Gruß Gerald

geralds am 01 Mai 2019 14:38:55

Hallo Piranja,

ich habe mir gerade mal die Seite von greenakku angeschaut.
--> Link
Die scheinen beim 200Ah Akku das gleiche BMS wie beim 100Ah Akku eingebaut zu haben.

2x100Ah sind fast preisgleich mit dem 200Ah Akku. Tausch den 200Ah doch um gegen 2x100Ah. Das sollte dann auch mit Deinem WR funktionieren.
Darauf sollte sich greenakku doch einlassen. Aber auch dabei die 14Tage Rückgaberecht beachten.

Gruß Gerald

Stocki333 am 01 Mai 2019 17:25:33

Hallo Geralds
Die scheinen beim 200Ah Akku das gleiche BMS wie beim 100Ah Akku eingebaut zu haben.

100 Ah Green accu
Max. Ladestrom 150A
Dauer Entladestrom 150A
Max. Entladestrom (≤5 sek.) 200A
..................................................
200 Ah Green accu
Max. Ladestrom 100A
Dauer Entladestrom 100A
Max. Entladestrom (≤5 sek.) 150A
Darum meine Behauptung es arbeiten verschiedene BMS.
Du warst schon auf dem richtigen Dampfer mit deinem Vorschlag mit dem langen Kabel. Respekt vor deiner Idee.
....................................
at Piranja
- Es ist nirgends eine kaputte Sicherung zu finden am EBL
HILFE ???????

Wer früh aufsteht, hat mehr vom Tage.
Warum schreibt man viele Zeilen wenn du einfach was anderes machst.
Du willst Hilfe: WARUM
Du ignorierst doch alle Vorschläge. Sei froh, das dir nicht mehr passiert ist.
Warum fragst du nicht vor dem Kauf. Genug hätten dir ihre Meinung dazugesagt. Aber es ist auch eine Methode seine Nerven zu strapazieren.
Zuerst Kaufen, dann schreien.
Ich wünsche dir trotzdem viel Glück beim Umtausch deiner 200 Ah.
Versuche zu wandeln auf 2 x 100 Ah. Dort funktioniert der WR auch problemlos, falls er keine Macke hat. Das willst du aber scheinbar gar nicht wissen.
Sollten alle Stricke reissen. Bau einfach ein Hybridsystem ein. das notwendige Equiepment hast du ja schon.
Oder du verkaufst deinen Accu bei Ebay
Du siehst es gibt immer einen Weg, Das Problem sind immer die üblichen Verdächtigen.
Grüße Inspektor Colombo

geralds am 01 Mai 2019 19:01:58

Hallo Franz,

Greenakku hat 2 verschiedene 100Ah Akku´s im Programm. Einmal mit den Werten die Du zitiert hast und einmal mit den identischen Werten wie der 200Ah Akku.

Wo sonst der Unterschied ist, habe ich nicht mehr nachgeforscht. Das soll Piranja selbst machen.

Gruß Gerald

Stocki333 am 01 Mai 2019 19:40:48

Seh i fei genauso
Schönen Abend Franz

basste315 am 01 Mai 2019 22:09:45

Hallo Franz, ich sitze immer noch hinter der Staude und beobachte die LiFePo4 Tröts.

Offenbar macht der graue AKKU weniger Probleme, den gibt es aber nur mit 100Ah



Helmut

Stocki333 am 02 Mai 2019 07:24:07

Hallo Helmut
Was der TE wirklich hat, weiss nur der Verkäufer und die Götter. Und die nicht so genau. Und was hat der TE bestellt, und was wurde geliefert.
Und du Kennst ja den Spruch: Ich kaufe nix Billiges. Das kann ich mir nicht leisten.
ja der 100Ah scheint zu funktionieren. Und die verbauen verschiedene BMS. Nicht die Zellen sind das Problem sondern das BMS. mit hoher Wahrscheinlichkeit. Mit einer kräftigen Last weiss man schnell mehr. Aber wenn er nicht will. Warum wohl. Aber alles Speculation.
Wenn wir Glück haben, erfahren wir den Ausgang der Geschichte.
Schönen Gruß an den Traunsee Franz

Piranja am 02 Mai 2019 12:40:50

Aktuallisierung
Gerade ein Überbrückungskabel an die neue Lithium Batterie drangehängt - Wechselrichter dran - Mixer mit 300 Watt - läuft
Jetzt hoffe ich nur das alles läuft, wenn es dann mit längerem Kabel fix verbaut ist nach dem es am + und - der Batterie erst alles entfernt und dann wieder zusammengebaut wurde...

lisunenergy am 02 Mai 2019 12:57:42

Ein längeres Kabel bringt ja nur Verluste. Schraube alles an und klemme einen Bleiakku kurz dazwischen, bis die C sich aufgeladen haben. Auf alle Fälle ist das alles sehr grenzwertig.

thomker am 02 Mai 2019 13:02:42

Seh ich auch so, das ist keine Dauerlösung. Kabellänge und Durchmesser sind dem WR anzupassen, nicht der Batterie.

Gruß
Thomas

Stocki333 am 02 Mai 2019 13:06:42

Nachdem der Mixer jetzt läuft. Wann ist der Kuchen fertig. :mrgreen:
Eigentlich hatte ich vor dir nicht mehr zu Antworten. Bis ich das hier gelesen habe.
Jetzt hoffe ich nur das alles läuft, wenn es dann mit längerem Kabel fix verbaut ist nach dem es am + und - der Batterie erst alles entfernt und dann wieder zusammengebaut wurde...

Was hast du vor mit deiner Verkabelung.

Wenn man das liest kommt mir der Verdacht du machst einen Riesen Blödsinn. :gruebel: :explodieren:
Franz

geralds am 02 Mai 2019 15:07:29

Hallo Piranja,

das mit dem Überbrückungskabel war eigentlich nur gedacht, um meine Theorie, das die Kurzschlußerkennung / Überstromerkennung anspricht, zu prüfen. Nicht als Dauerlösung. Selbst wenn es gehen sollte, produziert das nur Verluste und bleibt grenzwertig. Nach dem Motto - geht, geht nicht, geht .... Was für ein Kabel hast Du denn jetzt dazwischen (Länge + Querschnitt)
Ich würde wirklich zum Tausch gegen 2 100Ah Akku´s raten. Falls sich greenaccu darauf einlässt. Notfalls den Akku zurückgeben, wenn die 14 Tage Widerspruchszeit noch nicht abgelaufen sind.

ät Franz,

nur die Ruhe, et werd schoo

Gruß Gerald

geralds am 02 Mai 2019 16:33:53

Hallo Piranja,

Dein Akku mit 100A Dauerstrom passt ja auch nicht recht zum WR.
100A * 12,8V * 85% (Wirkungsgrad) = 1088W
Da wird es schon mit einem normalen Fön oder einer Kaffeemaschine mehr als knapp.

Auch auch diesem Grund ist ein Akku-Tausch zu empfehlen.

Gruß Gerald

Piranja am 02 Mai 2019 21:00:13

SO
Lithium Batterie ist nun auf dem Weg zurück an Greenakku
Dort wird scheinbar das BMS umprogrammiert und dann müsste es klappen
Danke erstmal für Eure Posts
Grüsse

basste315 am 03 Mai 2019 10:49:48

Hallo Piranja,

das "Forum" hat dir geholfen ……. :ja:

und wir hätten uns verdient, dass Du uns wenigstens einmal sagst, welchen 200 Ah Green AKKU genau du hast (grau oder schwarz), idealerweise die Typenbezeichnung - ist es dieser? --> Link

Weiters wäre für alle, die einen ähnlichen AKKU kaufen wollen (wie z.B. ich :ja: ) sehr interessant, wie - auf welche Daten - das BMS nun "umprogrammiert" wurde, wenn es dann funktionieren sollte.

Danke im Voraus für Deine Mitteilung!

Helmut

geralds am 03 Mai 2019 11:14:43

Piranja hat geschrieben:SO
Lithium Batterie ist nun auf dem Weg zurück an Greenakku
Dort wird scheinbar das BMS umprogrammiert und dann müsste es klappen
Danke erstmal für Eure Posts
Grüsse


Hallo Piranja,

würde mich auch mal interessieren ob die wirklich umprogrammieren oder ein größeres BMS einbauen.
Das müsste an den neuen Daten für Dauer Entladestrom erkennbar sein.
Weiterhin Dauer Entladestrom 100A --> umprogrammiert
Dauer Entladestrom 150A --> neues BMS

Gruß Gerald

Piranja am 03 Mai 2019 11:31:31

geralds hat geschrieben:würde mich auch mal interessieren ob die wirklich umprogrammieren oder ein größeres BMS einbauen.
Das müsste an den neuen Daten für Dauer Entladestrom erkennbar sein.
Weiterhin Dauer Entladestrom 100A --> umprogrammiert
Dauer Entladestrom 150A --> neues BMS
Gruß Gerald


Hallo Gerald
Leider habe ich keine Messgeräte um die genauen Daten auszulesen - nur das App die über Bluetooth läuft ;-)
Gruss

Piranja am 03 Mai 2019 11:33:40

basste315 hat geschrieben: ist es dieser? --> Link


Helmut JA es ist genau dieser - ich melde mich wenn die Batterie wieder da ist..
Gruss

geralds am 03 Mai 2019 12:18:12

Piranja hat geschrieben:
Hallo Gerald
Leider habe ich keine Messgeräte um die genauen Daten auszulesen - nur das App die über Bluetooth läuft ;-)
Gruss


Hallo Piranja,

ich würde greenakku einfach mal fragen.

Ich hatte ja schon mal geschrieben, dass der Dauer Entladestrom (100A) eigentlich nicht zum WR passt. Kommt natürlich darauf an was Du am WR betreiben willst.
Für eine Kaffeemaschine oder einen leistungsstarken Fön (1200W könnte gerade noch gehen, 1400W schon nicht mehr) ist der Strom zu wenig.
Falls Du es testen willst, einfach mal eine entsprechende Last an den WR hängen. Schaltet der Akku ab (und der WR im Anschluss), hat die Strombegrenzung des Akku´s ausgelöst. Wenn nicht oder nur der WR geht in Störung, ist auch der Dauer Entladestrom erhöht worden.

Ich habe die Vermutung, dass da nichts umprogrammiert wird, sondern einfach das leistungsstärkere BMS, das in anderen Akku´s von greenakku eingebaut ist, bei Dir eingebaut wird. Das wäre für Dich natürlich die bessere Variante.

Gruß Gerald

pienmajer am 03 Mai 2019 13:04:25

Ich habe ein vergleichbares Problem mit meine zwei 100ah Lithium Batterien von Fraron mit mein NDS 1500/3000 Wechselrichter. Wenn ich den Wechselrichter einschalte gibt den Display in mein Hymer kurzfristig ein Unterspannungsalarm. Nach einige Sekunden funktioniert alles Normal, also auch der WR. Ich denke der BMS schaltet die Batterie aus bei einschaltung von dem WR und die BMS schaltet die Batterie wieder ein wenn de WR diesen hohen Startstrom nicht mehr benötigt.
Meine Lösung ist das ich den WR jetzt immer an lasse.
Sollte nach Mitteilung von NDS kein Problem sein

Gruss

lisunenergy am 03 Mai 2019 14:10:17

Also das ist nicht sinnvoll! Wechselrichter benötigen in Ruhe mind. 10 Watt. Der Unterspannungsalarm ist überhaupt kein Problem. Nur wenn es abschaltet macht es wenig Sinn es so zu lassen. Viel wichtiger wird ein ganz heißer Sommer, wo der Akku schon 40Grad hat. Wenn jetzt noch die Last an ist, wird es für die Halbleiter ungemütlich.

basste315 am 03 Mai 2019 15:07:15

lisunenergy hat geschrieben: Viel wichtiger wird ein ganz heißer Sommer, wo der Akku schon 40Grad hat. Wenn jetzt noch die Last an ist, wird es für die Halbleiter ungemütlich.


Hallo Peter,
und was bedeutet das dann, wie kann man ein mögliches Hitzeproblem beim Akku dann verhindern?

Helmut

HilleundJack am 03 Mai 2019 17:02:52

Hallo Peter,
und was bedeutet das dann, wie kann man ein mögliches Hitzeproblem beim Akku dann verhindern?

Helmut


Hallo,

ich bin zwar nicht der Peter, aber ich würde es einfach wie bei Hitzeproblemen mit dem Kühlschrank machen und einen temperaturabhängig zuschaltenden PC-Lüfter installieren.

Gruss Hille & Jack

Edit: Noch mehr Charme hätte es natürlich, wenn der Lüfter von Kais Geräten zugeschaltet würde *träum*

HilleundJack am 03 Mai 2019 17:25:00

Edit: Noch mehr Charme hätte es natürlich, wenn der Lüfter von Kais Geräten zugeschaltet würde *träum*


Ich meinte natürlich Lars :D

Piranja am 03 Mai 2019 18:00:07

Könnte man das Thema erstmal schliessen?

Das artet hier noch aus ;-)

:thema:

Stocki333 am 03 Mai 2019 20:32:02

Piranja hat geschrieben:Könnte man das Thema erstmal schliessen?
.
Jeder hat das Recht auf eine "vernünftige " Frage ein Antwort zu erhalten. Ausserdem bin ich der Meinung. das die Frage von basste315 zum Thema passt.
Und ich wünsche dir, das du dieses Problem nicht bekommst. :razz:

Hallo Helmut
Bei den Fertigaccu wird ein BMS verbaut wo der Stom durch Halbleiter fliesst. Diese Halbleiter sterben bei einer internen Temp. von Ca.180 Grad.
Der Entwickler baut jetzt Schutzschaltungen ein. Hoffentlich. Durch Entnahme von hohen Strömen (WR) Steigt die Temperatur an den Halbleitern an.
Erreicht der Einen bestimmten Wert, wird entweder der Strom gedrosselt, oder der Accu abgeschaltet. Diese Verschaltung ist Ok. sonst ist das BMS defekt.
Ist die Umgehungstemperatur sehr hoch. passiert das viel früher. Oder es Praxisbezogen ausgedrückt. Der dritte Kaffee in Serie, ist sehr Stark. :lol:
Logisch, den die Temperaturdifferenz ist geringer. Darum sollte man 2 Dinge vermeiden bei Fertigaccus. Zu geringe max. Stromentnahme bei kräftigen Wechselrichtern. Sprich 1500 Watt WR, Aber nur 1100 Watt möglich aus dem Accu. Hier kannst du dein Accusystem schnell an die Grenzen bringen.
Um dir weiteren Ärger zu ersparen, bietet sich an den Entwickler des BMS in das Abendgebet einzuschliesen. und der einen Guten Job gemacht hat. :mrgreen: :roll:
Bei Systemen von Lars gibt es dieses Problem so gut wie nicht. Der ist bei seiner Verschaltung der Schutzschaltungen einen zwar teureren Weg gegangen, aber diese Probleme treten dort nicht auf. Verkraftet auch 450 A Starterstrom.
Gruß Franz

Heimdall am 04 Mai 2019 08:55:42

Da lob ich mir die CS LiFePO4 mit 400 A Spitzen- und 200A Dauerentladestrom zum selben Preis! :mrgreen:

towi am 04 Mai 2019 09:50:32

pienmajer hat geschrieben:Ich habe ein vergleichbares Problem mit meine zwei 100ah Lithium Batterien von Fraron mit mein NDS 1500/3000 Wechselrichter. Wenn ich den Wechselrichter einschalte gibt den Display in mein Hymer kurzfristig ein Unterspannungsalarm. Nach einige Sekunden funktioniert alles Normal, also auch der WR. Ich denke der BMS schaltet die Batterie aus ...

Gruss


Hallo,

Ich würde den WR nicht dauerhaft anlassen, evtl. Mal einen anderen WR probieren.

Bei mir läuft ein WR von Solartronics mit 1500/3000 ( blaue V. reiner sinus 140€ ) an 1x100Ah Fraron ohne Probleme
- weder beim einschalten noch mit der Nespresso 1200Watt gibt es irgendwelche Aufälligkeiten :-)
Mit regelbaren Staubsauger hatte ich kurzzeitig (1-2sek.) 170A Max. laut BlueBattery
Habe gestern mal zum testen den Heizlüfter ( ca.800W ) laufen lassen- 75-85A Dauerlast für 20min ohne Probleme

Für uns reicht das völlig :-)
Ich bin damit sehr zufrieden

Gruß towi

Stocki333 am 04 Mai 2019 10:20:07

pienmajer hat geschrieben: Wenn ich den Wechselrichter einschalte gibt den Display in mein Hymer kurzfristig ein Unterspannungsalarm. Nach einige Sekunden funktioniert alles Normal, also auch der WR.

Hallo
Poste mal ein Foto von deinen 2 Faronaccus im eingebauten Zustand.
Was hast du für eine EBL verbaut.
Das Verhalten das du beschreibst, ist nicht normal. noch dazu bei 2 Lithiumaccus.
Gruß Franz

pienmajer am 04 Mai 2019 19:52:45

Hallo
Poste mal ein Foto von deinen 2 Faronaccus im eingebauten Zustand.
Was hast du für eine EBL verbaut.
Das Verhalten das du beschreibst, ist nicht normal. noch dazu bei 2 Lithiumaccus.
Gruß Franz[/quote]

Ich habe ein Ebl 30 von Schaudt in mein Hymer aus 2016. Die Fraron Batterien sind von Fraron eingebaut und stehen wo die "normale" Batterien gestanden habe, (foto,s einstellen geht nicht).
Wenn ich den WR von NDS einschalte, fällt die 12 Volt im wohnmobil manchmal aus, nicht immer.
Nach einige Sekunden schaltet die 12 volt wieder ein. Ich denke das der Ebl bei einschalten von den WR kurz zu wenig Spannung bekommt.
Deshalb lasse ich jetz den WR immer eingeschaltet. Ich befürchte das anders der Ebl kaputt gehen könnte und nicht mehr einschaltet.

Stocki333 am 04 Mai 2019 20:44:50

Hallo pienmajer
Wann ist der Fehler das erste mal aufgetreten.
Sind deine 2 Faron in einem Extra Fach eingebaut oder unter dem Sitz eingebaut, das du kein Foto machen kannst.
Dein Fehler ist vermutlich irgendwo in der Verkabelung zu suchen. kontrolliere die Masseverbindungen.
Wer hat den WR eingebaut. Wie ist der Angeschlossen. Direkt an den Batterien. Also Plus Und Minus. Oder wird die Masse wo anderes abgenommen.
Wenn du einen Bordcomputer eingebaut hast. Was zeigt der für eine Spannung an, wenn du den WR einschaltest. Oder messe direkt an der Batterie mit einem Multimeter die Spg.
Wie funktioniert dein Ladezweig über die Maschine. ist dort ein Bosster verbaut oder benutzt du den original Zustand.
Gruß Franz

pienmajer am 05 Mai 2019 00:23:03

Halko Franz,
Ich fahre diese Woche von Spanien nach Hause, Niederlabden.
Wenn ich zu Hause bin, werde ich mal nach dwn Anacluss usw vom WR sehen.
Und dann kan ich hoffentlich alle Fragen beantworten.
Schon mal vielen Dank !

basste315 am 06 Mai 2019 15:03:25

Heimdall hat geschrieben:Da lob ich mir die CS LiFePO4 mit 400 A Spitzen- und 200A Dauerentladestrom zum selben Preis! :mrgreen:


Schaut gut aus! (derzeit ab € 790,--) --> Link

Leider nicht mit Bluetooth-Überwachung und App zu haben, aber interessante techn. Daten



Die um € 100,-- teurere Batterie CSX12100-BMS100CS hat bereits KFZ-Polanschlüsse (SAE) statt M8-Schraube und ist etwas niedriger 355x175x188 (B/T/H),
hat aber scheinbar die gleichen techn. Daten :?: obwohl das BMS statt 100C - 100CS, also den Zusatz "S" hat :?:
Da würde ich lieber nochmals nachfragen, was außer den Abmessungen anders ist ….

Helmut

Stocki333 am 06 Mai 2019 16:37:24

Hallo Helmut
Wenn man sich die Firma und die Produktbeschreibungen von denen durchliest, kommt man schon ins Grübeln. Man hat das Gefühl die Wissen wo der Schuh drückt. Und sie veröffentlichen Daten, die auf ein Hintergrundwissen basieren. Scheinen auch nicht mit "Altlasten" zu kämpfen, die sie verhökern müssen. Und die Preise sind nicht überzogen für De-Verhältnisse. Und um die Preise kann ich mir einen guten BC auch noch leisten. Dort kann man wählen, zwischen BL oder nicht. Leiste ich mir BL habe ich immer noch eine konventiele Anzeige. Somit stehe ich nicht im Regen bei Ausfall.
Gruß Franz

farnham am 06 Mai 2019 17:17:55

egocogito hat geschrieben:Irgendwie verstehe ich da etwas nicht. Der Wechselrichter wird ohne Last eingeschaltet und hier wird etwas von 100A geschrieben, die der Einschaltimpuls verursachen soll?

Wenn ich ehrlich bin, das glaube ich so jetzt nicht.

Es können ohne Probleme auch 1000A sein, dicke Kabel und gute Kontakte vorausgesetzt. Ein dicker, leerer Kondensator in low-ESR-Ausführung ist im Millisekundenbereich quasi ein Kurzschluss im Bereich von wenigen mOhm. Der Strom wird im Wesentlichen nur durch deine Verkabelung und den Innenwiderstand des Akkus begrenzt. Je dicker der Akku und je ordentlicher Du beim Verkabeln gearbeitet hast, umso größer gemeinerweise das Problem.

Solche Ströme sind übrigens auf irgendwelchen Bluetooth-Monitoren nicht messbar, da diese über einen gewissen Zeitraum mitteln. Sowas kannst Du nur mit einem hinreichend schnellen Oszi überhaupt wahrnehmen.

Abhilfe: Anschlusskabel zum WR so klein dimensionieren, wie das elektrische Gewissen gerade noch aushält und beten, dass das reicht. Oder halt ordentlich designeten Akku und WR kaufen/selber bauen.

PS: Ordentliche Leistungselektronik verwendet in solchen Fällen eingebaute Vorladewiderstände, die nach einer Sekunde oder so per Hochstromrelais oder per Halbleiter gebrückt werden. Aber bitte nicht nach China weitererzählen, sonst bauen die das auch noch nach :D

Stocki333 am 06 Mai 2019 18:26:05

Hallo farnham
Absolut korrekt erklärt. du hast es besser erklärt als ich der es nur kurz angedeutet hat. Aber die Chinesen brauchen nur in die HIFI - Abteilung abkupfern gehen. Dort ist es bei kräftigen Verstärkern fast ein Standart. Wenn auch aus anderen Gründen. Hört man auch sehr gut das Relais.
Abhilfe: Anschlusskabel zum WR so klein dimensionieren, wie das elektrische Gewissen gerade noch aushält und beten, dass das reicht. Oder halt ordentlich designeten Akku und WR kaufen/selber bauen.

Das ist so wie die Wahl zwischen Pest und Cholera. Viele User wissen nichts über elektrisches Gewissen. Aber auch Firmen. Siehe 1 : 1 Tausch.
Und schau die mal das Spielzeug an das die Mitgeben bei kräftigen WR. Das ist doch schon sie unterste Schublade. Hier kommt noch ein Aspekt hinzu. Die Lithium - Accus. Die liefern bis zur Notabschaltung Full Power. Bei PB hast du nicht so lange Betriebszeiten wie mit Lithium. Und den Zeitfaktor + ungünstige Bedingungen im Womo. Lieber mehr Reserven als eine Kabel und Kontaktheizung. Die Einkäufer von Li-Fertigaccus sollen ihre Hausaufgaben machen. Und nicht der arme Womobesitzer der nicht weiß, warum das scheiss Ding nicht läuft.
Bis jetzt waren Li-User Menschen mit elektrischen Hintergrundwissen. Aber schön langsam kommen auch ganz normale Mobilisten. sie sehen die Vorteile dieser Technik. Und bekommt Probleme von der er bis dato gar nicht wusste, das es sie gibt.
Und eines sollte man nicht vergessen. eine vernünftige Verkabelung ist besser als jede Versicherung.
Gruß Franz

Heimdall am 06 Mai 2019 19:08:45

basste315 hat geschrieben:Die um € 100,-- teurere Batterie CSX12100-BMS100CS hat bereits KFZ-Polanschlüsse (SAE) statt M8-Schraube und ist etwas niedriger 355x175x188 (B/T/H),
hat aber scheinbar die gleichen techn. Daten :?: obwohl das BMS statt 100C - 100CS, also den Zusatz "S" hat :?:
Da würde ich lieber nochmals nachfragen, was außer den Abmessungen anders ist ….Hallo Helmut
Helmut

Hallo Helmut,
das BMS unterscheidet sich nur in der Größe - wegen der Bauform - ist aber sonst technisch identisch.
Das Thema passt aber eigentlich nicht mehr hierher zum Wechselrichter.
Siehe "Deep C Power von CS Batteries.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

EV-Power Zellmodule mit Victron BatteryProtect und VBCS
Neue LTO Battery?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt