Dometic
hubstuetzen

Batteriekontrollleuchte leuchtet beim ersten Starten


xj-inside am 12 Mai 2019 21:04:08

Hallo
vielleicht kann mir jemand helfen.

Ducato X250
Eura 660HB mit Nordelettronica NE185D als "EBL"
Aufbaubatterie 2 x 90Ah

Nachdem das Womo 1 Jahr eingemottet war, habe ich es nun reanimiert und auch gleich mit 2 neuen Aufbaubatterien versehen.
Nun leuchtet nach dem Starten des Motor die Batteriekontrolleuchte. Mach ich den Motor kurz aus und starte ihn wieder geht die Kontrolleuchte aus. Auch wenn ich den Zündschlüssel beim ersten Mal nur so weit drehe das alle Kontrollleuchten leuchten, mach dann noch mal aus und starte dann den Motor geht die Kontrollleuchte aus.

Wenn ich den Motor gleich starte, zieht das Trennrelais nicht an. Beim 2.Mal dann schon?
Was hab ich falsch gemacht?
Ich versteh auch nicht wieso die Batteriekontrollleuchte dann leuchtet?! Was weiß die denn von den Aufbaubatterien?

xj-inside am 13 Mai 2019 10:24:22

Hi

ich hab jetzt mal nachgemessen. An der Starterbatterie liegen bei laufendem Motor >14V an. Somit scheint da alles o.k. zu sein. Aber das Koppelrelais zieht nicht an. Wo wird denn der D+ beim Ducato für den Aufbau abgegriffen. Ist da ev noch irgendwo eine Sicherung dazwischen?
Der sogenannte EBL ist beim Euro ja nur so ein billiges Elektronikteil aus Italien. Und dazu noch schlecht dokumentiert.

Mir ist nicht klar wieso die Batteriekontrollleuchte leuchtet, wenn auf der Fiatseite alles o.k. ist?!

xj-inside am 13 Mai 2019 12:08:17

Mach ich den Motor aus und wieder an

- geht die atterieleuchte aus
- zieht das Koppelrelais an und die Aufbaubatterie wird geladen

Birdman am 13 Mai 2019 12:14:51

Von welcher Batteriekontrollleuchte reden wir denn hier genau, von der im Ducato-Kombiinstrument nehme ich mal an? Eventuell hatte in dem "eingemotteten" Jahr Dein Mobil Besuch von einem Marder, der eins der Kabel angenagt hat. Hatte mal ähnliche Symptome wie bei Dir, da war es auch ein Marderbiss.

xj-inside am 13 Mai 2019 12:18:59

Birdman hat geschrieben:Von welcher Batteriekontrollleuchte reden wir denn hier genau, von der im Ducato-Kombiinstrument nehme ich mal an? Eventuell hatte in dem "eingemotteten" Jahr Dein Mobil Besuch von einem Marder, der eins der Kabel angenagt hat. Hatte mal ähnliche Symptome wie bei Dir, da war es auch ein Marderbiss.


Hallo Martin

und dann gehts bem 1.x nicht und beim 2.starten gehts? Und das ist reproduzierbar!
Ist irgendwie nicht logisch. Aber ich leg mich mal drunter.

Birdman am 13 Mai 2019 17:08:33

xj-inside hat geschrieben:... Aber ich leg mich mal drunter.

Kann ja nicht schaden, bevor man größere Maßnahmen einleitet. :wink:

xj-inside am 13 Mai 2019 17:23:45

Es war tatsächlich der Marder. Das D+ Kabel an der Lima abgebissen. Danke.

Aber bis man beim 130er so an die Lima rankommt bricht man sich Finger und Arm.

Jetzt würde mich nur noch interessieren wieso beim 1.start die Batteriekontrollleuchte ausgeht.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Ducato 244 Pollenfilter Innenraumfilter Korrekte Richtung
Weinsberg mit Peugeot Boxer Reifendruckkontrolle RDKS
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt