Dometic
hubstuetzen

Lichtmaschine versorgt Wechselrichter


Westry51 am 17 Mai 2019 10:41:31

Hallo liebe Elektrospezialisten,
habe mal eine Frage, ist es möglich, daß ich den bei mir verbauten Wechselrichter mit der Lichtmaschine verbinde und der Wechselrichter mit meinen im Fahrzeug verbauten CBE Ladegeräten verbunden wird, sodaß dann während der Fahrt die Aufbaubatterien geladen werden? So könnte ich den Ladebooster einsparen.
Ist das möglich?
Liebe Grüße
Bernd

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Inselmann am 17 Mai 2019 10:46:21

Westry51 hat geschrieben:habe mal eine Frage, ist es möglich, daß ich den bei mir verbauten Wechselrichter mit der Lichtmaschine verbinde und der Wechselrichter mit meinen im Fahrzeug verbauten CBE Ladegeräten verbunden wird, sodaß dann während der Fahrt die Aufbaubatterien geladen werden? So könnte ich den Ladebooster einsparen.
Ist das möglich?
Liebe Grüße
Bernd


Du moechtest 12V auf 230V umwandeln damit du dann mit 230V Ladegeraet wieder eine 12V Batterie laden kannst??

In allen Wohnmobilen wird die 12Volt Aufbaubatterie von der 12Volt Lichtmaschine geladen wenn der Motor laeuft. Warum willst du das so umstaendlich (und mit Verlusten) machen?

matthiast4 am 17 Mai 2019 10:56:15

Ja, das geht. Sinnvollerweise sollte man dann aber den Wechselrichter nicht an die Aufbaubatterie anklemmen, die man laden will. ;o)

Und WARUM man sowas macht ist doch die Sache des Fragenden.

thomas56 am 17 Mai 2019 11:20:28

hatte die Idee auch schon mal, weil eben die Lima mit der einfachen Verkabelung nur bis zu ca. 80% lädt.
WR an die Starterbatterie und Ladegerät zur Aufbaubatterie sollte funktionieren.

DieselMitch am 17 Mai 2019 11:38:39

Hätte, müsste etc., klar könnte (!) das funktionieren, nur: In meinen Augen gibt es kaum etwas noch unsinnigeres :roll: (Doch: Swimmingspool auf dem WoMo-Dach :lach: )

Genau für DIESE Fälle haben meine Kollegen ja den Ladebooster erfunden, der macht genau das Gewünschte, nur eben OHNE die eklatanten Wandlungsverluste 12V- => 230V~ =>12V-

Ist außerdem auch rein finanziell mit weniger "Innenwiderstand" versehen :ja:

Inselmann am 17 Mai 2019 11:39:33

thomas56 hat geschrieben:hatte die Idee auch schon mal, weil eben die Lima mit der einfachen Verkabelung nur bis zu ca. 80% lädt.
WR an die Starterbatterie und Ladegerät zur Aufbaubatterie sollte funktionieren.


von hinten durch die Brust direkt ins Auge kommt mir da in den Sinn. Auf was basiert deine aussage mit den 80%? Die Lima wird IMMER die Aufbaubatterie voll laden. Durch die "einfache" Verkabelung dauerts halt ne Weile. Aber da kann man ja relativ einfach Abhilfe schaffen.
Und auch ein 230V Ladegeraet wird ab 80% laenger brauchen (im Verhaeltnis zur Ladeleistung bis 80%) um eine Bleibatterie VOLL zu bekommen. Je voller die Bleibatterie, je LANGSAMER die Restladung.

thomas56 am 17 Mai 2019 11:42:34

DieselMitch hat geschrieben:Genau für DIESE Fälle haben meine Kollegen ja den Ladebooster erfunden, der macht genau das Gewünschte, nur eben OHNE die eklatanten Wandlungsverluste 12V- => 230V~ =>12V-


ist doch egal, wenn die Lima genug Kapazität hat. Der Rest ist nur Spiel- und Bastlertrieb, Booster kann schliesslich jeder. :D

MountainBiker am 17 Mai 2019 11:54:53

Hallo,

Ja, das geht. Sinnvollerweise sollte man dann aber den Wechselrichter nicht an die Aufbaubatterie anklemmen


Da fallen mir auf die Schnelle noch ein paar Probleme dazu ein:

-Ladestrom durch Ladegerät stark limitiert;
-Umschaltung Landstrom/WR;
-AES-Steuerung Kühlschrank;
-Belastung Lima (alle 220V Verbraucher);

Das sind Punkte die dazu geklärt werden müssen - einfacher und kostengünstiger ist ein Ladebooster!

DieselMitch am 17 Mai 2019 11:55:22

Thomas,

Du solltest aber IMMER das zGG im Auge behalten :mrgreen:

rkopka am 17 Mai 2019 12:16:52

DieselMitch hat geschrieben:Genau für DIESE Fälle haben meine Kollegen ja den Ladebooster erfunden, der macht genau das Gewünschte, nur eben OHNE die eklatanten Wandlungsverluste 12V- => 230V~ =>12V-

Der Booster wandelt aber auch und hat somit auch schon die Hälfte der Verluste. Plus eine Zuleitung, die evt. zu dünn ist (deswegen hat man ja u.a. einen LB).

Der 230V Weg hätte den Vorteil, daß man auch über längere Wege (Batterie ist in der Heckgarage) mit dünneren Kabeln nur begrenzte Verluste hat. Darum gibts ja Hochspannungsleitungen. Wenn der WR aber auch dort sitzt, immerhin muß er nah an der Batterie sein, war das wohl nichts.

Ist außerdem auch rein finanziell mit weniger "Innenwiderstand" versehen :ja:

Naja, ein Booster kostet, WR und Ladegerät sind (sage ich mal) sowieso vorhanden.

Inselmann hat geschrieben:Auf was basiert deine aussage mit den 80%? Die Lima wird IMMER die Aufbaubatterie voll laden. Durch die "einfache" Verkabelung dauerts halt ne Weile. Aber da kann man ja relativ einfach Abhilfe schaffen.

Wenn die Lima genug Spannung bringt - siehe Euro6 Problem.

RK

Westry51 am 17 Mai 2019 17:00:10

Danke für Eure Antworten.
Hallo Inselmann, ist es richtig, daß die Lichtmaschine vorrangig die Starterbatterie lädt, wenn die dann voll ist, gibt die Lichtmaschine nur ca. 4 Amp. an die Aufbaubatterie weiter. Bei meiner Idee, würden die 230 v Ladegeräte, die volle Leistung an die Aufbaubatterien abgeben, was mir wichtig wäre, weil ich Lithiumbatterien verbaut habe.

Wie könnte ein Verkabelungsplan für meine Idee aussehen?

Grüße
Westry51

rkopka am 17 Mai 2019 17:07:18

Westry51 hat geschrieben:Hallo Inselmann, ist es richtig, daß die Lichtmaschine vorrangig die Starterbatterie lädt, wenn die dann voll ist, gibt die Lichtmaschine nur ca. 4 Amp. an die Aufbaubatterie weiter.

Nein. Bei den meisten Installationen/EBLs werden (ohne Booster) die Batterien einfach parallel geschaltet. Dabei bekommt die Aufbaubatterie meist etwas weniger Strom ab, da die Verkabelung länger ist und mehr Widerstand hat. Allerdings sollte die Differenz klein sein. Wenn die AB relativ leer ist, sollte der meiste Strom dorthin fliessen.

Evt. verwechselst du das mit dem umgekehrten Weg. Bei vielen EBLs fließt bei 230V nur wenig Strom zur Starterbatterie.

RK

uli644 am 17 Mai 2019 18:11:52

Wenn man alle gesagten Nachteile mal ignoriert kann man das so machen...

was ich nur nicht verstehe, wie soll der Wechselrichter dann sinnvoll genutzt werden wenn Du stehst? Der hängt ja an der Starterbatterie... Den da zu nutzen könnte keine gute Idee sein... wenn der Akku nicht voll genug ist springt das Womöglich nicht mehr an...

Wenn Du das umschaltbar machst musst Du dann aufpassen, dass das Ladegerät nicht den Aufbau Akku mit Strom aus dem Aufbau Akku lädt....

So teuer ist ein Booster dann auch nicht (wenn keine dicken Kabel reichen),...

Stocki333 am 17 Mai 2019 20:18:31

Westry51 hat geschrieben: wenn die dann voll ist, gibt die Lichtmaschine nur ca. 4 Amp. an die Aufbaubatterie weiter. Bei meiner Idee, würden die 230 v Ladegeräte, die volle Leistung an die Aufbaubatterien abgeben, was mir wichtig wäre, weil ich Lithiumbatterien verbaut habe.
Grüße

Hallo Westry51
Da stimmt doch etwas nicht. Das muß deutlich mehr sein als 4 Ampere. Wie mißt du die 4 A. Ebenso poste die Spg deiner Lithium.
Welche Lithium hast du verbaut. Normalerweise ist es eher umgekehrt, das zuviel Ampere über das EBL fliest.
Voeschlag von mir. Vergiss die Idee mit dem WR vorerst. Da stimmt an der Instalation oder Einstellung etwas nicht. Um dir zu helfen, beschreibe deine Einbauten. So kann man dier helfen.
Gruß Franz

wowo68 am 17 Mai 2019 20:41:30

Genau so habe ich es auch vor, habe einen günstigen 3000W Sinuswechselrichter gekauft mit dem ich über die Starterbatterie (24V) meine LiFeYPo4 Batterie (24V). Beim Multi Plus lässt sich ja den Eingangsstrom über die Fernbedienung sehr einfach begrenzen.
Somit überlaste ich die Lichtmaschine nicht und kann den Zusatzwechselrichter im Notfall auch für die Aufbaubatterie verwenden.
Die Verluste sind mir egal bzw in meinem Fall vernachlässigbar.

Grüße
Wolfgang

Bodimobil am 17 Mai 2019 20:59:22

Westry51 hat geschrieben: Wechselrichter mit meinen im Fahrzeug verbauten CBE Ladegeräten verbunden wird,


Mir fällt es schwer die Idee ernst zu nehmen. Neben den bisher genannten Kritiken frage ich mich mit wie viel Ampere das CBE Ladegerät denn lädt? Mein CBE kann 16A. Mein Booster macht 45A und der Nachfolger 50A. Damit kann ich die Vorteile der Lithium richtig ausnutzen und die Batterien in relativ wenig Fahrzeit wieder aufladen. Wie ich der Eingangsfrage entnehme ist doch gerade die mangelnde Ladung während der Fahrt das Problem. Warum dann so einen Murks ohne ein optimales Ergebnis?
Gruß Andreas

thomker am 17 Mai 2019 23:23:04

Moin,
Also, diesen "Unsinn" betreibe ich seit 2 Jahren sehr erfolgreich.

1500W Sinus WR an Starterbatterie, normales 220V Kabel nach hinten, 2 Ladegeräte (Cetek 25A + Fraron 50 A) dran, Originalverkabelung über EBL 12V belassen. Ergebnis: bis zu 90 A Gesamtladung bei SOC 50% in 400 Ah Li. Verluste interessieren mich nicht. Jetzt kann das beurteilt werden, wie man will, ich werds nicht ändern.

Gruß
Thomas

thomker am 17 Mai 2019 23:55:00

Vergessen: für den Aufbau gibts einen zweiten WR

andwein am 18 Mai 2019 11:02:33

thomker hat geschrieben:Moin, Also, diesen "Unsinn" betreibe ich seit 2 Jahren sehr erfolgreich.
1500W Sinus WR an Starterbatterie, normales 220V Kabel nach hinten, 2 Ladegeräte (Cetek 25A + Fraron 50 A) dran, Originalverkabelung über EBL 12V belassen. Gruß Thomas

OK, über Sinn und Unsinn kann man streiten. Über eines aber nicht: Dein Wechselrichter hat eine Verlustleistung von 15-20% je nach Auslastung. Die Auslastung sollte bei 60-70% liegen, also bei ca 80-90A. Die passt! Also rechnen wir mit 15% Verlustleistung. Du vernichtest also ca 12 A durch die Umwandlung 12V - 230V. Dann bist du aber erst am Eingang deiner Lader mit ca. 60-70A Maximalleistung. Deine Ladegeräte haben auch nur höchstens 80% Wirkungsgrad, also nochmals 20% bzw. 12A Verlust. Addiert ergibt die bei einem theoretischen Batterieladestrom ca 24A Umwandlungsverluste gebenüber einer Schaltung Lima/Startbatt - Trenn/Koppelrelais - Aufbaubatt. Wenn du die Berechnung in Zweifel ziehst, fühle einfach die Temperatur an WR und Batt-Lader, die Wärme ist die Verlustleistun! Das gäbe mir zu denken, ob diese verlustreiche Umwandlung nötig ist, denn sie schmällert ja deinen Batterieladestrom bzw. erhöht die Batterieladezeit.
Nur meine Rechnung, Gruß Andreas

Inselmann am 18 Mai 2019 11:18:58

andwein hat geschrieben:Das gäbe mir zu denken, ob diese verlustreiche Umwandlung nötig ist, denn sie schmällert ja deinen Batterieladestrom bzw. erhöht die Batterieladezeit.
Nur meine Rechnung, Gruß Andreas


Solange alles gross genug bemessen ist und die Ladeleistung erreicht wird, ist die Verlustleistung doch egal? Wenn die LiMa das kann und am Ende die Batterie voll geladen wird, dan ist das doch egal.

Fuer mich ist die Frage mehr, macht das finanziell Sinn? Wenn man nur das eingebaute 230V Ladegeraet verwenden will wohl kaum. Wenn man aber ohnehin ein extra 230v Ladegeraet braucht ist das was anderes
Wie "kompliziert", sprich stoeranfaellig, ist das? extra Relais zum starten des WR, schalte ich die 12V Seite dann muss entsprechend Dimensioniert werden
Wie ist es mit der Sicherheit? Dauernd 230V im fahrenden Fahrzeug? Sicher machbar aber nicht mit fliegenden Leitungen :lol:

Und was ich immer vergesse, ist Euro 6 :mrgreen: Mit so einem Fahrzeug macht manches Sinn was in "alten" Fahrzeugen voellig unnoetig ist.

thomker am 18 Mai 2019 11:43:52

Hallo Andreas,

klar, du hast völlig Recht. Mir ist auch klar, dass die Verluste aus dem Dieseltank ausgeglichen werden müssen. Ich hab da einiges ausprobiert, z.B. hatte ich auch mal versucht, auch noch den EBL mit über den WR laufen zu lassen, da war dann aber die Lima zu schwach und der WR schaltete bei Unterspannung ab.

So, wie ich es jetzt habe, kommen 75 A durch die Lader in die Batterie, der Rest über das Trennrelais im EBL. Warum habe ich das so gemacht? Ganz einfach: WR war noch vorhanden, Ctek auch. Fraronlader brauchte ich sowieso für Ladung am Landstrom. Ich wollte nicht noch 750€ für einen 90 A Booster (der auch Verluste hat) ausgeben und dann noch fette Kabel verlegen müssen. Ungenutzt rumliegende Geräte mag ich auch nicht. Über Batterieladezeiten mache ich mir keine Gedanken mehr, über Kappazität auch nicht, obwohl...einen zweiten 400 Ah Block??? :mrgreen: :mrgreen: :mrgreen: nee, erst mal nicht. Vielleicht wenn mein Konto überläuft...und dann noch ein ordentliches Induktionskochfeld, oder Klima, oder...nee, erst mal auch nicht...

Gruß
Thomas

thomker am 18 Mai 2019 11:45:57

Nochwas, für nur 4 Wochen im Jahr bräuchte ich das alles natürlich nicht...

thomker am 18 Mai 2019 12:00:49

Inselmann hat geschrieben:Fuer mich ist die Frage mehr, macht das finanziell Sinn?
siehe oben
Wenn man nur das eingebaute 230V Ladegeraet verwenden will wohl kaum.
absolut richtig
Wie "kompliziert", sprich stoeranfaellig, ist das? extra Relais zum starten des WR,
Der wird manuell zugeschaltet, 12V Seite ist immer angeschlossen.
Wie ist es mit der Sicherheit? Dauernd 230V im fahrenden Fahrzeug? Sicher machbar aber nicht mit fliegenden Leitungen :lol:
Ja, korrekt, 220V Kabel liegen fixiert im Kabelkanal getrennt von 12V Kabeln.
Und was ich immer vergesse, ist Euro 6 :mrgreen: Mit so einem Fahrzeug macht manches Sinn was in "alten" Fahrzeugen voellig unnoetig ist.
Das wäre doch mal interessant zu probieren, ob das mit einem WR nicht auch genau so gut funktioniert wie mit einem Booster. Vorteil wäre die sehr einfache Verlegung eines 220V Kabels, statt fetter 12V Leitungen, Relais, EBL einschleifen oder nicht etc.

Gruß
Thomas

thomas56 am 18 Mai 2019 12:17:27

hinzu kommt, dass es grössere Lader als Booster gibt.

wandervogel am 19 Mai 2019 20:35:37

Das mache ich schon seit 10 Jahren so,24V auf 2000 Wechselrichter Zwei 50A Ladegeräte, fertig. Lichtmaschine muss die Leistung bringen.

Heinz-Josef

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Soll man den WR von der Batterie trennen?
Spannungswandler, Wechselschalter, Steckdose
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt