Dometic
luftfederung

Gel Lifepo parallel große Verbraucher


holger65 am 31 Mai 2019 11:42:46

Hallo zusammen, ich wage es eine vorhandene Gel gegen eine Lifepo4 zu tauschen, die 2. Gel 80 AH soll parallel an die Lifepo4 Liontron mit bluetooth 100 AH.

Im Moment sind die großen Verbraucher mit Plus an der einen Gel und Minus an der 2. Gel angeschlossen.
Kann ich das so lassen? oder soll ich lieber den WR und die Hubstützen direkt an die Lifepo anschließen?

Die Lifepo soll ja die Hauptlast übernehmen und die Gel nur als Backup dienen, bzw. als zusätzl. LVP .....
Wir stehen eigentlich NIE ohne Strom und benötigen den WR nur während der Fahrt um auf dem Rastplatz mal einen Kaffee zu ziehen.

Holger

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

deacheapa am 31 Mai 2019 12:59:09

holger65 hat geschrieben:Kann ich das so lassen? oder soll ich lieber den WR und die Hubstützen direkt an die Lifepo anschließen?


Ich gehe mal davon aus das die beiden Batt. eh nebeneinander stehen.

Diese Art des "kreuzweisen" Anschließens spielt eh nur ne Rolle, wenn die Kabelquerschnitte im Verhältnis max. Stromfluß Kabellänge zu klein dimensioniert sind.

Gruß Mario

Stocki333 am 31 Mai 2019 16:37:21

holger65 hat geschrieben:Im Moment sind die großen Verbraucher mit Plus an der einen Gel und Minus an der 2. Gel angeschlossen.
Kann ich das so lassen? oder soll ich lieber den WR und die Hubstützen direkt an die Lifepo anschließen?
Holger

Hi
Wie sind die den jetzt angeschlossen.
Stehen deine beiden Gel nicht nebeneinander.
Deine Solaranlage wie gross ist die. Einstellung auf Gel kann bleiben.
Ein wichtiger Punkt fehlt noch. Das ist die Ladung über die Maschine. Die Lion hat ein sehr geringes Fenster von der Volladespg. bis zum OVP des verbauten BMS. Allerdings scheinbar nicht alle Typen. Hast du einen Booster verbaut. Sonst einmal messen wie hoch deine Spg an der Gel ist, wenn die wirklich voll ist. Bei laufender Maschine,. Ohne Landstrom und Solar. Am bestens morgens, wenn es noch kühl ist. Dies gilt nur wenn du keinen Booster hast.
Gruß Franz

geralds am 31 Mai 2019 18:08:33

holger65 hat geschrieben:
Im Moment sind die großen Verbraucher mit Plus an der einen Gel und Minus an der 2. Gel angeschlossen.
Kann ich das so lassen? oder soll ich lieber den WR und die Hubstützen direkt an die Lifepo anschließen?

Holger


Hallo Holger,

wenn Du eine Lipo einbaust, alle Verbraucher und Ladegeräte mit + und - an die Lipo.
Die Gel hängst Du dann parallel an die Lipo.

Gruß Gerald

P.s.: Achte darauf, welchen Entladestrom die Lipo hat. Für die Kaffeemaschine sollten es schon 150A sein.

holger65 am 31 Mai 2019 18:43:06

Prima.....mache ich so

Danke!

Die Lifepo hat 150 A Dauerentladestrom und 200 A für 5 Sekunden. Sollte passen :|

holger65 am 01 Jun 2019 23:44:13

Eregebnis....

die Lifepo bricht am Buettner WR mit der Dolce Gusto im Carthago (zieht 134 A aus dem Akku) kurzfristig auf 11,7 Volt ein. Ist der Becher voll, regelt der Akku wieder hoch auf etwa 12,8, SOC Lifepo = 90 %

Das Bedienfeld von CBE des Carthago meldet bei unter 11,8 Volt mit Piepstönen und blinken Batterie zu schwach oder so.....hört dann aber wieder auf, wenn Kaffee fertig ist. :(

Ich habe auch nur die Lifepo angeschlossen versucht, gleiches Ergebnis wie mit der Gel + Lifepo zusammen....

Die Kabel zum Buettner sind 2 x 60 cm mit 50 mm². Keine Polklemmen am Akku (Ringösen mit M8 Schraube).

Ich dachte Lifepo4 sind Spannungsstabiler?

wat mach ich nun?

Stocki333 am 02 Jun 2019 07:58:24

Hallo Holger
Poste mal ein Foto von deiner Instalation der Accus.
Wie hast du die Spg des Accus gemessen.
Gruß Franz

holger65 am 02 Jun 2019 10:23:27

Ist zwar noch nicht ordentlich verlegt und eingebaut, aber die Anschlüsse bleiben so. Im Moment NUR die Lifepo4 von Liontron, links daneben soll die Gel stehen.

Bild

Das orange Kabel ist vom WR, das blaue kommt von den Hubstützen.

Spannung wird über das Display vom Carthago e-line angezeigt. Auch an der App vom BMS kann man alle Infos, sowie SOC, Temperatur, etc. ablesen.

Spannung jetzt im Moment, App: 13,35 V ---- Display: 13,4 V ----- stimmt also exakt überein

Gruß

Holger

lowbattery am 02 Jun 2019 13:20:25

holger65 hat geschrieben:Ich dachte Lifepo4 sind Spannungsstabiler?

wat mach ich nun?


Hallo Holger,

Spannungsstabil sind LiFePO4 in Bezug auf Unterschiede im SOC. Das während des Bezugs hoher Ströme die Spannung sinkt ist ganz normal. Um wieviel sie sinkt hängt wiederum vom Typ der Zellen ab. Vielleicht ist nur die Spannungsschwelle für den Alarm in deinem Fahrzeug das Problem, Kaffee kam ja.

12,8V nach dem Abschalten der Verbraucher und bei ca. 90% SOC erscheint mir allerdings etwas niedrig. Wann hast du diesen Wert gemessen, unmittelbar nach dem Abschalten der Kaffeemaschine oder später? Die Spannung müsste sich nach einigen Minuten ohne Stromfluß wieder bei deutlich >13V einpendeln (oder genauer gesagt in etwa dort wo sie vorher war).
Viele Grüße,

Stefan

holger65 am 02 Jun 2019 16:25:34

die Spannung habe ich direkt nach dem Kaffeebezug abgelesen vom Display über der Tür.....

etwas später über die App, war 13.02 V abzulesen.

Holger

Ja, es liegt am Display von CBE :twisted:

towi am 02 Jun 2019 21:27:09

holger65 hat geschrieben:Eregebnis....

Ich habe auch nur die Lifepo angeschlossen versucht, gleiches Ergebnis wie mit der Gel + Lifepo zusammen....


Hallo Holger,
merkwürdig ist das deine Gel so gar keine Verbesserung bringen soll. Wie alt ist der Gel-akku denn ?

Ich würde alternativ mal den Starterakku zum testen dazu nehmen ( evtl. Mit Trennrelais oder starthilfekabel )
und schauen ob das Verbesserung bringt, evtl ist die Gel schon zu fertig.?

Gruß
towi

holger65 am 02 Jun 2019 23:03:01

Das geht leider nicht, denn die Lifepo sind beim e-line in der Heckgarage untergebracht, das sind etliche Meter zum Starter.
Keine Ahnung wie alt die Gel sind, das Fahrzeug ist von 2012 und Carthago verbaut keine DETA, also müssen die später reingekommen sein. Es sind 2 x 80 AH gewesen.

die Lifepo hat ja einen Arbeitsbereich von 10 - 14,4 Volt. Anscheinend gehen die so weit runter unter Belastung??

Scheiß lage im Moment.

Grüße

Stocki333 am 03 Jun 2019 08:04:37

Hallo Holger
du darft eines nicht vergessen. Die Lion mit 100 Ah wird mit 1,5 C belastet. Die Spannungslage bei Lion nach dieser Last das ist ok. die Winston liegt ein bischen höher, auch unter Last. Die Messwerte werden bei niedrig0en Aussentemperaturen auch noch nach unten gehen. auch die Ruhespg. Das ist so bei LifePO4. Also der Accu ist mal in Ordnung. auch das BMS spielt gut mit. Das passt.
Zur Gel: Vermesse die mal. Geht ganz einfach Lampe 12V/ 55 Watt. damit Entladen. Sind 4,2 A. Über die Stunden kannst du dir ausrechnen, Wieviel Kapazität die noch hat.
der Tipp mit der Starterbatterie ist Ok. Aber nimm doch Starterkabel und nimm einen PKW mit guter Batterie als Geber. So kannst du besser beurteilen, ob es Sinn macht, dort weiter zu machen. vermutlich wirst du mit einer Starterbatterie ein besseres Ergebniss erzielen.
So von meinem Verständniss müste es mit einer AGM besser sein, die liefert dir wenn du Glück hast, die zusätzlichen Ampere im Bereich von 12 - 12,5 V genug Strom.
Als erstes stelle mal fest, wann die Spg in die nähe der 12,2 Volt kommt. Bei welcher Amperezahl. Nimm einen Föhn und oder ähnliche Last und ein Paar Lampen. So kannst du feststellen was die Lion Liefert und du weist mehr.
Aber noch ein Tipp. Ich verwende eine Krups PIXIE Kapselmaschine. Die nimmt mir 90 A aus dem Accu. Das ist eine grosse Differenz zu deiner.
gruß Franz

holger65 am 03 Jun 2019 10:16:11

Hallo,

echt???? nur 90 Ampere???

bei 900 Watt mit einem Heißluftfön macht die Lifepo keine Zicken, das habe ich gestern schon probiert.
dann versuchen wir mal eine neue Kapselmaschine, sollte allerdings das Dolce Gusto Prinzip sein. Wir haben nämlich einen Kapselvorrat für ein ganzes Jahr :oops:

Schaun mer mal......

towi am 03 Jun 2019 10:39:29

Hallo Holger,

Welchen WR hast du genau ?

Solange nur das CBE beim Kaffee kochen meckert ist das ja nicht so tragisch ...

Nur sollte der Akku schon leisten können wo mit er beworben wird.!

Da wir nicht wissen wie lange der Li im Lager gelegen hat muß er sich evtl. erst etwas "einarbeiten"

Laß den ruhig mal etwas an Last arbeiten, evtl. wird das dann auch besser

Meine Nespresso zieht kurzzeitig Max.135A die Spannung an der Fraron ist dann meist bei 12,2 V kann aber auch mal 11,8V sein
Die erste Woche war das meine ich bei mir auch schlechter

Gruß
towi

deacheapa am 03 Jun 2019 11:51:53

Hier gibts einfach nur ne Missinterpretation der Spannung.
Das CBE meldet schon viel zu früh Unterspannung,
ist wohl so ausgelegt das es die Spannung im Ruhemodus dafür nutzt.
Damit kann es die Lastzustände eben nur falsch Bewerten.
Gut wäre ein Lastabhängige Spannungsüberwachung, das funktioniert aber nur wenn dann auch die WR Lasten über das CBE laufen würden.
Da die meisten Bord Stationen der um die 3,5t Womos aber auf max um die 30A ausgelegt sind, werden die WR ja direkt an die Batt. gehängt, also geben die Dinger zwangsweise Falschwarnungen raus.

Gruß Mario

geralds am 03 Jun 2019 16:08:53

Hallo,

das Problem liegt oft nicht an den verwendeten Li-Zellen, sondern am verbauten BMS.
Die fertigen BMS sind oft so verschaltet:



Diese BMS haben den Vorteil, dass keine zusätzlichen Bauteile (Relais zur UVP, OVP Abschaltung) benötigt werden und auch z.B. Überstromüberwachung, Kurzschlusserkennung.... bereits integriert sind.
Beispiel:
--> Link ... 4e636DpdU7
--> Link ... 7c54he5I4c

Der Nachteil ist, dass diese BMS auch einen Innenwiderstand haben. Oft angegeben mit <= 10mOhm. Ein 12V Li-Akku hat so ca. 4-5mOhm.
Jetzt braucht man nur zu rechnen.
Bei 120A ist der Spannungsabfall bei Verwendung dieser BMS 4mOhm + 10mOhm = 14mOhm. 120A x 14mOhm = 1,7V
Nennspannung 13,3V - 1,7V = 11,6V

Verwendet man ein BMS, das wie die Beispiele der Selbstbauakku´s mit Relais arbeitet, entfallen die 10mOhm über das BMS.
Im Beispiel 120A x 4mOhm = 0,5V
Nennspannung 13,3V - 0,5V = 12,8V

D.h. nicht die Zellen sind oft das Problem, sondern die Schaltung des BMS!
Bei diesen Akku´s hilft es daher nicht unbedingt, BMS für höhere Ströme zu verwenden, da der Innenwiderstand meist ungefähr gleich bleibt, sondern 2 Akku´s parallel einzusetzen. Dadurch sinken die Ströme über das BMS. Bei 2x 60A auf 60A x 14mOhm = 0,8V
Nennspannung 13,3V - 0,8V = 12,5V

Meine Meinung zu dem Problem.

Gruß Gerald

holger65 am 03 Jun 2019 16:28:10

Hallo Gerald, das wüede bedeuten ich müsste noch eine Liontron, dazu auch noch mit bluetooth für 1000 Euro dazustellen.
Die derzeitigen 100 Ah reichen uns mehr wie allemal, wie stehen nie wirklich Autark. Höchstens mal zum Nächtigen auf einem Rastplatz.

Deshalb hatte ich ja das Hybridsystem im Auge. Funktioniert aber so auch nicht mit der Gel.

Dazu müsste ich dann den Wechselrichter über Kreuz anschließen damit beide Akkus gleichzeitig belastet werden?

Plus vom WR an die Lifepo und Minus an die parallele Gel?

Holger

geralds am 03 Jun 2019 16:48:17

Hallo Holger,

den Wechselrichter über Kreuz anschließen mit der GEL wird nichts bringen. (Aber Versuch mach kluch :) )
Wenn Du die erhöhte Kapazität eines 2. Akku´s nicht brauchst, würde ich auch keinen einbauen.
Entweder Du lebst mit den vorhandenen Nachteilen oder Du schaust Dich nach einer anderen Kaffeemaschine um, die keinen so hohen Strom benötigt. Wäre sicher eine preiswertere Lösung als ein 2. Akku.

Tu mir leid, aber ich habe keine andere Idee. :cry:

Gruß Gerald

Bodimobil am 03 Jun 2019 16:55:03

holger65 hat geschrieben:Prima.....mache ich so

Danke!

Die Lifepo hat 150 A Dauerentladestrom und 200 A für 5 Sekunden. Sollte passen :|


ist das nicht diese? --> Link

dort steht:
- Maximaler Entladestrom: 150 Ampere (5 Sekunden)
- Entladestrom: 100 Ampere

Bodimobil am 03 Jun 2019 17:06:55

Bodimobil hat geschrieben:dort steht:
- Maximaler Entladestrom: 150 Ampere (5 Sekunden)
- Entladestrom: 100 Ampere


und hier noch einmal das gleiche im Datenblatt des Herstellers: --> Link

Wenn dir ein Händler etwas anderes versprochen hat, kannst du ja mal versuchen die umzutauschen.

Gruß Andreas

holger65 am 03 Jun 2019 17:09:05

nein, die ist es nicht....

sondern diese hier!

--> Link

geralds am 03 Jun 2019 17:12:38

Hallo Bodimobil,

er hat die graue von greenakku.
--> Link

Das Problem ist doch nicht, dass die Batterie den Strom nicht liefern kann, sondern das dabei die Spannung unter die Warnschwelle des CBE sinkt.

Gruß Gerald

Edit - Sehe gerade Holger war schneller.

Stocki333 am 03 Jun 2019 20:27:49

geralds hat geschrieben:Bei diesen Akku´s hilft es daher nicht unbedingt, BMS für höhere Ströme zu verwenden, da der Innenwiderstand meist ungefähr gleich bleibt, sondern 2 Akku´s parallel einzusetzen. Dadurch sinken die Ströme über das BMS. Bei 2x 60A auf 60A x 14mOhm = 0,8V
Nennspannung 13,3V - 0,8V = 12,5V

Hallo Geralds
Für diese Defination gibts an Gutn. :respekt:
Jetzt ist mir auch ein Licht aufgegangen. Lars verwendet doch bei einem seiner Fertigaccus 2 BMS. Nicht nur aus Sicherheitsgründen sondern auch wegen dem Spannungsabfall.
Da wir nicht wissen wie lange der Li im Lager gelegen hat muß er sich evtl. erst etwas "einarbeiten"
Laß den ruhig mal etwas an Last arbeiten, evtl. wird das dann auch besser.

Hi towi
Diesen Effekt kenn ich auch sehr stark von den Winston. Es hat mir gestern keine Ruhe gelassen, wir waren mit den E-Bike unterwegs und so konnte ich ein paar Messwerte erfassen.
Gestern Abend die Bike nachgeladen, den Kühli auf 12 Volt geschaltet. Heute morgen 150 Ah von 300Ah entnommen.Also 50% Peukert ist 1,00 eingestellt.
Spg mit 10A Last 13,05 V
Belastung mit Kaffeemaschine (3 Tassen nonstop) und Minigrill und Kühli 1,97 KW.
Spg 12,6 V

Am 19. Februar die Zellen auch um 50 % Entladen. Wenn auch mit niedrigeren Aussentemp 8 Grad. Peukert 1,05
100% 14,12 Volt
80% 12,25 Volt 55Ah
70% 12,22 Volt 80Ah
60% 12,16 Volt 107Ah
50% 12,13 Volt 133Ah
Am 21 Feb. den Test wiederholt. mit Peukert 1,00 Zelltemparatur +2 Grad
100% 14,20 Volt 00,00 Ah
90% 12,37 Volt 30,00 Ah
80% 12,35 Volt 60,00 Ah
70% 12,32 Volt 90,00 Ah
60% 12,29 Volt 120 Ah
50% 12,25 Volt 150 Ah
Heute bei dieser Messung schätze mal die Zelltemparatur auf 18 Grad. Aber das entscheidene ist die Zellen sind die letzten 4 Tage gefordert worden. Und der Meinung von Geralds und towi kann ich mich nur anschliessen.
Gruß Franz

Stocki333 am 03 Jun 2019 20:46:56

hallo
Jetzt kommt bei der ganzen Geschichte ein Aspekt ins Rampenlicht. Die fertigen BMS. Daran hat eigentlich noch niemand gedacht bei den vielen Diskussionen hier. Man ist eigentlich immer von den Kennlinien der Zellen ausgegangen. Jetzt kommt auch noch die Komponente BMS-Spannungsabfall ins Spiel. Ebenso vernünftige Warnungen der EBL. Die sind eigentlich für Blei gedacht. Und einige Zellentypen vertragen niedrigere Spg als die Winston mit leicht steileren Kennlinien.
an Holger
verwendest du eigentlich einen Booster zum laden.
Gruß Franz
Die Lithiumwelt ist ein Irrenhaus. Aber in diesem Forum ist die Zentrale.

holger65 am 03 Jun 2019 21:07:23

So neue Erkenntnisse und neuer Test.

Das Display kann man per Hand einstellen -- und zwar die + Ampere und auch die - Ampere. Aber auch die angezeigte Voltzahl kann man einstellen. "CBE nennt es kalibrieren" :roll:

Die angezeigte Spannung hatte ich schon ohne Verbraucher auf die gemessene Akkuspannung eingestellt. Prima dachte ich......

Jetzt eben habe ich einen 1300 Watt Fön langzeit laufen lassen über den Wechselrichter und habe mir das Ipad in die Hand genommen um das BMS direkt mit dem Display zu Vergleichen unter Last.

Was kam heraus?

Das Ipad zeigt auf dem BMS bei 118 A Verbrauch 12,05 Volt an - SOC 78 % - Akkutemperatur 30,4 Grad (Werte nach 5 Minuten Nonstop)

Das Display jedoch zeigt 11,8 Volt an unter hoher Belastung. :eek:

Gerundet sind das 0,3 Volt unterschied zum BMS des Akku und das wird ja wohl stimmen.

Ich habe jetzt unter Belastung das Display um die 0,3 Volt hochgestellt um konform mit dem BMS zu gehen.

Unglaublich.....

Jetzt zeigt das Display zwar im Normalbereich 0,3 Volt zuviel an, aber das ist mir Wurst.

Der Akku hat sich nach 1 Minute ohne Belastung wieder auf 13,01 Volt eingependelt am BMS und der SOC ging auch wieder 2 % hoch auf 80 % SOC.

Jetzt hat das Display com Carthago dann aber 13,4 Volt angezeigt und AKKU RAPPELVOLL. Logisch geht ja Bleiakku aus.

Ich schau zukünftig aufs Bluetooth BMS und gut ist, dann habe ich auch immer den SOC im Auge. Muss ja nicht 10 mal am Tag draufschauen :mrgreen:

Morgen kommt eine neue Dolce Gusto von Amazon und dann teste ich noch einmal mit der neuen Maschine, veigentlich sollte jetzt das Display Ruhe geben, da es unter hoher Last etwa den Wert vom BMS anzeigt :razz:

Schaun mer mal......

Aber wie kann das Display unter Last so viel weniger anzeigen als das BMS des Akku und bei normalen kleineren Lasten mit diesem konform gehen???

holger65 am 03 Jun 2019 21:20:04

Franz,

nein ich verwende keinen Booster. Im Standgas kommen hinten im Heck des Carthago 19 A bei den Akkus an, während der Fahrt sicher ein wenig mehr, das reicht mir locker.

Diese Liontron arbeiten von 10 Volt bis 14,4 Volt. Unter 10 Volt schaltet UVP vom BMS

Holger

towi am 03 Jun 2019 21:54:06

Hallo Holger,

Hast du auch ein Multimeter?
Falls ja könntest du mal direkt am Akku messen unter Last, auch wenn die Gel mit am LiFePo4 hängt

Ich denke immer noch die ist ziemlich platt ...

Ich kann meine Starterbatterie per Hand zu schalten und sehe deutlich den Unterschied der Spannungslage bei Last ...

-Das mit den BMS finde ich auch interesant, spricht eigentlich für einen 2.Akku.
Aber auch mir reicht die Kappazität mit 1, kW imMo aus , darf ja noch nicht dauerhaft im WoMo wohnen ... :-(

Gruß
towi

Stocki333 am 03 Jun 2019 22:18:17

holger65 hat geschrieben:nein ich verwende keinen Booster. Im Standgas kommen hinten im Heck des Carthago 19 A bei den Akkus an, während der Fahrt sicher ein wenig mehr, das reicht mir locker.
Diese Liontron arbeiten von 10 Volt bis 14,4 Volt. Unter 10 Volt schaltet UVP vom BMS

Hallo Holger
Meine Frage zielt nicht auf die Ampere ab. Mich interessiert die Spg. die bei laufender Maschine an der Lion ankommt. Es gab bis jetzt 2 User die Probleme mit OV hatten. Dadurch du keinen Booster verwendetest kommt ja die Spg der Lima an den Lion. Die liegt bei mir je nach Temperatur bei 14,4 V. Aktuell bei dieser Aussentemperatur. Im Februar bei ca.+2Grad jedoch bei 14,52 V. Da könnte dir OV kommen.allerdings könnte dir durch die Länge der Verkabelung der umgekehrte Fall helfen. Du hast jedoch ein anderes BMS verbaut. Hoffentlich mit höherer Schwelle für OVP. Wenn du hier einmal Probleme haben solltest , weist du wo du suchen mußt.
Gruß Franz

geralds am 03 Jun 2019 22:55:22

Hallo Holger,

die nicht lineare Abweichung der Spannungsanzeige habe ich bei meinem Panel auch. Die Anzeige stimmt nur bei der Spannung, auf die kalibriert wurde. Darunter und darüber sind wachsende Abweichungen zu beobachten.

Wenn ich es genau wissen will, schaue ich auf die Anzeige meines Solarreglers. Meine 2 Multimeter und das BMS stimmen mit der Solaranzeige bis auf 0 - 0,1V (d.h. im Bereich der Rundung auf 1 Stelle) überein.

Nach den ersten Spannungswerten, die Du genannt hast, habe ich mich auch gewundert, warum die Gel-Batterie so wenig beisteuert. Aber wenn die Spannung in Wirklichkeit höher war, wird das schon erklärlicher.

Was ich mich frage ist, beeinflusst die Kalibrierung auch die Warnschwelle der CBE?

Gruß Gerald

holger65 am 04 Jun 2019 06:43:24

Hallo Gerald,

davon gehe ich aus. Ich habe ja jetzt das Display unter der hohen Belastung auf den tatsächlichen Wert vom BMS eingestellt.
Jetzt zeigt es im Normalzustand natürlich 0,3 Volt zuviel an. Die Warnstufe wird jetzt logischweise auch später erfolgen bei normalem Verbrauch.

Ist mir aber egal, da das Display für mich so mehr als ein Schätzeisen ist!

Also Batteriecomputer verbauen oder halt nur noch aufs Ipad oder Handy auf mein Bluetooth BMS schauen um den Ladezustand der Akkus zu kontrollieren.

Ich habe aber noch nie gesehen dass man Voltmeter oder Amperemeter "kalibrieren" kann oder muss.

Aber evtl. liegt es hier ja auch daran, dass die Anschlüsse wieder direkt an die Akkus gehen und nicht über den 80 A Shunt vom CBE.
den hohen Verbrauch bekommt das CBE ja nur anhand der fallenden Voltzahl am Akku mit. Alle anderen Verbraucher laufen ja über den Elektroblock und den Shunt vom CBE.
Ich denke das CBE funktioniert ähnlich wie das Schaudt DT 201 vom Hymer, auch beim Schaudt MUSSTE alles über das EBL laufen, sonst hat das Dingens nicht funktioniert, bzw. es hat bei groben unstimmigkeiten den Dienst komplett Quittiert. Das macht zumindest das CBE nicht. :razz:

Holger

geralds am 04 Jun 2019 08:28:56

Hallo Holger,

bei mir ist im CBE kein Shunt, trotzdem habe ich auch, je nach dem wie weit die aktuelle Spannung von der Spannung auf die kalibriert wurde abweicht, erhebliche Abweichungen der Anzeige. Betragsmäßig habe ich die aber noch nicht ermittelt.

Aber wenn die Warnschwelle auch von der Kalibrierung beeinflusst wird, könntest Du doch die Spannung beim Betrieb der Kaffeemaschine durch die Kalibrierung so einstellen, dass die Warnung vom CBE nicht mehr kommt. (Keine Ahnung bei welcher gemessenen Spannung die kommt)

Um die "echten" Akkuspannungen zu sehen kannst Du ja über das Handy auf das BMS schauen oder Dir ein zusätzliches Gerät (einfache Spannungsanzeige oder BC) anschaffen.

Gruß Gerald

Acki am 04 Jun 2019 08:34:23

Mit diesen inzwischen verifizierten Tatsachen um Akku und BMS würde es mich auch nicht mehr stören, wenn sich das Panel beim Kaffeebezug durch piepsen meldet.
Da hätte ich jetzt nicht zwingend eine Anpassung zum "Falschwert" vorgenommen - ausser natürlich, wenn das CBE nicht nur piepst, sondern eine Notabschaltung macht ...

holger65 am 04 Jun 2019 13:25:23

Hallo Gerald,

das werde ich auch genau so machen. Wenn die Kaffeemaschine heute Abend von Amazon im Hause ist, dann werde ich im Display die Voltzahl auf das BMS unter Bezug von einer Tasse Kaffee (wahrscheinlich um die 135 A) einstellen. Im Normalzustand oder Ruhezustand zeigt es dann halt mehr an, als das BMS ausgibt.

Die Warnschwelle liegt bei 11,5 Volt, die Abschaltschwelle irgendwo bei 10,X.

Da der Liontron unter 10 Volt eh vom BMS her dicht macht und den Ausgang abschaltet passt das ja.

Das piepsen jedoch bedeutet immer ACHTUNG oder FEHLER von daher geht mir das auf den Keks :-o

Ich muss eh auf das Handy schauen um den Akkuzustand zu sehen.

Wenn ich wüsste wie ich das Steuerkabel für einen Batteriecomputer nach hinten in die Garage bei dem e-line i 50 bekommen kann, würde ich mir einen Batteriecomputer kaufen.....................Ich liebe nämlich solche Anzeigen mit knöppen druff zum drücken und gucken :lach:

handy ist zwar toll, aber gerne benutze ich das nicht :mrgreen:

geralds am 04 Jun 2019 13:55:56

Hallo Holger,

wie ich gelesen habe, sind wir uns in Punkto Piepsen und Handybenutzung sehr ähnlich. :)
Ich bin mal gespannt, ob das mit der Kalibrierung so klappt wie Du Dir das vorstellst.

Gruß Gerald

Bodimobil am 04 Jun 2019 14:14:19

holger65 hat geschrieben:Wenn ich wüsste wie ich das Steuerkabel für einen Batteriecomputer nach hinten in die Garage bei dem e-line i 50 bekommen kann, würde ich mir einen Batteriecomputer kaufen.

Bei einem Carthago sollte das doch kein Problem sein. Nachdem ich bei meinem alten Carthago einige Kabel verlegt habe kann ich inzwischen zu jeder x-beliebigen Stelle ein Kabel ziehen, fasst ohne ein Loch zu bohren. Ich kann mir nicht vorstellen, dass neuere Modelle erheblich schlechter zu verkabeln sind. Das einzige blöde ist, dass ich um vom Doppelboden zum Board über der Tür zu kommen den Kühlschrank ausbauen muss (Kabelkanal hinter dem Kühlschrank)

Gruß Andreas

lmhost am 30 Jul 2019 18:55:30

_Ich stehe also genau vor dem selbigen Problem.
Die Verdammte Kapselmaschiene sauft zuviel saft.
Nach einer suche im Inet bin ich auf folgendes gestoßen. Die Holländer sind wieder mal recht fix was camping anbelangt.
Hier die ultimative Lösung .Die gängigen Kapselmaschinen wurden auf 700W umgebaut
--> Link

George67 am 30 Jul 2019 22:06:09

Das nenne ich eine pragmatische und doch zielführende Lösung.

Was lernen wir daraus? Gerade das, was man allzuleicht als gegeben hinnimmt, sollte hinterfragt werden. Gerade da findet man neue Lösungen.

George67 am 31 Jul 2019 10:37:21

Stocki333 hat geschrieben:hallo
Jetzt kommt bei der ganzen Geschichte ein Aspekt ins Rampenlicht. Die fertigen BMS. Daran hat eigentlich noch niemand gedacht bei den vielen Diskussionen hier. Man ist eigentlich immer von den Kennlinien der Zellen ausgegangen. Jetzt kommt auch noch die Komponente BMS-Spannungsabfall ins Spiel.

Wenn du BMS-Spannungsabfall sagst, meinst du doch den Shunt der BMS Strommessung ?
Da ist antürlich einer Im BMS drin.
Und noch einer im BC.
Der im EBL ist beim Leistungskreis ja wenigstens aussen vor.

Heisst also, 50 mV (ist das die Standardspannung der BC-Shunts?), plus Anschlüsse, und nochmals etwas im BMS. Das unter der Maßgabe, dass man in einem 12 V Kreis um jedes Millivolt, um jeden Schraubanschluss und um jeden (Kabel)-Spannungsabfall kämpft.

Sind den Anwesenden die Produkte der Fa. VAC bekannt ? Z.B.
--> Link

Stromsensoren auch für Gleichstrom ohne Shunt, es wird einfach ein Kabel durchgesteckt. Und bitte nicht mit denen von LM (mit Hallsensoren) vergleichen, die VAC Sensoren arbeiten nach einem anderen Prinzip und haben eine bessere Linearität und vor allem bessere Nullpunktgenauigkeit.


Stocki333 hat geschrieben:Die Lithiumwelt ist ein Irrenhaus. Aber in diesem Forum ist die Zentrale.

Da möchte ich doch sanft widersprechen. :D

Die Li Akkus können doch nichts dafür, dass man sie in ein Arbeitsverhältnis (12 Volt) zwingt, welches vor 50 Jahren als vernünftig zum Betreiben von Anlassern mit Bleiakkus angesehen wurde.

Vielleicht ist eine höhere Spannung doch vorteilhaft für den Wandlerbetrieb ? :idea: :lach:

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Lifepro4 oder lifeypo4?
SSR im Ladezweig bei 58 A trotz Kühlkörper viel zu heiss
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt