Dometic
anhaengerkupplung

Victron App MPPT 75 15 Smart Solar keine Ladung 1, 2


weekender70 am 10 Jun 2019 12:39:46

Hallo zusammen,

ich bin etwas am verzweifeln, und hoffe hier auf Hilfe.
Ich habe eine Solartasche und den oben genannten Regler gekauft.
Aus der App werde ich aber nicht ganz schlau. Unabhängig vom Zustand
der Batterie bekomme ich in der Regel folgende Anzeige unter Status angezeigt

Solar: 0W
Solarspannung: variiert je nach Sonnenstand zwischen 15 und 25 V
Solarstrom: immer auf 0.0A :?:

Batteriespannung: in der Regel zwischen 13,8 und 14,7V
Batteriestrom: in der Regel -0,1 A
Batteriezustand: kurzzeitig Bulk, Absorption, in der Regel Float (auch bei einer gemessenen Batteriespannung von knapp 11V)


Nach meinem Verständnis sieht es so aus als würde das Panel wenn überhaupt dann nur kurz in die Batterie laden. Oder verstehe ich da was falsch. :?: :cry:

Für Eure Unterstützung schon mal vielen Dank im Voraus.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

michaelm am 10 Jun 2019 13:22:21

Deine Batterie ist voll. was soll die Solarzelle da laden?

weekender70 am 10 Jun 2019 13:37:23

Ist das tatsächlich so?
Ich habe die Batterie extra mal "gestresst" und sämtliche Verbraucher angeschlossen die ich finden konnte. Kaffeemaschine, Heizlüfter, Fernseher an und Akkus geladen. Bis mir die rote "Warnleuchte" am Panel aufgeleuchtet hat. Die Anzeige in der Votronic App sah allerdings unverändert aus.

mafrige am 10 Jun 2019 13:43:44

weekender70 hat geschrieben:Ist das tatsächlich so?
Ich habe die Batterie extra mal "gestresst" und sämtliche Verbraucher angeschlossen die ich finden konnte. Kaffeemaschine, Heizlüfter, Fernseher an und Akkus geladen. Bis mir die rote "Warnleuchte" am Panel aufgeleuchtet hat. Die Anzeige in der Votronic App sah allerdings unverändert aus.


Alle Verbraucher gleichzeitig, hat die Sonne geschienen, war Landstrom an?
Am besten ist, du nennst uns dein Wohnmobil, wie viel Ah hat dein/e Batterie/n ... :lol:

weekender70 am 10 Jun 2019 13:48:55

Hallo und herzlichen Dank schonmal für Eure Antworten. :)

Ich habe einen LMC Freetec aus 2011 mit einer 95 Ah Wohnraumbatterie.
Landstrom war keiner angeschlossen. Die Verbraucher hatte ich nicht alle
gleichzeitig in Betrieb, da wäre mein Wandler vermutlich in die Knie gegangen.
Mein Ziel war es einfach die Batterie so weit wie möglich zu entladen um zu
prüfen ob das Panel Strom in die Batterie speist.

Stocki333 am 10 Jun 2019 14:17:59

>Hallo
Ist das ein Votronik oder ein Victron Regler.
Schalte alle Verbraucher des Womo ab und poste mal die Ruhespg der Batterie. ohne Solarregler angeschlossen. Ebenso wie du die Spg mißt.
Wie hast du den Solarregler Verkabelt.
Hast du die Anschlussreihenfolge eingehalten. Zuerst Batterie, dann Solarpanel. Solarpanel zum anschliessen Abdecken.
Ruhig bleiben und von vorne beginnen.
Gruß Franz

saeck am 10 Jun 2019 14:28:22

Der MPPT 75/15 ist Victron

weekender70 am 10 Jun 2019 14:38:34

Hallo Franz,

es ist ein Victron Regler sorry, das habe ich in der Beschreibung falsch reingepostet. Die Batterie habe ich, nachdem diese ja fast "entladen" war an Landstrom angehängt. Aktuell liegt die Ruhespannung bei ca. 12,4 V. Gemessen mit den Bordpanel, welches ja eher ungenau ist. Einen Multimeter habe ich leider nicht selbst.
Die Anlage habe ich wie beschrieben verkabelt.
Zuerst die Batterie an den Regler angeschlossen, dann das Panel an den Stecker angehängt, der ist verpolungssicher. Das Panel hatte ich beim anschließen allerdings nie verdeckt, sondern immer geöffnet. Ist das Abdecken notwendig?

Ich hatte zwischenzeitlich alles nochmal demontiert und neu montiert, da ich zuerst dachte ich habe es vielleicht falsch angeschlossen.
Dann dachte ich es liegt evtl. am Regler und habe einen neuen kommen lassen. Hier allerdings dasselbe Ergebnis.

Ist es korrekt das die in der App angezeigte Batteriespannung (in meinem Fall in der Regel 13,8V) die Spannung ist mit der das Panel in die Batterie lädt? Oder ist das die Spannung der Batterie selbst?

Viele Grüße
Oliver

Stocki333 am 10 Jun 2019 15:43:39

Hallo Oliver
Mach einen Screenshot von deiner App und stell sie hier rein.
ich gehe jetzt zum Womo habe auch Victron Smart regler.
Hast du bei deinem schon ein Update gemacht.
Franz

Stocki333 am 10 Jun 2019 16:01:37

hallo Oliver

Du müstest das selbe sehen. Und jetzt frage bzw. poste die Werte.
Franz

Stocki333 am 10 Jun 2019 16:11:50

Welche einstellungen hast du dort vorgenommen.

Ich nehme mir jetzt zeit für dich. Also versuche schnell zu antworten.
Franz

Stocki333 am 10 Jun 2019 17:12:38

Hallo Oliver
Nachdem ich keine Antwort bekomme, breche ich meine Zelte beim Womo wieder ab und fahre wieder nach Hause.
Franz

weekender70 am 10 Jun 2019 18:02:34

Hallo Franz,

muss mich erstmal entschuldigen ich habe die Nachricht eben erst lesen können. Auf jeden Fall vielen Dank an Dich das Du extra den Weg auf Dich genommen hast.
Da ich nicht sicher bin ob Du das gelesen hast. Ich habe eine Solartasche, also kein fest verbautes Modul. Die Tasche stecke ich über einen Stecker (Anderson?) an den Regler. Ich bin eben auch am Wohnmobil gewesen und wollte mal wissen was passiert wenn ich die Tasche erst anschließe und dann öffne. Bisher habe ich es zuerst geöffnet und aufgestellt und dann angeschlossen.
Leider konnte ich das heute nicht testen, bei uns scheint die Sonne heute nur in Strömen. :cry: :cry:
Im Prinzip habe ich ähnliche Angaben in meiner App, ich versuche das nachher auch mal hier zu posten. Was mich komplett verwirrt ist die Tatsache das ich bei Solar immer 0W stehen habe, bei Dir steht da mindestens 1W.
Die Solarspannung liegt bei mir etwas tiefer, ich konnte das bisher aber auch nicht wirklich bei klarem Himmel und Sonne testen. Der Solarstrom steht bei mir konstant auf 0A und bewegt sich auch nach längerer Zeit nicht.
Die Einstellungen habe ich wie folgt. Batteriespannung 12V, das erfolgt ja automatisch. Den Rest habe ich weitesgehendst ebenfalls belassen, lediglich den Batterietyp (AGM) eingestellt. Auch das versuche ich noch zu posten.

Vielen Dank auf jeden Fall schonmal.

weekender70 am 10 Jun 2019 18:16:03


weekender70 am 10 Jun 2019 18:17:25


Stocki333 am 10 Jun 2019 18:46:59

Der Regler befindet sich im Float. Damit wird nur der Strom von Modul genommen, der benötigt wird um die Spg zu halten.
Deine batterie scheint voll zu sein.
Wenn du einen Verbraucher einschaltest:
Du hast doch einen WR. Schalte den noch nicht ein. Last Ca 100 Watt anschliessen. Lampe etc. Kein Landstrom. keine Maschine. Solarregler angeschlossen. ein bischen Sonne wäre nicht schlecht.
Auf der App siehst du jetzt ungefähr die von dir gepostete Werte.jetzt schalte den WR ein. die Spg geht nach unten. Gleichzeitig erhöht sich deine Solarleistung. Beim Unterschreiten der Floatspg, schaltet der erst auf Bulk.
Leider gibst du die Werte deines Modul nicht Preis.
So ist die Funktion des Regler in groben Umrissen.
Und die Ausgleichspg von 16,5 Volt kommt mir Spanisch vor. aber ich gehöre nicht der Bleifraktion an.
Gruß Franz

Stocki333 am 10 Jun 2019 18:49:13

Was hast du an dem Lastausgang angeschlossen
Franz

weekender70 am 10 Jun 2019 21:07:07

Hallo Franz,

am Lastausgang habe ich nichts angeschlossen. Der Port ist frei.
Das Panel hat 180 Watt.
Ich teste das von Dir beschriebene Prozedere mal sobald ich Sonne habe und melde mich dann nochmal. Vielen Dank für Deine Unterstützung.

Gruß Oliver

Stocki333 am 10 Jun 2019 21:30:34

Hallo Oliver
Schalte deinen Lastausgang in den Einstellungen ab.
Schönen Abend Franz

Stocki333 am 10 Jun 2019 22:20:42

weekender70 hat geschrieben:Ist das tatsächlich so?
Ich habe die Batterie extra mal "gestresst" und sämtliche Verbraucher angeschlossen die ich finden konnte. Kaffeemaschine, Heizlüfter, Fernseher an und Akkus geladen. Bis mir die rote "Warnleuchte" am Panel aufgeleuchtet hat.

Und das bei einer 95 Ah Batterie. hättest du uns deine Schuhgröße mitgeteilt, hat das die selbe Aussagekraft. Das was mich interessieren würde, wie alt ist die Batterie und wieviel kannst du noch entnehmen. Bei der Last die du aufgeschaltest hast, (scheinbar) kommt die rote Lampe am Panel sehr rasch. Das kann eine Blei nicht liefern. die Spg geht in den Keller.
Du hast somit fast keine Ah verbraucht. So interpretiere ich deine Daten. Test mal die Batterie was die noch liefern kann.
Und was für einen Potenten Wechselrichter betreibst du wenn er Kaffemaschine und Heizlüfter versorgen kann.
Gruß Franz

weekender70 am 11 Jun 2019 14:24:47

Hallo Franz,

den Lastausgang schalte ich als nächstes ab. Die Geräte habe ich selbstverständlich nicht alle miteinander laufen lassen, sondern nacheinander, alleine die Kaffeemaschine zieht knapp 1500W. Es ging also schon eine Weile bis die rote Lampe geleuchtet hat, ich schätze mal so ca. 25 - 30 Minuten. Die Batterie ist ca. 4 Jahre alt, ich habe einen Dometic Sinuswechlser mit 3000/1500W verbaut.
Ich hab mir einen Multimeter besorgt und schau mal welche Spannung aktuell von der Batterie kommt, da das mit den Panel wohl recht unzuverlässig ist.
Sorry für den Aufwand, aber ich bin totaler Elektrolaie, dachte eigentlich das ich mit der Solartasche eine "Plug^n Play" Lösung gekauft habe. Aber so lerne ich mal wieder was Neues :lol:

Gruss
Oliver

cbra am 11 Jun 2019 17:28:00

weekender70 hat geschrieben:.... Die Anzeige in der Votronic App sah allerdings unverändert aus.


Votronic app am victron laderegler? - edit - hat sich später geklärt....

was zeigen denn die LEDs (gelb und grün) am Laderegler?

egocogito am 12 Jun 2019 21:57:59

weekender70 hat geschrieben:...Die Tasche stecke ich über einen Stecker (Anderson?) an den Regler. ……..wollte mal wissen was passiert wenn ich die Tasche erst anschließe und dann öffne. Bisher habe ich es zuerst geöffnet und aufgestellt und dann angeschlossen.


Wenn du vorher immer die Tasche vor dem Anschließen an den Regler geöffnet hast, kann es sein, dass du dir den geschossen hast. Auch wenn es regnet, liefert ein 180Wp-Paneel bei Tageslicht Strom. Anschlussszenario sollte immer sein: geschlossene Tasche an den Regler und dann erst öffnen.

Jonas93 am 24 Jun 2019 20:13:51

Hallo zusammen,
Ich habe ein ähnliches Problem.
0 Watt, 0 A ca. 20V zeigt der Regler an...
Daher würde ich gerne wissen, ob es bereits eine Lösung des Problems gibt?
Danke im Voraus.

kielius am 24 Jun 2019 20:40:26

Was hat der Jonas denn so alles bei sich eingebaut und wie und wer?

blacky9999 am 24 Jun 2019 21:32:46

Hallo weekender,

so wie ich das sehe ist Deine Batterie voll. Ich glaube, es wurde hier schon beschrieben. Schalte einfach Deine Victron Connect App an und gebe danach Last auf die Batterie. Externes Ladegerät aus. Dann sollte das Panel die Batterie laden. Wenn nicht, schalte in der Victron App unter Einstellungen — Batterie den Mppt 75/15 auch ab. Last wieder auf die Batterie geben und ein parr Minuten warten. Danach den Mppt 75/15 per App wieder einschalten. Spätestens jetzt sollte die Batterie geladen werden. Sollte alles nicht helfen, melde Dich noch einmal. Dann gebe ich Dir meine Telefonnummer und wir spielen das zusammen durch.

Grüße.
blacky9999

blacky9999 am 24 Jun 2019 22:40:00

Was mir bei Stocki noch auffällt:

Nur 5. Minuten Konstantspannungslading?

Welchen Akku hast Du denn verbaut?

Grüße.
blacky9999

Stocki333 am 25 Jun 2019 08:00:29

Hallo Blacky
Gut beobachtet.
Winston 300 Ah.
Gruß Franz

Stocki333 am 25 Jun 2019 08:23:13

Jonas93 hat geschrieben:Hallo zusammen,
Ich habe ein ähnliches Problem.
0 Watt, 0 A ca. 20V zeigt der Regler an...

Hallo Jonas
Einfach ein Tipp von mir. Beschreibe einfach welche Batterie , Welcher Regler. Verbaute Solarleistung. Am Besten einen Screenshot von der Anzeige. um dir einen Rat zu geben ist das das Mindeste. Wir stehen ja nicht vor deinem Fzg., sondernsind auf deine Werte angewiesen.
Beispiel gefällig.
20 V zeigt der Regler an.Was ist das,Solarpanelspg oder Batteriespg. oder die Anzahl der Ventile. :P :razz:
Verzeih mir die bischen Ironie.
Wichtig ist in welchen Zustand sich der Regler befindet. Nachdem du dich hier eingeklingst hast. vermutlich ein Victron.
Spg der Batterie und der Zustand des Regler( Float Bulk) stehen in einem diekten Zusammenhang. Und wenn keine Ladung benötigt wird, entnimmt der Regler keinen Strom von den Solarmodulen. Daher auch 0 Watt, 0 A Strom.
Bedenke. in ein Volles Wasserglas kannst du nichts mehr hineinschütten. Das weis auch der Regler.
Nicht ganz korrekt aber für einen Laien verständlicher.
Gruß Franz

Jonas93 am 25 Jun 2019 17:06:01

Ich habe ein Solarkit von Offgridtec. 100watt Panel mit Victron 75/15 Smartsolar Laderegler. Batterie 180Ah.
Installiert wurde das ganze von mir selbst. Einbaureihenfolge und Abdeckung wurde beachtet.
Bei mir zeigt die App auch ca. 20V Spannung am Panel an aber 0 Watt Leistung. Seltsam ist auch, dass die Spannung der Batterie immer im Bereich 13,6 liegt. Gemessen mit dem Multimeter und auch laut einer anderen Spannungsanzeige einer verbauten Steckdose hatte die Batterie nur 12,7 V...

Jonas93 am 25 Jun 2019 17:09:32

Habe noch vergessen zu erwähnen es handelt sich um einen neuen Regler, neues Panel und neue Batterie. Ich hätte nun 2 Tage den Kühlschrank dran... werde es heute nochmal ausprobieren. Nun dürfte die Batterie ja eigentlich nicht mehr so leer sein das sie nicht geladen wird...

Stocki333 am 25 Jun 2019 17:18:27

Spannung der Batterie immer im Bereich 13,6 liegt. Gemessen mit dem Multimeter und auch laut einer anderen Spannungsanzeige einer verbauten Steckdose hatte die Batterie nur 12,7 V...

Wo sitzt der Regler. Ist der direkt auf die Batterie Verkabelt oder Über Ebl
Mit Multimeter diekt an der Batterie messen. Wie ist die Diverenz zum Victron. Sonst kannst du auch mit dem Multimeter direkt an den Anschlüssen des Solarregler messen.
Die 2 Werte will ich wissen.
Franz

Jonas93 am 25 Jun 2019 17:22:56

Regler ist direkt an der Batterie angeschlossen. Vom Regler bis zur Batterie sind es ca. 1m Kabel. Habe die Spannung direkt an der Batterie gemessen (12,7)und auch an den Kabeln vom Panel bevor diese in den Regler gehen. Die dort gemessenen Werte haben mit der App übereingestimmt (21,xx V) 0.03 A

Jonas93 am 25 Jun 2019 17:27:29

Gemessen habe ich gestern. Bin jetzt auf dem weg zum womo. Dann teste ich nochmal

Jonas93 am 25 Jun 2019 17:53:25

Dies ist nun ein aktueller Screenshot. Gemessener Wert an der Batterie sind 12.5V.

Stocki333 am 25 Jun 2019 17:54:03

Brauche folgende Werte:
Spg Batterie
Spg batterie an den Solarregleranschlüssen.
Spg die die App anzeigt.
Franz

Stocki333 am 25 Jun 2019 17:54:40

Sorry kein Bild

Stocki333 am 25 Jun 2019 17:55:40

Dies ist nun ein aktueller Screenshot. Gemessener Wert an der Batterie sind 12.5V.

Gemessen mit Multimeter

Jonas93 am 25 Jun 2019 18:01:24

Sorry... irgendwie klappt das mit dem Bild nicht.
Spannung Batterie 12.5V
Batteriespannung in der App 13.6V
Panelspannung in der App 21.6V

Was meinst du mit Spannung der Solarregleranschlüsse?
An den Kabeln vor dem Laderegler messen oder nach dem Laderegler bevor es in die Batterie geht?

Letzteres würde ja eig gegen die Anschlussreihenfolge verstoßen?!
Danke.

Jonas93 am 25 Jun 2019 18:02:56

Ist es normal, dass bei Teilbeschattung in der App auch Doe Batteriespannung sinkt?
In meinem Fall:
Panelspannung 9V
Batteriespannung 5V

Stocki333 am 25 Jun 2019 18:06:04

Stocki333 hat geschrieben:Brauche folgende Werte:
Spg Batterie
Spg batterie an den Solarregleranschlüssen.

Die 2 Werte mit dem Multimeter messen. Unbedingt
Am regler hast du 6 anschlüsse
2 anschlüsse die panele
2 Anschlüsse + - Zur Batteerie
2 Anschlüsse LOAD, sind frei.

Jonas93 am 25 Jun 2019 18:08:29

Jetzt hab ich's verstanden, sorry... an den Anschlüssen:
Batterie 13.6
PV: 21,xx

Stocki333 am 25 Jun 2019 18:10:04

Jonas93 hat geschrieben:Ist es normal, dass bei Teilbeschattung in der App auch Doe Batteriespannung sinkt?
In meinem Fall:
Panelspannung 9V
Batteriespannung 5V

Woher hast du diese Werte.

Jonas93 am 25 Jun 2019 18:10:42

Aus der App

Stocki333 am 25 Jun 2019 18:12:36

in welchen Zustand ist der Regler Bulk oder Float.
du mußt die URL in den Text kopieren. nach dem hochladen.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

OffGrid Solaranlage mit Votronic MPP 250 Duo Digi lädt nicht
Wieviel kW-peak habt Ihr auf dem WoMo-Dach
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt