aqua
hubstuetzen

Fiat Ducato 230 1,9TD welcher Lüfter schaltet zuerst zu?


flown am 30 Jun 2019 21:28:30

Hallo liebes Forum, ich bin es wieder einmal!

Nachdem wir bald auf Urlaub fahren wollen und mir bei einer Ausfahrt über das Wochenende aufgefallen ist, dass sich bei unserem Wohnmobil nur ein Lüfter einschaltet, wollte ich einmal nachfragen:
welcher Lüfter sollte sich als Erster einschalten (mEn der in Fahrtrichtung rechte, es schaltet sich bei mir aber nur der linke ein)?
Folgende "Symptome" treten auf: Während der Fahrt in ebenen Gelände, bleibt die Temperatur stabil bei ca. 90, oder sogar darunter. Wenn wir verkehrsbedingt halten müssen steigt die Motortemperatur bis ca. com zweiten weißen Strich nach 90° (sind das 95°?), dann schaltet sich irgendwann der Lüfter ein. Wenn es bergauf geht, steigt die Temperatur sogar bis zum dritten weißen Strich nach 90°.
Insbesondere, weil die Temperatur wähhrend des Stehens ansteigt, deutet für mich darauf hin, dass sich der erste Lüfter nicht einschaltet.
Der Thermo-Schalter wurde bereits erneuert, die Lüfter habe ich beide überbrückt und beide laufen (bei einem habe ich zuvor die Sicherung getauscht, da sie durchgeschmorrt war). Soweit ich mich eingelesen habe, könnte jetzt noch ein Relais defekt sein, oder der Masseanschluss. Nur: wo finde ich die beiden? Ich vermute das Relais befindet sich in der schwarzen Box, die am rechten Lüfter montiert ist, der Masseanschluss befindet sich angeblich unter der Batterie? Ich habe ihn aber nicht gefunden. Gibt es noch andere Möglichkeiten die ich überprüfen kann?

Herzlichen Dank für eure Hilfe!

lG

Florian


Moderation:Bei der Erstellung Deines Themas wurde Dir der Hinweis angezeigt, welche Informationen im Titel des Themas anzugeben sind. Bitte mache Dich unter --> Link mit unseren Regeln vertraut und vergib zukünftig einen aussagekräftigen Thementitel. Dein Beitrag wurde geändert.


Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

kroppie am 01 Jul 2019 10:55:10

der 1e lufter kommt bei +_86 gr, und ie 2e kommt bei +_92 gr, und bei +_104gr kommt die rote warnlampe.

jos

flown am 01 Jul 2019 12:50:29

Danke für die Antwort. Weiß irgendwer welcher der 1. Lüfter ist? Der linke oder der rechte in Fahrtrichtung? Noch eine Verständnisfrage: wenn nach Überbrücken des Thermo-Schalters beide Lüfter laufen, müssen die Relais eigentlich ok sein, oder? Ich werde die Kontakte jedenfalls reinigen und eine manuelle Übersteuerung einbauen.

lG

Florian

Klemme am 02 Jul 2019 10:03:43

Hallo Florian, ich weiß nicht ob dir meine Aussage hilft da ich den 2.5 TDI fahre,bei mir geht, wenn ich vor der geöffneten Motorhaube stehe,der Lüfter in der Mitte zu erst an, das dürfte dann also in Fahrtrichtung der rechte sein. Gruß Andreas

flown am 02 Jul 2019 11:36:48

Hallo Andreas!

Danke für deine Antwort! Ja, sie hilft mir, weil sie meine Vermutung bestätigt, dass sich der erste Lüfter nicht einschaltet und ich daher weiter nach der Ursache forschen werde müssen!

lG

Florian

Ernstll am 02 Jul 2019 17:12:17

Hallo Florian,

habe heute bei meinem (230 1,9TD Bj1996) nachgesehen.

Wenn ich mit meinem WOMO nachhause komme, ins Carport fahre und den Motor laufen lasse schaltet sich meist kurz ein Lüfter ein.

Es ist in Fahrtrichtung der linke.


Gruß aus den Alpen
Ernstl

flown am 03 Jul 2019 09:43:59

Hallo Ernstl!

Danke für deine Antwort. Der linke schaltet sich bei mir auch ein, aber meiner Meinung nach zu spät... Da ist die Motortemperatur schon über 90 Grad.

Derzeit komme ich leider nicht dazu, aber am Wochenende werde ich mich eingehend mit den Lüftern beschäftigen.

lG

Florian

Klemme am 03 Jul 2019 10:19:26

Hallo,ich noch mal,ich rede hier zwar vom 2.5 TDI aber auch bei mir schaltet der 1. Lüfter (in Fahrtricht. rechts) kurz über der 85 Grad ein und der 2.(links) ganz selten und das erst bei deutlich über 90 Grad.Bei mir waren vor 3 Jahren der Thermoschalter am Kühler defekt,es lief kein Lüfter ! Ebenso die Sicherungen und neuerdings kann es passieren,dass wenn ich die Klimaanlage einschalte,beide Lüfter Dauerlauf machen und die Kühlwassertemperatur bis auf 70 Grad runter kühlen. Ich tippe im Moment bei mir auf ein def.Themostat ( was mit dem Problem hier nichts zu tun hat) und ein Problem des Temperaturgebers am Motor ,für 10 Sekunden war mal bei voller Fahrt die rote Lampe im Tacho an für Überhitzung,also 110 Grad oder mehr,der Zeiger im Kombiinstrument stand aber brav bei 85 Grad. Ich werde berichten wenn der Fehler,der nur sporadisch auftritt, behoben ist.
Gruß Andreas

flown am 03 Jul 2019 10:35:44

Danke! Den Thermoschalter schließe ich derzeit aus (obwohl es eigentlich die wahrscheinlichste Lösung wäre), weil der wurde gerade (aus diesem Grund) getauscht. Ich werde mir mal die Kontakte und den Masseanschluss prüfen. Wobei ich beim Masseanschluss nicht so genau weiß wo der sein soll. Dunkel erinnere ich mich davon gelesen zu haben, dass er sich wohl unter der Batterie befindet.

lG

Florian

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Fiat Ducato 244 Tag Thermostatgehäuse nicht mehr lieferbar
Blattfeder Hinterachse Ducato 244 BJ 2004 Weinsberg
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt