Caravan
motorradtraeger

Elektrik Problem,


20051964 am 03 Jul 2019 18:23:49

Hallo,
mein Name ist Uwe.

ich bin neu im Forum weil ich ein Problem habe für das ich keine Erklärung habe.
Es geht um ein TEC rotec Bj 2002.
Wenn das Fahrzeug im 12 Volt Betrieb ist habe ich das Problem, dass sobald die elektrische Trittstufe ausgefahren wird oder der Wasserhahn geöffnet wird, öffnet das Frostwächter-Ventil.
Der Stromkreis ist dann unterbrochen. In der Kontrolleinheit blinkt die rote Warnlampe.
Schalte ich die Bordspannung 12 V wieder ein und lasse das Frostwächter Ventil geöffnet funktioniert das Licht die elektrische Trittstufe ist aber ohne Funktion.
Wenn ich den Motor des Fahrzeuges start funktioniert alles ganz normal.
Ich würde mich freuen wenn mir jemand aus dem WWW einen Tipp geben könnte wo ich mit der Suche des Fehlers beginnen soll.Vielleicht hatte jemand mal ein ähnliches Problem.

Freundliche Grüße aus Freiamt

Uwe

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

chrisc4 am 03 Jul 2019 18:29:58

Deine Aufbaubatterie ist vermutlich unter 10,5 Volt und somit tot!
Neue Batterie rein sollte das Probleme beseitigen.

Gruß
Hans

20051964 am 03 Jul 2019 19:00:38

Hallo Hans ,
danke für deine super schnelle Antwort.
Es werden 14 Volt an der Kontrolleinheit angezeigt.

Rockerbox am 03 Jul 2019 19:06:00

Servus,

14V ohne dass du am Landstrom hängst oder ohne dass der Motor läuft?

Miss mal direkt an der Batterie und vor allem auch in dem Moment, wenn die Trittstufe betätigt wird!

20051964 am 03 Jul 2019 19:13:33

Hallo Adi,
Ja der Motor läuft nicht und es werden 14 V angezeigt.
Ein Spannungsmesser habe ich gerade nicht bei mir, werde mir aber gleich mal einen besorgen

Rockerbox am 03 Jul 2019 19:17:17

Hast du Solar am Dach?

20051964 am 03 Jul 2019 20:03:22

Ja ich habe solar,
Spannung habe ich eben geprüft.
Es werden 12,9 V angezeigt.
Wenn ich die Trittstufe betätigen ist die Anzeige unverändert.

chrisc4 am 03 Jul 2019 20:16:05

Solar bringt im Moment etwas Ladespannung, wenn die weg ist, dann messe nochmals direkt an den Batterie-Polen.

Achtung, eine Defekte Batterie kann bei Ladestrom oder im Fahrbetrieb kochen, dabei treten aggressive Schwefelsäure Dämpfe aus!
Prüfe unbedingt ob die Batterie sehr warm wird, wenn sie am Ladestrom hängt. Dann sofort Ladestrom ausschalten und nach der Abkühlung die Batterien ausbauen.

Gruß
Hans

Rockerbox am 03 Jul 2019 20:21:50

Ich vermute, dass die Batterie bei Belastung einknickt, warum auch immer und deswegen der Frostwächter öffnet. Ist aber schwer von der Ferne zu beurteilen.

20051964 am 03 Jul 2019 20:26:47

Es wird immer seltsamer.
Wenn ich die Sicherung der Solar Controller entferne schließt das Frostwächter Ventil überhaupt nicht mehr

20051964 am 03 Jul 2019 20:28:13

Der Spannungsmesser zeigt immer noch 12,9 V an obwohl keine Sonne mehr da ist

Rockerbox am 03 Jul 2019 20:30:21

Wo gemessen?

20051964 am 03 Jul 2019 20:37:58

Direkt an der Batterie

selbstschrauber am 03 Jul 2019 20:41:16

Klemm doch mal Aufbau- und Starterbatterie mit einem Starthilfekabel bei stehendem Motor zusammen und teste, was dann passiert. Wenn das Problem gelöst ist, dürfte Deine Aufbaubatterie hinüber sein.
Ansonsten fällt mir noch schlechte Masse- oder Sicherungsverbindung ein. Also hohe Übergangswiderstände.

LG

Selbstschrauber

Rockerbox am 03 Jul 2019 20:43:20

Da wären 12,9 V normal, wenn keine Sonne mehr scheint.

Glaskugel ein:
Die Solaranlage liefert Strom, die Batterie wird geladen, aber es gibt ein Spannungsabfall-Problem von der Batterie zu den Verbrauchern. Grund leider unbekannt, muss man durch Kabelverfolgung und Messen rausfinden.
Glaskugel aus

20051964 am 03 Jul 2019 20:46:26

Vielen Dank an alle für ihre Tipps.
Ich werde morgen die Starterbatterie wie empfohlen mit der Bordbatterie verbinden.
Mal sehen was dann passiert.
Die Bordbatterie ist zwar erst ein dreiviertel Jahr alt....
Aber nichts ist unmöglich
Ich wünsche allen einen schönen Abend.
Dankbar Grüße aus Freiamt Uwe

chrisc4 am 03 Jul 2019 21:14:36

20051964 hat geschrieben:Es wird immer seltsamer.
Wenn ich die Sicherung der Solar Controller entferne schließt das Frostwächter Ventil überhaupt nicht mehr


Das ist ein weiteres Indiz, für den Batterientot!
Der Frostwächter braucht minimal Strom, wenn der nicht da ist, bleibt es offen, kann nicht geschlossen werden.
Selbst eine neue Batterie wird z.B. durch Tiefentladung zerstört, da reichen wenige Tage!

DieselMitch am 04 Jul 2019 09:53:23

Der Frostwächter hängt ja, AFAIK und es auch eigentlich Stand-der-Technik ist, zusammen mit der Trittstufe und der an der Aufbautür schaltbaren Innenbeleuchtung am Dauerausgang eines EBL der nur dann abgeschaltet wird, wenn z.B. beim EBL der Batterietrennschalter betätigt wird.

Wenn schon die Trittstufe nicht mehr funktioniert (12V Scheibenwischermotor) muss die Spannung an der Aufbaubatterie aber bangig unter 12V gehen, da macht der Frostwächter zur Sicherheit immer auf.

Evtl. ist die "neue" Aufbaubatterie schon verbrutzelt, Unterspannung, zu wenig Ladung vom Solarpanel und dann ein paar mal voll belastet?

Ich würde die Aufbaubatterie mal abklemmen (vorher am EBL abschalten) und mit einem GUTEN(!) Ladegerät richtig aufpumpen. Wenn das Bleigrab dann immer noch spinnt ist eine Zelle drinnen hin.
[/glaskugel-off]

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Polster Schaumstoff KNAUS Sun ti 650 MEG Platinum
Adria Coral Solarladung Anzeigewerte
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt