aqua
luftfederung

Ladebooster in Ford Transit Chausson 758 2019 anschließen


daywwalker69 am 18 Jul 2019 11:19:30

Hallo zusammen,

wir fahren einen Chausson 758 auf Ford Transit Basis mit 170 PS Euro 6.

Möchten nun einen Schaudt Ladebooster 121525 verbauen. Soll aber wohl nicht so einfach bei diesem Fahrzeug gehen. Hat vll. schon jemand mit gleichen Fahrzeug den Schaudt verbaut und kann uns hier Hilfestellung geben?

Danke im voraus

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

rudi rüssel am 18 Jul 2019 11:55:04

Hallo Ralf,
ich habe zwar keinen Schaudt in meinem Transit verbaut aber eventuell kannst Du Dir hier was abschauen. War mit diesen zwei Relais alles etwas verwirrend funktioniert jetzt aber super.

--> Link

Gruß
Wolfgang

eddan am 25 Jul 2019 15:37:10

Moin Ralf,

ich möchte Dich keineswegs von einem Ladebooster abbringen ...
jedoch falls dich das Euro6 Lademanagement dazu bewegt einen Booster einzubauen, dann hilft vielleicht folgende Information.

Zitat Ford Ausbaurichtlinie.
Die Ausgangsleistung des
Generators kann auch gesenkt werden, um die
Motorlast und damit den Kraftstoffverbrauch zu
senken. In dieser Situation werden die elektrischen
Verbraucher durch die Batterie versorgt. Diese
Funktion kann mit dem Start-Stopp-Schalter oder
mit dem festverdrahteten Eingang
(siehe später
in diesem Abschnitt des Handbuchs)
ausgeschaltet werden.


Gruss, Stephan

andwein am 25 Jul 2019 17:25:52

eddan hat geschrieben: Zitat Ford Ausbaurichtlinie. Die Ausgangsleistung des Generators kann auch gesenkt werden, um die
Motorlast und damit den Kraftstoffverbrauch zu senken. Gruss, Stephan

Ich möchte das Zitat aber mit seiner Überschrift ergänzen: Systemfunktion – Intelligentes Regenerativladen (Smart Regenerative
Charging, SRC) außer Wohnmobil und Ford Tiefrahmen-Fahrgestell
.
Jetzt muss man über ETIS und der VIN Nummer rausbekommen ob das Wohnmobil auf Transit 2013 Chassis mit oder ohne Wohnmobiloption vom Aufbauhersteller geordert wurde!
Bei Kastenwagen kann man den Hinweis übernehmen.
Gruß Andreas

DonCarlos1962 am 25 Jul 2019 18:33:16

Hallo Ralf,

wir haben uns diesen Schaudt Ladebooster 121525 verbaut, allerdings im RollerTeam, mit gleicher Basis, dem Ford Tansit mit 170PS Motor von 2018.

Nachdem ich mich hier im Forum schlau gemacht habe, entschied ich mich für genau diesen Booster, den ich einfach in die Ladeleitung des FORD zum EBL zwischengeschaltet habe.
Nach Aussagen der Fachleute hier im Forum, (vielen Dank noch einmal dafür!) ist das deshalb möglich, da der Booster einen für den EBL-verträglichen Ausgangsstrom hat.
D.h. er nimmt keinen Schaden durch den erhöhten Strom und die Spannung am Ausgang des Boosters.

Tatsächlich kann ich diese Aussage bestätigen. Es funktioniert einwandfrei und ohne Probleme.

Ich weiss leider nicht, welchen EBL Du hast. Bei meinem Nordelettronica habe ich den Ausgang für ein generietes D+ Signal gezeigt bekommen.
Damit funktioniert die Sache einwandfrei.


LG Carsten

eddan am 26 Jul 2019 09:32:54

[quote="andweinIch möchte das Zitat aber mit seiner Überschrift ergänzen: Systemfunktion – Intelligentes Regenerativladen (Smart Regenerative
Charging, SRC) außer Wohnmobil und Ford Tiefrahmen-Fahrgestell
.
Jetzt muss man über ETIS und der VIN Nummer rausbekommen ob das Wohnmobil auf Transit 2013 Chassis mit oder ohne Wohnmobiloption vom Aufbauhersteller geordert wurde!
Bei Kastenwagen kann man den Hinweis übernehmen.
Gruß Andreas[/quote]

… in der aktuellen Richtlinie kann ich diesen Vermerk nicht finden?

Ich glaube ich werde das mal ausprobieren, in dem ich die Spannung über die 12V Steckdose in der Fahrkabine mit und ohne START/STOP messe.

Grüsse, Stephan

andwein am 26 Jul 2019 10:30:43

eddan hat geschrieben:… in der aktuellen Richtlinie kann ich diesen Vermerk nicht finden? Stephan

Transit Aufbaurichtlinien 2016.75, interessant wird es ab S. 102!!!
Gruß Andreas

daywwalker69 am 26 Jul 2019 10:56:45

andwein hat geschrieben:Transit Aufbaurichtlinien 2016.75, interessant wird es ab S. 102!!!
Gruß Andreas


Was steht denn da schönes? Habe zwar Start/Stop, aber dies hat nach nun über 6500 km noch nicht einmal funktioniert. Also scheint hier irgendetwas gemacht worden zu sein. Den Schalter zum deaktivieren habe ich auch, aber ich brauche ihn nicht.

daywwalker69 am 26 Jul 2019 10:57:51

eddan hat geschrieben:
Ich glaube ich werde das mal ausprobieren, in dem ich die Spannung über die 12V Steckdose in der Fahrkabine mit und ohne START/STOP messe.

Grüsse, Stephan


Das wäre interessant.

eddan am 01 Aug 2019 12:39:36

Ich habe gestern während einer ca. 30 minütigen Fahrt die Spannung an der Konsolen-Steckdose im Fahrerhaus gemessen.
Nach dem Starten des Motors steigt die Spannung innerhalb kurzer Zeit auf 14,4V und behält diesen Wert, egal ob das Fahrzeug steht, abbremst oder fährt.
Auch der Start/Stop Taster neben der Instrumententafel hat keinen Einfluss auf die aktuelle Ladespannung.
Gemessen in einem Chausson 640 mit Ford Transit Chassis, EZ 07/19

Grüsse von der Nordseeküste, Stephan

andwein am 01 Aug 2019 13:41:06

[quote="eddan"...Nach dem Starten des Motors steigt die Spannung innerhalb kurzer Zeit auf 14,4V und behält diesen Wert, egal ob das Fahrzeug steht, abbremst oder fährt. Stephan[/quote]
Das ist allerdings die Batteriespannung, nicht die abgegebene Lima-Spannung!! Ob die Lima lädt oder gerade abgeregelt hat geht aus dieser Spannung nicht hervor. Das ist halt das Dumme an dieser Lima-Batterie-Motormanagementsteuerung.
Gruß Andreas

Hannus am 01 Aug 2019 14:06:43

hallo Andreas

Ich denke schon, das das Messergebnis Ausagekräftig ist. Welche Batterie hat unter Last wenn sie nicht geladen wird 14.4V. Da muß die Lichtmaschine schon ständig geladen haben.

daywwalker69 am 02 Aug 2019 06:33:48

Hannus hat geschrieben:hallo Andreas

Ich denke schon, das das Messergebnis Ausagekräftig ist. Welche Batterie hat unter Last wenn sie nicht geladen wird 14.4V. Da muß die Lichtmaschine schon ständig geladen haben.


Aber diese 12V Steckdose wird wohl an der Fahrzeugbatterie angeschlossen sein. Bedeutet das, dass auch die Aufbaubatterien die ganze zeit mit 14,4V versorgt wurden?

Hannus am 02 Aug 2019 08:51:26

Bedeutet das, dass auch die Aufbaubatterien die ganze zeit mit 14,4V versorgt wurden?


Ich denke schon daß dem so ist. Denn solange der Motor läuft, sollte auch das D+ Signal anliegen.
Wenn man das auch noch vom Motormanagement ein- und ausschalten würde (bei laufendem Motor), gäbe es wohl Kaos.

eddan am 02 Aug 2019 10:18:15

… warum sollte der Aufbau nicht mitgeladen werden.
Chausson hat offenbar das SRC (smart regenerativ charging) permanent deaktiviert, ansonsten sollte dies auch durch den Start/Stop Taster auszuschalten sein.

Dann ist ein Ladebooster doch eher kontraproduktiv, oder nicht ?

DonCarlos1962 am 02 Aug 2019 11:05:31

Ich bin mir nicht sicher, aber ich glaube, dass das ausschalten des Start/Stop-System nichts mit der intelligenten Ladetechnik zu tun hat. Die wird deshalb sicherlich nicht zwangsweise auch abgeschaltet, oder?

Tatsächlich hatten wir in unserm FORD mit dem serienmäßigen AGM-Akku kein Ladeproblem. Die Aufbaubatterie wurde immer ausreichend mit geladen.
Der Ladebooster wurde erst mit Einbau des LiFePo4 Akku notwendig.

LG Carsten

eddan am 02 Aug 2019 11:20:44

DonCarlos1962 hat geschrieben:Ich bin mir nicht sicher, aber ich glaube, dass das ausschalten des Start/Stop-System nichts mit der intelligenten Ladetechnik zu tun hat. Die wird deshalb sicherlich nicht zwangsweise auch abgeschaltet, oder?
LG Carsten



laut Ford Dokumentation deaktiviert der Start/Stop Schalter das SRC.
Für Tiefrahmen und Womos ist es auch zulässig das SRC per Kabelbrücke dauerhaft abzuschalten, so hats anscheinend Chausson/Challenger gemacht … oder vielleicht auch per Software da Motor Start/Stop ebenfalls nicht aktiviert ist.

Kannst Du bitte kurz erklären warum bei einem LifePo-Akku ein Booster empfehlenswert ist, ich bin natürlich auch an LifePo interessiert.

Danke und Grüsse, Stephan

DonCarlos1962 am 02 Aug 2019 11:42:02

Hi Stefan,

ich habe gerade eben unter einem anderen Thema "Basis info wo anfangen? 2019 Knaus Sky TI 650MF LiFePO4" geschrieben:

Hi,
wir haben ja auch auf den Robur-Akku umgestellt. Wir hatten dann aber schon recht schnell Probleme das Ding von der LiMa geladen zu bekommen. Der Solarregler von Votronic machte keine Probleme, weil er einen LiFePo4 Ausgang hat.

Aber unser WoMo schaltete die Aufbau- und die Fahrzeugbatterien einfach nur über ein Relais zusammen.
Beim AGM Aufbauakku war das ausreichend und funktionierte problemlos. Mit dem LiFePo4 geht das nicht mehr.

Als die Starterbatterie voll war, hatte der Roburakku noch nicht viel Ladung abbekommen. Das zwischenschalten des Schaudt WA 121525 in die Ladeleitung hat preiswert und einfach Abhilfe geschaffen. Seit dem läuft das auch mit dem Roburakku prima.

Bisher sind wir mit dem Akku zufrieden. Ist sicher kein HighEndProdukt, aber für unseren Bedarf ist der klasse. Kein Vergleich zur Serienmäßigen 95Ah AGM Batterie!


Besonders die geregelten LiMa machen den Gebrauch von LiFePo4 Akkus nicht leicht. Die laden nur bis zur Ladeendspannung der Bleibatterien des Starterakku. Dann regeln diese ab. Der LiFePo4 Akku braucht aber eine höhere Ladeendspannung um voll zu werden, darum ist der dann noch lange nicht voll.

Aber so richtig erklären kann Dir das diese Forum. Lese Dich einmal ein, dass ist ein oft beschriebenes Problem.

lisunenergy ist in diesen Fragen die erste Adresse, denke ich. Der hat, anders als ich, fundiertes Wissen.

LG Carsten

andwein am 02 Aug 2019 12:56:56

DonCarlos1962 hat geschrieben:.... Die wird deshalb sicherlich nicht zwangsweise auch abgeschaltet, oder?
Der Ladebooster wurde erst mit Einbau des LiFePo4 Akku notwendig. LG Carsten

Ja aber das ist ja gerade die Frage: Wieso wurde/ist ein Ladebooster bei diesem Fahrgestell (Bj ab 2013), bei dieser 150A Lima und bei dieser "smart regeneratif Charging" und dem eingebauten Multifunktionsregler notwendig??
Die Aufbaubatterien (egal ob Blei oder Lithium) befinden sich 50 cm neben den Starbatterien, die Limaspannung beträgt irgend etwas zwischen 14,4 und 14,9V (lt. BEMM 2016).
Fragend, Andreas

DonCarlos1962 am 02 Aug 2019 13:27:51

Ich habe es bei unserem FORD noch nicht nachgemessen. Aber bei unseren anderen Euro6 Fahrzeugen wird die Batterie nur etwa bis 80% geladen, damit für die Rekuperation genügend Kapazität bleibt.

Tatsächlich wurde unser Robur-Akku nie richtig voll geladen. Auch die Starterbatterien hatten jetzt auf dem Stellplatz nur 12,4 - 12,5V.
(Gemessen an den Eingangs-Anschlüssen des Ladeboosters, nicht direkt an der Batterie.) Obwohl diese ja erst ein gutes Jahr alt sind und wir kurz zuvor 500Km gefahren sind.

LG Carsten

Hannus am 02 Aug 2019 13:52:00

Ich denke es hängt stark von den äußeren Umständen ab, ob ein Booster Sinn macht. Nur mal zwei Beispiele.

Die Lichtmaschine liefert 14,4V. Die Fahrzeit beträgt 4 Stunden pro Tag. Verbrauch 45 Ah.
1.) 95 Ah AGM-Batterie. Ich bin auf die volle Kapazität der Batterie angewiesen, also brauch ich einen Booster.
2.) 2x 95 Ah AGM-Batterien. Batterien werden nur zwischen 50% und 80% der Batteriekapazität betrieben. Eindeutig kein Booster notwendig.

Da aber jeder sein Fahrzeug anders nutzt, kann man einfach keine eindeutige Aussage treffen.

Würde die Lichtmaschine direkt 14,7V liefern, wäre ein Booster sowieso sinnlos, aber das kann man leider noch nicht einstellen.

Stocki333 am 03 Aug 2019 06:49:35

Hallo
Einiges sollte nicht übersehen werden.
Das ist das hohe Spg-Niveau eines Lithium Accus. Von ca. 13,2 -13,45 Volt. In Ruhe. Bei moderaten Ladungsströmen sind das nur ein paar Zehntel mehr.
Damit glaubt die Steuerung, kein Handlungsbedarf.
Und was auch gerne übersehen wird. Bei den Fertigaccus gibt es welche, Die zu hohe Spannungen gar nicht mögen.
Böse Zungen behaupten, die sind Sauempfindlich auf Spg im oberen Bereich. In Verbindung mit den Neuen Euro 6d wird der Boostereinsatz zunehmen. Nur die Winston zellen haben mit den 14.8 Volt keine Schwierigkeiten. Die können auch bei deaktivierter Regelung auftreten.
Ich bin kein Freund der Booster, Aber wenn ich technisch keine Möglichkeit habe, das zu lösen, Kommt er hinein.
Aber auch die EBL Hersteller sind in der Pflicht. Geht ja gar nicht das bei einem Boostereinbau das EBL dauernd Alarm gibt, weil angeblich die Starterbatterie fehlt.
Gruß Franz

Hannus am 03 Aug 2019 09:28:36

Aber auch die EBL Hersteller sind in der Pflicht

Hallo Franz, das kann man so aber nicht veralgemeinern.

Die Schaud EBLs mit ihrer eigenen Kühlschrankversorgungsleitung, über die auch die Messung und die Ladung der KFZ-Batterie erfolgt, sind für einen Boostereinbau sehr gut vorbereitet.
Auch in die CBEs in der Chaussenversion mit den externen Trennrelais, läst sich der Booster ohne Probleme integrieren. Auch den Kühlschrank kann man extra laufen lassen.
Und selbst Nordelektronika funktioniert, da hier die Messleitung vor dem Trennrelais abgegriffen wird. Allerdings läuft hier der Kühlschrank mit über den Buster

andwein am 03 Aug 2019 15:56:34

DonCarlos1962 hat geschrieben:Aber bei unseren anderen Euro6 Fahrzeugen wird die Batterie nur etwa bis 80% geladen, damit für die Rekuperation genügend Kapazität bleibt. Tatsächlich wurde unser Robur-Akku nie richtig voll geladen. Auch die Starterbatterien hatten jetzt auf dem Stellplatz nur 12,4 - 12,5V. LG Carsten

Hallo "DonCarlos1962"
1. Was sind den das für Chassis bei "unseren anderenEuro6" Fiat/MB oder Ford??
2. Was ist deine Definition für vollgeladen und wie hast du gemessen??
3. Bei 12,4-12,5V ist eine Bleibatterie nicht voll geladen, das ist richtig. Aber auch hier die Frage: wo wurde gemessen? an den Polen?
Fragend, Andreas

DonCarlos1962 am 03 Aug 2019 16:28:16

Hallo Andreas,

als Vergleich habe ich nur unsere Euro6 PKW herangezogen. Einen Benziner (Ford Focus) und einen Diesel (Dacia). Der hat den gleichen Motor drin wie die A und B-Klasse von Mercedes.
Aber tatsächlich werden diese die Batterien nicht mehr ganz aufgeladen. (Was nach Aussage der Hersteller auch normal ist.) Die Autos sind mit EFB oder AGM Batterie ausgestattet.

Den Ladezustand der Starterbatterie bewerte ich nach diesen Angaben: --> Link

Anhand der Spannung allein kann man wohl eine Start-/Stop- Batterie nicht mehr bewerten, steht da. Ich vertraue da einmal den Fachleuten.

Zu den Meßpunkten habe ich schon geschrieben: Gemessen habe ich an den Kabeln, die von der Starterbatterie zum Ladebooster gehen. Da könnte es natürlich noch etwas Verlußte gegeben haben. Die Kabel haben eine Länge von etwa zwei Metern und einen Querschnitt von 16mm² bis dahin.

LG Carsten

andwein am 04 Aug 2019 11:21:07

DonCarlos1962 hat geschrieben:Hallo Andreas, als Vergleich habe ich nur unsere Euro6 PKW herangezogen..........
LG Carsten

OK, meine Meinung dazu in den Text geschrieben:
als Vergleich habe ich nur unsere Euro6 PKW herangezogen. Einen Vergleich PkW zu Fiat/Ford Kastenwagen/ kann man vergessen
Den Ladezustand der Starterbatterie bewerte ich nach diesen Angaben: Ja kann mann nach Spannungsgesichtpunkten machen, aber erst nach Ender der Ladung, alles an den Polen abgeklemmt und erst nach ca. 1-2h Ruhezeit
Gemessen habe ich an den Kabeln, die von der Starterbatterie zum Ladebooster gehen. Und da stellt sich für mich die Frage: kein Stromfluss oder unter Belastung?. Der Querschnitt schein OK, aber gilt das auch für die Pressung an den Kabelschuhen?
Wie schon früher gesagt: Die Messung der Limaströme in die Batterie ist bei modernen Lima/Motorsterungsreglern sehr schwierig und kann nur über eine Langzeitmessung im Betrieb saubere Ergebnisse erziehlen.
Klar, ein Ladebooster gibt zumindest eine gefühlte Sicherheit, das maximale getan zu haben und für ältere Fahrzeuge ist der Einbau OK. Bei MB ist er notwendig, bei Fahrzeugen mit Rekuperationsladung ist er notwendig, Bei Ford Womo Chassis Bj 2007 bzw. 2013 ist er meiner Meinung nach nicht notwendig, da ich immer Spannungen um 14,2 bis 14,4V gemessen habe.
Gruß Andreas

DonCarlos1962 am 04 Aug 2019 12:42:30

Hi Andreas,

ich kann Deine Einwürfe nachvollziehen. Die Meßergebnisse wurden in Ruhe gemessen und die Kabelschuhe sind Industrieell hergestellt. Die habe ich nicht selbst verpresst. Was nicht bedeutet, dass es dort keine Verlußte geben kann! Messtoleranzen habe ich bestimmt zu beachten. So genau ist meine Messung sicher nicht.

Um zum eigentlichen Thema zurück zu kommen:
Wenn ich es richtig deute, geht es darum, ob ein Ladobooster in einem 2019er TRANSIT Sinn macht und wie man ihn anschließt.

Darum ja meine Erfahrungen mit einem 2018er TRANSIT mit gleichem Motor.
Wie ich schon schrieb, wurde der LiFePo4 Akku ohne den Booster nicht richtig geladen. Meist nur um die 60%. Der Rest kam dann von der Solaranlage oder dem 230V Ladegerät, aber nicht von der LiMa.

Damit hätte ich sogar noch leben können, wenn nicht ein weiteres Problem damit aufgetreten wäre:

Das altbekannte, "Kühlschrank macht den LiFePo4 Akku während der Fahrt leer"!

Der geladene LiFePo4 Akku hat wohl eine höhere Spannung, als der Schwellenwert des Reglers der LiMa für die Bleibatterien.
Also ruht sich die LiMa aus, während der Strom genüßlich aus dem LiFePo4 gesaugt wird.
Bei uns waren das etwa 10-14A pro gefahrene Stunde.

Fuhren wir mit vollem Akku vom Stellplatz los, war der Aufbauakku nach 6 Stunde Fahrt schon gut über die Hälfte leer! (120Ah)

Seit dem Boostereinbau haben wir keine Probleme mehr. Der Akku wird prima geladen und das Entladen durch den Kühlschrank hat ein Ende.

Ohne jetzt Techniker zu sein, es funktioniert und nach den Aussagen von Peter vom Wohnmobilservice reicht es den Schaudt 121525 einfach in die Ladeleitung einzuschleifen und ein D+ Signal abzugreifen.

Ist sehr einfach und geht, wie ich bestätigen kann. Zumindest bei unsererm RollerTeam der aus dem gleichen Konzern stammt und vielleicht eine ähnliche Technik hat?

Dazu halten sich die Kosten dafür auch noch in erfreulichen Grenzen.

LG Carsten

Hannus am 04 Aug 2019 16:07:10

reicht es den Schaudt 121525 einfach in die Ladeleitung einzuschleifen


Was man aber berücksichtigen sollte, der Kühlschrank wird bei der DS 300, die Chaussen im allgemeinen verwendet, mit über die Ladeleitung versorgt.
Das heist, mir gehen vom Ladestrom des Boosters ca. 15A an den Kühlschrank verloren. Wobei es den Kühlschrank freut, der kühlt durch die höhere Spannung besser als ohne Booster.

andwein am 04 Aug 2019 16:34:27

DonCarlos1962 hat geschrieben:Hi Andreas, ich kann Deine Einwürfe nachvollziehen.
Wie ich schon schrieb, wurde der LiFePo4 Akku ohne den Booster nicht richtig geladen. Das altbekannte, "Kühlschrank macht den LiFePo4 Akku während der Fahrt leer"! LG Carsten

Und spätestens jetzt vermute ich: Das Problem liegt nicht am Chassis oder der Limaregelung sondern im Aufbau der Elektrik. Leider schreibst du nicht welches Ladegerät, aber ich vermute anhand deiner Fehlerveschreibung einen CBE Lader. Hier einmal eine Zusammenfassung der CBE Lader Funktion:
"Die Hersteller Calira, CBE und Nordelettronica verwenden die Steuerleitung D+ nicht immer zum Steuern des Trenn-/Koppelrelais sondern überwachen die Spannung der Batterien. Liegt die Spannung der Startbatterie unter ca. 13,5V sind auch hier die Aufbaubatterie und der Kühlschrank von der Starterbatterie getrennt. Ist die Zündung eingeschaltet und läuft der Motor steigt die Spannung an der Startbatterie auf über 13,5V. Das Ladegerät erzeugt damit ein „Ersatz-D+“ (D+-Generator) und steuert damit die Trenn- / Koppelrelais der Aufbaubatterie und des Kühlschrankes an. Jetzt werden Starter- und Aufbaubatterie verbunden und der Kühlschrank kann auf 12V betrieben werden. Allerdings werden beide Batterien auch erst wieder getrennt, wenn die Spannung der beiden Batterien auf unter 12,5V gesunken ist und/oder die Zündung ausgeschaltet wird. Bei laufendem Motor werden beide Batterien also gleichberechtigt geladen bzw. entladen.
Erst beim Anschluss von Land- oder Solarstrom wird der Unterschied zwischen D+ und spannungsgeführter Steuerung richtig deutlich. Bei Ladung über Land/Solarstrom wird z.B. bei Calira-Ladern zunächst die Aufbaubatterie geladen und erst bei ca. 13,6V wird die Startbatterie parallel geschaltet. Die Ladung der Aufbaubatterie hat bei einer 230V/Solar-Ladung also Priorität. Sind beide Batterien parallel geschaltet müssen sie sich den Ladestrom des 230V/Solar-Laders natürlich teilen.
Sinkt die Spannung der Aufbaubatterie unter ca. 12,5V wird wieder getrennt.

Lies dir das mal in Ruhe durch und du wirst einige Erklärungen finden.
Gruß Andreas

Hannus am 04 Aug 2019 17:22:45

Hallo Andreas

Das ist warscheinlich auch der Grund, warum Chaussen einen modifizierten CBE-Lader benutzt. siehe Bild



Chaussen arbeitet mit einem externen Relais, das wieder direkt über D+ gesteuert wird.
Gruß Egon

DonCarlos1962 am 05 Aug 2019 00:27:15

Hallo ihr Lieben, hallo Andreas,

beim RollerTeam ist ein NE 185 von Nordelettronica verbaut.

Die Erklärung von Andreas ist nachvollziehbar.
Allein eine Sache verstehe ich noch nicht.

Da steht geschrieben:
Ist die Zündung eingeschaltet und läuft der Motor steigt die Spannung an der Startbatterie auf über 13,5V. Das Ladegerät erzeugt damit ein „Ersatz-D+“ (D+-Generator) und steuert damit die Trenn- / Koppelrelais der Aufbaubatterie und des Kühlschrankes an. Jetzt werden Starter- und Aufbaubatterie verbunden und der Kühlschrank kann auf 12V betrieben werden.

In Verbindung mit einer LiFePo4 Aufbaubatterie funktioniert es aber scheinbar nicht richtig.
(LiFePo4 Akku - Ladespannung 14,4 -14,6 Volt - Betriebsspannung 12,8 Volt - Endspannung 10,0 Volt)

Zumindest kann ich mir noch nicht erklären, warum mir der Kühlschrank, trotz der Ladung durch die Lichtmaschine während der Fahrt, den Aufbauakku leer saugt.

Also, eigentlich müßte doch der Aufbauakku zumindest die gleiche Spannung wie die Starterbatterie erhalten, weil sie parallel geschaltet werden und über 13,6V haben müssen. (Ich weiß nicht wie hoch die Ladespannung der LiMa ist.)
Aber der Aufbauakku wird stündlich um einige Ah vom Kühlschrank leer gesaugt. Müßte das nicht durch die LiMa ausgeglichen werden?
Oder liegt hier die Ladespannung der LiMa zu niedrig für den LiFePo4?

Danke, dass Du Dir die Mühe machst es für uns Nichtfachleute zu erklären. Es ist ein gutes Gefühl, wenn man sein Fahrzeug (einigermaßen) versteht.

LG Carsten



Während der Fahrt ist ja der Motor an, die Spannung der Startbatterie steigt auf über 13,5V und der Kühlschrank kann betrieben werden.
Bis dahin alles klar.

Hannus am 05 Aug 2019 08:49:52

Hallo Carsten

Mit einer "normal" geregelte Lichtmaschine hättes du diese Probleme nicht.
Bei der modernen Regelung ist es aber so, das die Lichtmaschine bei Erreichen einer bestimmten Spannung die Ladung komplett einstellt.
Erst beim Unterschreiten von ca. 12,5V nimmt sie das Laden wieder auf. Dabei wird deine Aufbaubatterie natürlich auch bis auf 12,5V leergesaugt, und erst dann wieder geladen.
Könnte man durch eine dicke Trenndiode, oder eben durch einen Booster verhindern. (oder die moderne Regelung deaktivieren)

Gruß Egon

andwein am 05 Aug 2019 11:51:00

DonCarlos1962 hat geschrieben:...Allein eine Sache verstehe ich noch nicht. Da steht geschrieben:
Ist die Zündung eingeschaltet und läuft der Motor steigt die Spannung an der Startbatterie auf über 13,5V. Das Ladegerät erzeugt damit ein „Ersatz-D+“ (D+-Generator) und steuert damit die Trenn- / Koppelrelais .......LG Carsten

"[i]Zumindest kann ich mir noch nicht erklären, warum mir der Kühlschrank, trotz der Ladung durch die Lichtmaschine während der Fahrt, den Aufbauakku leer saugt."
Da steht auch geschrieben:
"Allerdings werden beide Batterien auch erst wieder getrennt, wenn die Spannung der beiden Batterien auf unter 12,5V gesunken ist und/oder die Zündung ausgeschaltet wird."

Und jetzt ein paar erläuternde Sätze. Meine Funktionsbeschreibung von Schaudt, Cramer, CBE, Nordelletrica etc. habe ich den BDAs und den Schaltbildern von Ladern dieser Firmen entnommen. Aber nicht alle Lader einer Fa. funktionieren nach dem gleichen Prinzip wie ihre Vorgänger. Deshalb sind meine Erklärungen nicht für alle Lader passend.
Und jetzt kommt die ganze Problematik des "intelligenten Lichtmaschinenmanagementes", Batteriecomputer an der Startbatterie und spannungsstabile Lithiumbatterie. Darauf sind viele Ladegeräte nicht konzipiert. Oft wird nur die I/Uo/U Kennlinie mit der Ladeschlussspannung angepasst, die Batt. low Schwelle wird mit dem Wahlschalter LI-Ladung nicht geändert!
Und noch was: In den meisten BDA der Hersteller steht: dieses Ladegerät ist für Bleibatterien von 70 bis 120Ah geeignet
Aber wie ich schon öfters sagte: wer in die Materie "Zusammenspiel Limasteuerung, Solar/230V Lader und Lithium" tiefer einsteigt wird feststellen: Plug n Play Lithium ist für viele Wohnmobile ein Gerücht
Auch in diesem Forum sind 90% der Beiträge: Lithium & Startbatt, Lithium & 230V Lader, Lithium & Solarlader, Lithium & WR, also immer nur die Zweierbeziehung, komplett zusammen mit dem Chassis wird es kaum betrachtet und auch von den wenigsten mit allen verbauten Komponenten aufgeführt. Und wernn ich dann mit einem so langweiligen und uncoolem Spruch wie "Nur Messen bringt Klarheit" komme, schalten die meisten schon gedanklich ab.
Nur meine Sicht der Dinge, Gruß Andreas

DonCarlos1962 am 05 Aug 2019 20:13:50

andwein hat geschrieben:Aber wie ich schon öfters sagte: wer in die Materie "Zusammenspiel Limasteuerung, Solar/230V Lader und Lithium" tiefer einsteigt wird feststellen: Plug n Play Lithium ist für viele Wohnmobile ein Gerücht

Nur meine Sicht der Dinge, Gruß Andreas


Wie wahr! Genau so sehe ich es auch!
Tatsächlich bin ich auf die WoMo Hersteller etwas sauer. Die LiFePo4 Technik ist ja schon ein paar Jahre auf dem Markt, aber zumindest im unteren und mittleren Preisbereich der WoMo´s wird diese Technik meist gar nicht angeboten, weil die Technik immer noch nicht angepasst ist.

Also bleibt dem Käufer nur sich selbst etwas schlau zu machen und solche Krücken, wie den Ladebooster, selbst einzubauen.
(Mein Händler hat sich geweigert eine Anpassung vorzunehmen. Er kann nur AGM-Technik einbauen, sagte er mir.)

Eigentlich sollte soetwas, zumindest gegen Aufpreis, vom Hersteller ordentlich konstruiert und auf das Trägerfahrzeug abgestimmt, angeboten werden!

Ich habe mit dem Einbau des Schaudt 121525 eine gangbare Lösung gefunden, aber perfekt geht anders!

LG Carsten

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Carado t449 Lifepo4 nachrüsten
Lifeypo4 in Adria 680 SP
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt