Zusatzluftfeder
hubstuetzen

Erfahrungsbericht zu Liontron 150Ah LiFePo4 1, 2, 3


Bodyworks am 24 Jul 2019 20:08:20

nkag16 hat geschrieben:Hallo Frank,

... Das Datenblatt nennt einen Temperaturbereich (Ladung) -10°C .. +45°C
Der Innenraum hat sich heute mal auf knapp 44 Grad aufgeheizt, das ist ja schon am oberen Limit des Ladebereiches. Was machen diese Zellen dann? Kannst Du da etwas beobachten?


Ich denke, dass das kein großes Problem sein dürfte. Wenn das Auto in der prallen Sonne steht ist der Akku ohnehin durch die Solarpanels komplett aufgeladen.
In dem Moment in dem der Motor gestartet wird, wird in meinem Fall auch die Klima vom Ducato aktiviert. Wenn dann die kühle Luft in den Fußraum geleitet wird, ist die Batterie (bei mir unter dem Beifahrersitz) schnell wieder gekühlt und kann wieder Ladung aufnehmen.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

janniffer am 10 Sep 2019 13:12:12

Hallo Bodyworks,
auch ich habe seid 3 Wochen die Liontron LiFePO4 100Ah, 3 Stck an Bord. Womit ich jedoch hadere ist die App für Smartfon Samsung S100+. Sie seigt unterschiedliche Entladung und Entladezyklen sowie Temperaturunterschiede bis zu 20%. Eine Anzeige für den Balancer find ich nicht. Die App ist von Liontron. Nun sehe ich jedoch hier im Forum unterschiedliche Apps, wie SZLLT. Die SZLLT find ich im App-Store nicht. Ist die eventuell fur das iPhone? Im Anhang 3 Screenshots von meinen Batterien.

Bodyworks am 10 Sep 2019 14:07:17

Hallo jannifer,

ich kann nicht sagen, ob die App etwas taugt. Die Anzeigen sind recht spärlich. Lediglich der Ladezustand in % und ob Verbrauch oder Ladung in Ampere stattfindet.
Ich vertraue da lieber auf den Victron 702 Batteriecomputer. Der zeigt dir auf's Watt genau an, ob Strom rein oder raus geht.
Auf der Batterie war ein QR-Code. Mit dem habe ich die App installiert. Ich benutze ebenfalls ein Galaxy S10+ (S100+ werden wir beide nicht mehr erleben - haha)
Die App im Playstore heißt LIONTRON LX Smart BMS.
--> Link

LG
Frank

Fleurop am 10 Sep 2019 14:23:20

Hi All,

ich will auch mal kurz meine Erfahrung berichten, da ich vor dem ähnlichen Problem wie Frank stand.
Habe einen La Strada Avanti C mit 100 W Solar und Elektronik vom Werk verbaut. Auch einer 100Ah Blei Gel von Banner. Da ich mehr Kapazität wollte dachte ich, auf Grund des beengten Montageraumes an eine Lipo mit 100Ah, statt einer zweiten Bleigel. Nur wusste ich nicht, inwieweit meine Lichtmaschine das ganze lädt und was die Elektronik macht, da es keine Lipo Kennlinie zum einstellen gibt.

Hab nun eine von Greenakku eingebaut, ohne weitere Veränderungen. Im Standgas lädt die Lichtmaschine mit ca. 10 A und die Solar, hab ich gerade bei wenig Sonne geschaut, mit 3,5 A. Die Batterie ist nun zu 95% voll.

Werde aber bei Gelegenheit doch mal einen MPPT und einen 30A Ladebooster einbauen. Ansonsten bin ich zufrieden.

VG
Ralf

Bodyworks am 10 Sep 2019 14:38:06

Hi Ralf,

standardmäßig sollte vom EBL so um die 18A in die Batterie geschickt werden. Natürlich nur dann, wenn der Kühli aus ist. Ansonsten zieht der sich den Rest. Habe mich auch mal gewundert, warum nur ca. 10A Ladestrom bei der Batterie ankamen. Dann ist mir eingefallen, dass der AES Kühli auf Automatik stand. Dann wird er ja mit LiMa Strom versorgt. Nachdem ich den Kühli dann mal auf Gas umgestellt hatte, kamen 18A Ladestrom bei der Batterie an. ... An was man nicht alles denken muss ... :-)

Stocki333 am 10 Sep 2019 14:55:22

Fleurop hat geschrieben:Hi All,
Hab nun eine von Greenakku eingebaut, ohne weitere Veränderungen. Im Standgas lädt die Lichtmaschine mit ca. 10 A und die Solar, hab ich gerade bei wenig Sonne geschaut, mit 3,5 A. Die Batterie ist nun zu 95% voll.

Eigentlich zuwenig die 10 Ampere. Normalerweise fliessen mehr. so wie BodyworKs geschrieben hat. Überprüfe mal die Anschlüsse.
Du hast aber vermutlich einen Kompressorkühli.
Aber in deinem Fall ist der Booster sicher die bessere Wahl.
Gruß Franz

Fleurop am 10 Sep 2019 15:21:15

Vielen Dank für die Info...!

Ich lass jetzt einen MPPT von Voitronik und einen Ladebooster einbauen, dann bin ich wohl aktuell.

Bodyworks am 10 Sep 2019 19:32:29

Fleurop hat geschrieben:Vielen Dank für die Info...!

Ich lass jetzt einen MPPT von Voitronik und einen Ladebooster einbauen, dann bin ich wohl aktuell.


Das schaffst Du selbst. Ist auch für mich als totalen Elektro-Blödi recht einfach erledigt gewesen.

towi am 11 Sep 2019 18:13:47

Hey Ralf,

Der Max. Ladestrom von 18A beim EBL bezieht sich nur auf die Ladung mit 230V.

Bei Ladung mit der Lima wird i.d.R. nur über das Trennrelais im EBL die FB mit der WB verbunden. Der dann fließende Ladestrom wird nicht zuletzt vom Ladezustand der Batterie ( Spannungsnivau ) bestimmt.

Bei 95% kann ich da mit 10A keinen Fehler erkennen- sind nicht überall Winstonzellen verbaut.
Ich glaube nicht das bei dem SOC mit einem Booster deutlich mehr Strom fließt.!

Ein regelmäßiger Sync. Des BC ist bei LiFePo4 sehr wichtig ...

Gruß
towi

pluplus am 14 Sep 2019 10:37:51

Zwar noch keine lange Erfahrung, erst 3 Wochen. Habe aber auch zugeschlagen und die Liontron eingebaut.
Wie der TE schreibt ist der Umbau sehr simpel.
Ich habe auch 2x 92 AH AGM rausgebaut und "nur" 100 AH Life Po4 eingebaut. 48 kg raus und 15 kg rein.
Im Renault Master 3 ist zum Glück genug Platz unter den Sitzkonsolen, so das sie auch stehend eingebaut werden kann.
Habe lange überlegt ob es die mit dem Y werden soll, aber bei Liontron, guter Support!!!, wurde die Ladetemperatur bis -10°C angegeben und bestätigt.
Der größte Verbraucher Wechselrichter bis 800 Watt belastet, hält stabil die Spannung.
Bei der AGM ging es schnell, bei relativ neuen Akkus, in die Abschaltung.
So finde ich es super, maximal 0,2 Volt Absenkung.
Der Aufbau mit 300 Watt Solar, Mppt Regler, 30 A Ladebooster, Batteriecomputer und den Apps macht endlich das was ich mir erwartet hatte.
Hoffentlich kann das Stromkabel auch im Winter in der Garage bleiben.

Bodimobil am 14 Sep 2019 16:06:39

towi hat geschrieben:Bei 95% kann ich da mit 10A keinen Fehler erkennen- sind nicht überall Winstonzellen verbaut.
Ich glaube nicht das bei dem SOC mit einem Booster deutlich mehr Strom fließt.!


Ich hätte nicht gedacht, dass zwischen Winston und den "anderen" so ein Unterschied bei der Stromstärke kurz vor voll besteht. Ich lade bei 95% noch mit 50A. Vielleicht wären es sogar mehr wenn der Booster mehr hergeben würde.
Erst ab 97-98% geht der Strom dann relativ schnell zurück.
Gruß Andreas

egocogito am 14 Sep 2019 17:03:47

pluplus hat geschrieben:Der Aufbau mit 300 Watt Solar, Mppt Regler, 30 A Ladebooster, Batteriecomputer und den Apps macht endlich das was ich mir erwartet hatte.
Hoffentlich kann das Stromkabel auch im Winter in der Garage bleiben.


Das kommt auf dein Campingverhalten an, bei einigenTagen Autarkie wird‘s mit Heizung und WR doch etwas eng werden, Stichwort Solar - und versprich dir nicht zu viel von der Ladeeigenschaft bis -10 Grad, da schränkt das BMS gewaltig ein.

basste315 am 15 Sep 2019 09:13:51

pluplus hat geschrieben:Im Renault Master 3 ist zum Glück genug Platz unter den Sitzkonsolen, so das sie auch stehend eingebaut werden kann.


Im geheizten Wageninnenraum (unter den Sitzkonsolen) wird es wohl keine Minusgrade :lol: haben, es sollte daher keine Ladeprobleme geben. Ob genug Solarenergie im Winter genutzt werden kann, ist allerdings fraglich.

Wenn "pluplus" im Winter mehr als 2 Tage wo stehen will, sollte das Stromkabel doch mitgenommen werden.

Helmut

towi am 15 Sep 2019 10:00:27

Bodimobil hat geschrieben:
Ich hätte nicht gedacht, dass zwischen Winston und den "anderen" so ein Unterschied bei der Stromstärke kurz vor voll besteht. Ich lade bei 95% noch mit 50A. Vielleicht wären es sogar mehr wenn der Booster mehr hergeben würde.
Erst ab 97-98% geht der Strom dann relativ schnell zurück.
Gruß Andreas


Hallo Andreas,

Ich denke schon das auch bei anderen Akkus mit Booster bis zum Ladesschluß meist mehr Strom in den Akku geht als ohne.
Aber der Ralf (fleurop) hat ja noch keinen Booster, und da decken sich zumindest seine 10A bei 95% mit meinen Erfahrungen an meinem fraron-LiFePo4 (Zellen ??? )
Wobei ich nur 100Ah-akku habe und auch nur Max.30A Ladestrom bei SOC 20%. Ist halt immer als gesamtes zu betrachten, zum vergleichen müßten gleich große Akkus an die gleiche Peripherie ( Lima, Kabel etc. )
Mann kann eben auch nicht erwarten das ein 100Ah-akku bei 110Ah Last die gleiche Spannungsstabilität zeigt wie ein 200 oder 300 Ah winstonpaket , sind dann eben doch "Äpfel und Birnen" ...

Gruß
towi

egocogito am 15 Sep 2019 10:34:10

basste315 hat geschrieben:Im geheizten Wageninnenraum (unter den Sitzkonsolen) wird es wohl keine Minusgrade :lol: haben, es sollte daher keine Ladeprobleme geben. Ob genug Solarenergie im Winter genutzt werden kann....

Helmut


Bei Betrieb wird es vermutlich nie Probleme mit Minustemperaturen geben, egal, wo der Akku eingebaut ist. Es geht eher darum, wenn das Fahrzeug abgestellt und durchgefroren ist.

basste315 am 15 Sep 2019 19:24:48

egocogito hat geschrieben:
Bei Betrieb wird es vermutlich nie Probleme mit Minustemperaturen geben, egal, wo der Akku eingebaut ist. Es geht eher darum, wenn das Fahrzeug abgestellt und durchgefroren ist.


So ist es !

Tipp:
Bevor das Fahrzeug bei Frostgefahr im Winter für längere Zeit abgestellt wird sollte der LiFepo4-Akku möglichst voll geladen werden. Oder :?:

Helmut

Inselmann am 15 Sep 2019 20:13:49

basste315 hat geschrieben:
So ist es !

Tipp:
Bevor das Fahrzeug bei Frostgefahr im Winter für längere Zeit abgestellt wird sollte der LiFepo4-Akku möglichst voll geladen werden. Oder :?:

Helmut


Es geht wohl mehr um da, das der Akku bei Minusgraden von der Ladung durch Solar oder LiMa geschuetz werden muss. Also nicht nur laden, sondern auch TRENNEN vom Bordnetz bei Nichtgebrauch im Winter.
Bei solchen Sachen frage ich mich aber immer wie das mit den ganzen Solarreglern vor sich geht die OHNE Batterie nicht betrieben werden duerfen (und das gilt fuer alle Akkutypen).

holger65 am 15 Sep 2019 20:34:05

Mal ne Frage zum Parallelschalten von 2 Liontron

Wie macht ihr das? Über Kreuz, also Plus eingang auf die 1. Lifepo dannn durchverbinden zur2. und Minus auf die 2. und durchverbinden auf die 1.?

Oder einfach alles an die 1. und verbinden mit der 2. ?

Bei mir verhalten die beiden Liontron sich merkwürdig: ein BMS zeigt weniger Volt an und weniger Kapazität bei Volladung, nämlich nur 93 AH anstatt 100 Ah. die 2. (etwas älter, 16 Zyklen) normal wie immer 102 Ah Vollgeladen und 0,2 Volt mehr.

Nehme ich die neue ( 1 Zyklus) raus, zeigt ihr BMS auch genau 0,2 Volt weniger an als mein Multimeter :?

Über Kreuz wird die alte bei niedrigen Strömen mehr entladen als die neue und bei hohen strömen genau umgekehrt.

Allerdings ist die neue, obwohl weniger gesamtkapazität bei vollladung angezeigt wird und ebenso um 0,2 Volt weniger am BMS steht bei hoher Belastung (120 A) stromfester. Sie geht nicht unter 12,3 Volt. die ältere geht alleine dann unter 12 Volt.

ich hatte so etwas im Urin.....kaufste noch eine dazu, da jetzt im Angebot für 889.- oder kaufst eine neue Victron 160.....

Hätt ich man.............. :(

Jetzt ist guter Rat teuer, denn Reklamationen bei Liontron? :roll:

lowbattery am 16 Sep 2019 13:31:05

holger65 hat geschrieben:Mal ne Frage zum Parallelschalten von 2 Liontron
Bei mir verhalten die beiden Liontron sich merkwürdig: ein BMS zeigt weniger Volt an und weniger Kapazität bei Volladung, nämlich nur 93 AH anstatt 100 Ah. die 2. (etwas älter, 16 Zyklen) normal wie immer 102 Ah Vollgeladen und 0,2 Volt mehr.

Hallo Holger,
wie alt (kalendarisch) ist denn die alte, mit 16 Zyklen? Ich würde die neue (wenn noch immer beim 1. Zyklus) mal ein paar Zyklen durchlaufen lassen, mit hinreichend Entladetiefe und hinreichend Zeit zum Top-Balancing. Dann sehen was passiert. Neue Zellen brauchen manchmal etwas, bis sie ihre volle Leistung abgeben.

Gruß,
Stefan

holger65 am 16 Sep 2019 16:39:15

Hi Stefan, die vorhandene ist vom Januar 2019.....also auch noch frisch.

Da diese aber beim Wechselrichter betrieb sehr einbricht auf bis zu 11,6 Volt kurzzeitig, war die Überlegung: Entweder eine 2. dazu, dann teilt sich die Stromabnahme, oder eine neue von Victron oder Lisung Fertigakku.

Beides wäre teurer und ich hätte trotzdem nur um die 100 Ah.

Da wir jetzt eine Klimaanlage bekommen und wir diese mit einem Victron Multiplus absichern möchten, falls Landstrom mal sehr begrenzt ausfällt, haben wir uns für die günstigere Variante entschieden..... :oops:

Ich denke dass ich die beiden Liontron richtig angeschlossen habe (über Kreuz, weil so üblich bei Blei) und versuche jetzt das Ganze zu beobachten, ob die neue sich einpendelt.........

ich glaubs aber nicht, da gemessen an den Polen die Spannung höher ist als vom BMS angezeigt wird - und zwar ohne Anschlüsse an der Batterie.

Mail an Bosswerk ist zwar raus, aber Antwort wird wie immer laange dauern.

Schaun mer mal

Holger

Bodyworks am 16 Sep 2019 18:15:59

Also ich habe bei Bosswerk telefonisch immer jemanden und vor allem schnell erreicht.
Der Service war immer freundlich und hilfsbereit.
Vielleicht mal zum Telefon greifen, anstatt Email Ping Pong :-)
Das geht vermutlich schneller.

Bodyworks am 16 Sep 2019 18:20:17

holger65 hat geschrieben:Ich denke dass ich die beiden Liontron richtig angeschlossen habe (über Kreuz, weil so üblich bei Blei) und versuche jetzt das Ganze zu beobachten, ob die neue sich einpendelt.........
Holger



Ich hoffe doch, dass Du parallel schaltest, also Plus an Plus und Minus an Minus. Überkreuz wäre Reihenschaltung und dann hast Du 24V.
Der Batterietyp spielt dabei keine Rolle

holger65 am 16 Sep 2019 19:21:23

Bodyworks hat geschrieben:Also ich habe bei Bosswerk telefonisch immer jemanden und vor allem schnell erreicht.
Der Service war immer freundlich und hilfsbereit.
Vielleicht mal zum Telefon greifen, anstatt Email Ping Pong :-)
Das geht vermutlich schneller.



dann hast du wahrscheinlich eine andere Nummer, es kommt immer die Warteschleife. Steht ja auch so auf der Homepage seit Monaten Überlastet :ja:

holger65 am 16 Sep 2019 19:24:41

Frank, natürlich ist Plus an Plus....sonst hätte ich ja 24 Volt Reihenschaltung und beide Akkus wären hiüber weil Reihenschaltung bei denen nicht funktioniert.

Über Kreuz sind die Zu/Abgänge. Minus Abgang von der vorhandenen und Plus von der neuen, so werden beide etwa gleich belastet. So kenne ich das von dem Bleigedöns :oops:

Ps: Wenn du auf deinem Bild den Minus auf die andere Batterie geklemmt hättest zum Laden, wäre es richtiger gewesen.

Holger

Bodyworks am 17 Sep 2019 00:09:39

holger65 hat geschrieben:dann hast du wahrscheinlich eine andere Nummer, es kommt immer die Warteschleife. Steht ja auch so auf der Homepage seit Monaten Überlastet :ja:


Probier mal direkt bei Liontron:
(0) 2157 - 144 90 70

Die Adresse ist gleich. D.h. Bosswerk geht durch das Lager von Liontron und stellt die Akkus in ihren Shop.

voba am 17 Sep 2019 09:30:45

holger65 hat geschrieben:Über Kreuz sind die Zu/Abgänge. Minus Abgang von der vorhandenen und Plus von der neuen, so werden beide etwa gleich belastet. So kenne ich das von dem Bleigedöns :oops:

Holger



... wird auch bei Lithium so empfohlen bzw. vorgeschrieben (z.B. bei CS-Batteries "Achten Sie dabei unbedingt auf den richtigen Anschluss
wegen der gleichmäßigen Lastverteilung!")

holger65 am 20 Sep 2019 11:44:46

Hi, danke....so kenne ich das auch.

Update Liontron : Habe den Akku bei Bosswerk umgetauscht und den neuen gleich vor Ort mit Multimeter und App verglichen. Jetzt passt es :)

Wenn man mit dem Richtigen dort in Kontakt kommt, dann läuft das wie geschmiert, danke dafür :ja:

Jetzt noch gleich einbauen und dann schnell mit dem Womo in die Pampa 8)

Holger

weinschaum am 08 Okt 2019 22:01:56

Seit heute hab ich auch eine Liontron 100 Ah und schon eingebaut.womit ich nicht ganz klar komme ist die Anzeige auf dem Handy (s. Anlage).--> Link
Ich hoffe, ich hab das Bild richtig eingebracht.
Also meine Fragen:
Oben rechts 16,7 ° C ist die Temperatur des Akkus, klar!
Im großen Kreis unten der breite grüne Streifen 0%...100% ... 100% heißt der Akku ist voll. Auch klar.
Links davon ein blauer Streifen und in der Mitte 15,0 A müsste heißen der Akku wird mit 14 A geladen. Aber warum fließt ein Ladestrom, wenn der Akku schon voll ist? Sehr merkwürdig!!!
Oranger Kreis 6 Cycles heißt wohl, bei meiner neuen (!) Batterie sind schon 6 Ladezyklen erfolgt. Naja.
13,5 Voltage ist wieder klar, die momentane Spannung des Akkus.
Dann im kleinen Kreis blau 111 Cycle capacity und unten Rated Capacity 11 AH. Was ist (oder wird) denn der Unterschied zwischen beiden Größen?
Besten Dank im Voraus für Hinweise.
Gruß Uli.

Bodyworks am 09 Okt 2019 00:43:41

Wenn ich das richtig interpretiere, ist die Akku Kapazität 111 AH statt 100. Vermutlich kommt das vom integrierten BMS. (so mal meine Vermutung)
Ich habe die 150Ah Version. Bei mir werden 159Ah angezeigt. Im Neuzustand hatte ich auch 8 Zyklen. Eventuell wird der Akku im Rahmen des Qualitätsmanagements vor dem Verkauf vielleicht einige Male ent- und geladen.

Fleurop am 09 Okt 2019 16:26:22

Also ich habe immer noch keinen MPPT und Ladebooster eingebaut :-(.

Aber ich habe auf der letzten Fahrt nach HH nochmals die Ströme beobachtet, nachdem die Lipo 20% leer war.
Wie schon geschrieben im Stand ca. 10A Ladestrom und während der Fahrt ca. 15A, somit überlege ich ob ich den Booster weg lasse, obwohl ich einen Euro 6 habe. Hatte ja gelesen, dass diese niedrigere Ströme abgeben.

Ansonsten eine gute Entscheidung auf Lipo zu wechseln....

Bodimobil am 09 Okt 2019 16:42:12

Fleurop hat geschrieben:Wie schon geschrieben im Stand ca. 10A Ladestrom und während der Fahrt ca. 15A, somit überlege ich ob ich den Booster weg lasse, obwohl ich einen Euro 6 habe.


Nur 15A ?? Warum so wenig? Dünne Kabel?

Fleurop am 09 Okt 2019 17:51:03

Kann ich dir net sagen alles Serie und gut verbaut....

hmarburg am 09 Okt 2019 18:31:10

Hallo Zusammen,

wir haben seit dem 25. September unsere Liontron 150Ah im Womo drin und haben sie auf einer 9-tägigen Reise durch Österreich angetestet. Sie tat zu unserer Zufriedenheit alles was sie soll, sie spendete uns ausreichend Energie. Zwei Tage ohne Landstrom stehen waren kein Problem, unter 65% sind wir nicht gekommen.

Kurz zurück zum Einbau. Die erste Batterie, die geliefert wurde hatte eine Macke. Sobald sie unter Last war brach die Spannung auf < 1V zusammen.
Ein kurzer Kontakt mit dem Hersteller führte dazu, dass wir eine Austauschbatterie bekommen habe. Diese wurde uns innerhalb 24 Stunden geliefert. Da kann man nicht meckern.

Geladen wird die Liontron mittels eines Votronic Tripple VBCS 45/30/350. Auch der macht das, was er soll.

Der installierte BlueBatterie D1 Black Edition bereitet mir etwas Sorgen, da er trotz Vollladung, gemäß Anzeige der Liontron-App 99%, mir nicht mehr als 81% SOC anzeigt.
Hier teste ich aktuell diverse Einstellungen in der BlueBattery-App.

Gruß, Holger

thomker am 09 Okt 2019 22:49:59

Wieviel wird denn bei den 99% noch geladen? Also Ampere...

hmarburg am 10 Okt 2019 05:41:44

thomker hat geschrieben:Wieviel wird denn bei den 99% noch geladen? Also Ampere...


Was ich so gesehen habe wird laut der Liontron-App nichts mehr geladen.

Ich habe gerade nochmal nachgesehen und da zeigte mit die Liontron-App 100% Ladung an, der BlueBattery nur 75%.

Hier mal die Ladekurven von gestern. Erst habe ich die Batterie mit einem Fön auf kleinster Stufe auf 50% entladen und dann mit Landstrom aufgeladen.
27690
27691

Gruß, Holger

mv4 am 10 Okt 2019 06:50:18

Fleurop hat geschrieben:Also ich habe immer noch keinen MPPT und Ladebooster eingebaut :-(.
Wie schon geschrieben im Stand ca. 10A Ladestrom und während der Fahrt ca. 15A, somit überlege ich ob ich den Booster weg lasse, obwohl ich einen Euro 6 habe. Hatte ja gelesen, dass diese niedrigere Ströme abgeben.


das ist bei Fiat nicht so....die 15A sind etwas wenig...aber wenn es dir reicht passt es...

thomker am 10 Okt 2019 10:25:23

hmarburg hat geschrieben: Ich habe gerade nochmal nachgesehen und da zeigte mit die Liontron-App 100% Ladung an, der BlueBattery nur 75%.

Hallo Holger,

nach den Spannungskurven zu urteilen werden deine Batterien voll und die Anzeige der Liontron App stimmt. Der BB scheint nicht bei 100% zu synchronisieren, da weiß der Kai sicher Rat...ist wahrscheinlich nur eine Sache der Einstellungen.

Gruß
Thomas

19flo09 am 11 Nov 2019 18:02:42

Bodimobil hat geschrieben: Wie schon geschrieben im Stand ca. 10A Ladestrom und während der Fahrt ca. 15A, somit überlege ich ob ich den Booster weg lasse, obwohl ich einen Euro 6 habe.

Nur 15A ?? Warum so wenig? Dünne Kabel?


Hallo zusammen,

ich habe auch die Liontron 150AH verbaut in unserem Knaus Boxstar 630 und es kommt während der Fahrt und im Stand nicht mehr, sondern ab und zu auch eher weniger an.
Nun überlege ich auch, ob es Sinn macht einen Ladebooster zu verbauen, allerdings würde ich dann direkt zu einem 45A Ladebooster greifen, wofür die Kabel "wahrscheinlich" zu dünn wären.
Hat hier jemand Erfahrungen damit gemacht?

Stocki333 am 11 Nov 2019 18:33:16

ich habe auch die Liontron 150AH verbaut in unserem Knaus Boxstar 630

Du hast aber einen Kompressorkühlschrank, oder sehe ich das falsch.
Wenn das so ist ist das nicht gerade viel, bei 150 Ah. hier macht es schon Sinn einen Booster direkt zu verkabeln.
Franz

hmarburg am 11 Nov 2019 20:03:42

thomker hat geschrieben:...Hallo Holger,

nach den Spannungskurven zu urteilen werden deine Batterien voll und die Anzeige der Liontron App stimmt. Der BB scheint nicht bei 100% zu synchronisieren, da weiß der Kai sicher Rat...ist wahrscheinlich nur eine Sache der Einstellungen.

Gruß
Thomas


Hallo Thomas,

ich habe jetzt mal nachdem der Akku nach 3 Stunden Fahrt voll geladen war den BB synchronisiert und etwas mit den Parametern gespielt, jetzt passt es schon etwas besser mit dem BB zum Liontron.

Gruß, Holger

Stocki333 am 11 Nov 2019 20:22:31

ich habe jetzt mal nachdem der Akku nach 3 Stunden Fahrt voll geladen war den BB synchronisiert und etwas mit den Parametern gespielt, jetzt passt es schon etwas besser mit dem BB zum Liontron.

Ist einfach super wenn man was zu spielen hat. Mit einem guten Glas Whisky sicher eine angenehme Arbeit.
Könnt man fast neidisch werden. :cry: :lach: :ja:
Franz

19flo09 am 12 Nov 2019 08:49:39

Stocki333 hat geschrieben:Wenn das so ist ist das nicht gerade viel, bei 150 Ah. hier macht es schon Sinn einen Booster direkt zu verkabeln.
Franz


Ja richtig, ich habe einen Kompressorkühlschrank.
Dann werde ich mich mal mit der Thematik Booster beschäftigen müssen. :?

geralds am 12 Nov 2019 12:37:32

Bodimobil hat geschrieben:Ich hätte nicht gedacht, dass zwischen Winston und den "anderen" so ein Unterschied bei der Stromstärke kurz vor voll besteht. Ich lade bei 95% noch mit 50A. Vielleicht wären es sogar mehr wenn der Booster mehr hergeben würde.
Erst ab 97-98% geht der Strom dann relativ schnell zurück.
Gruß Andreas


Hallo Andreas,

ist das wirklich so? Ich lese hier oft, dass die tatsächliche Kapazität der Winston-Zellen 10-15% höher ist als die Nennkapazität.
Wenn der BC also auf die Nennkapazität eingestellt ist, relativiert sich der Unterschied in der Stromaufnahme in der Nähe der Vollladung.

Gruß Gerald

lisunenergy am 12 Nov 2019 13:51:23

Ja es sind meistens 10%mehr drin. Bei den 200Ah Akkus sogar 40 bis 50 Ah mehr an Kapazität wie darauf steht.

Bodimobil am 12 Nov 2019 13:56:54

geralds hat geschrieben:Hallo Andreas,

ist das wirklich so? Ich lese hier oft, dass die tatsächliche Kapazität der Winston-Zellen 10-15% höher ist als die Nennkapazität.
Wenn der BC also auf die Nennkapazität eingestellt ist, relativiert sich der Unterschied in der Stromaufnahme in der Nähe der Vollladung.

Gruß Gerald


Kann sein, dass die Kapazität größer ist. Das habe ich noch nicht getestet weil ich meine Batterien noch nie so weit entladen habe.
Ich verstehe nicht ganz worauf du hinaus willst. Ich habe bei meinem BC die Nennkapazität eingestellt.

Wenn die 97% = 194Ah von 200Ah sind, dann wären 194Ah von 230Ah lediglich 84% - meinst du das?

So darf man aber nicht rechnen weil ich lediglich den Bereich kurz vor der Volladung betrachte. Der Punkt der Vollladung kann sehr gut bestimmt werden. Der BC erkennt an der Ladeschlussspannung ( und dem gegen null gehenden Ladestrom) das die Batterien voll sind. Wenn ich jetzt z.B. 40Ah verbrauche und danach weiter fahre und mit dem Ladebooster die Batterien sofort wieder nachlade kann ich genau beobachten, dass ich bis mind. 97% den vollen Ladestrom habe. Ab da steigt die Ladespannung kontinuierlich bis auf 14,4V an und der Ladestrom sinkt entsprechend ab. Die 100% werden meist bei 14,3V erreicht so dass der Booster noch ein paar Minuten läuft bis er bei 14,4V abschaltet.
Ich weiß also sehr genau, wann die Batterien noch 6Ah aufnehmen können.
Der Ladestand kann zu diesem Zeitpunkt 194Ah von 200Ah sein oder 224Ah von 230Ah oder irgendetwas dazwischen. Da ich die Gesamtkapazität nicht kenne kann ich das nicht wissen.
194 von 200Ah sind 97%.
224 von 230Ah sind 97,3%.
Der Unterschied ist unwesentlich! Da relativiert sich nix! Ich lade bis mindestens 97% mit vollem Ladestrom!
Wenn andere Batterien schon viel eher mit dem Ladestrom runter gehen muss man entsprechend länger fahren muss um sie voll zu bekommen.

Kommen wir noch einmal zurück auf den Beitrag auf den ich mich bezog:
towi hat geschrieben:Bei 95% kann ich da mit 10A keinen Fehler erkennen- sind nicht überall Winstonzellen verbaut.
Ich glaube nicht das bei dem SOC mit einem Booster deutlich mehr Strom fließt.!


10Ah (ich tu mal so als ob Towi auch 200Ah hat) mit 10A absinkend laden bedeutet überschläglich durchschnittlich 4A Ladeleistung für die letzten 10Ah = 2 1/2 Stunden.
Ich lade die letzten 10Ah folgendermaßen:
4Ah mit voller Leistung = 50A in 4/50 Stunden 0,08 Stunden
Die restlichen 6Ah absinkend mit im durchschnitt 20A = 6/20 Stunden = 0,3 Stunden.

2,5 Stunden vs. 0,38 Stunden bzw. Towi benötigt für die letzten 10Ah 2 1/2 Stunden, ich benötige 23 Minuten.

Gerade wenn man von einem Stellplatz zum nächsten fährt und die Batterien auf dem Weg wieder voll bekommen möchte ist das doch wohl ein himmelweiter Unterschied für den es sich lohnt in die Ladetechnik zu investieren.
Ich kann kaum glauben, dass die 10A an den Liontron liegen. Ob das vielleicht doch so ist, das würde ich gerne erfahren.

Gruß Andreas

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

LiFeYPO4 - BMV 702 zeigt morgens immer 100 an
1,2A Aktive Balancer ETA3000 für LiFePO4
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt