aqua
anhaengerkupplung

Ducato - Starterbatterie nach zwei Monaten defekt?


peavey am 22 Jul 2019 07:46:51

Hi,

wie fang ich an...? Ich habe vor einem Jahr einen Selbstausbau von einem Freund meines Schwagers gekauft. Ein schöner Ducato Baujahr 2013 mit Bad, WC, Kühlschrank (über Gas) - eben alles was meine Holde sich für einen Roadtrip so wünscht. Hinten ist eine 180Ah Versorgungsbatterie verbaut, die von einem Solarpanel versorgt wird. Der Laderegler des Panels versorgt auch zu 20% die Starterbatterie.

Im Winter hat sich die Starterbatterie gestreckt und auch die Versorgungsbatterie war nicht mehr ganz frisch. Für diese Saison hab ich im Mai 2019 dem Duc einen neuen Satz Batterien spendiert und die letzten 8 Wochen war alles super - bis gestern.

Wir waren übers Wochenende zum Biken in Luxemburg, also ca 300 km von zu Hause weg, hat auch alles super funktioniert, nur: als wir zu Hause angekommen sind, habe ich den Camper bei unseren Nachbarn vor der Tür abgestellt, um den Fahrradträger abzumontieren. Als ich ihn danach starten wollte, nix. Display ging aus, nur noch klacken.

Laut "Schaltzentrale" waren beide Batterien rappelvoll, gemessen hab ich vorne 12,6V. ADAC gerufen, gelber Engel sagt: Starterbatterie kaputt. Sie hätte nur noch eine Kapazität von 33A anstelle von 110A, der Ausdruck des Geräts sagt "Jetzt austauschen".

Wenn die Karre in LU nicht angesprungen wäre, ok, dann gibts wahrscheinlich nen Verbaucher, der die Batterie leergezogen hat - aber leer war sie ja nicht - aber nach 3 Stunden Fahrt (mit Klima, Radio, Licht und Tempomat, sollte alles über die LIchtmaschine versorgt werden) sollte die doch geladen sein? Was macht eine Batterie innerhalb von 8 Wochen "kaputt"?

Nun ich bin wirklich nicht vom Fach und irgendwie krieg ich das alles nicht in meinen Kopf.

Hat irgendjemand eine Idee was das sein könnte?

Vielen Dank,
Peter

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

WoMo760 am 22 Jul 2019 08:50:39

Hallo peavey,

dies erinnert mich an die Probleme mit meiner Starterbatterie. Beim Startversuch im Display alles dunkel, jedoch Batteriespannung o.k., Warnblinker funktionsfähig. Dieses Phänomen war anfangs selten, tauchte dann aber immer öfter auf. Nach Abklemmen der Batterie gelang im Regelfall der Startversuch und alles war o.k. Nach dem es zuletzt mehr als lästig war die Batterie vor jedem Start erst abzuklemmen und zudem der Motor auch während der Fahrt ausgehen wollte suchte ich eine FIAT-Werkstatt auf. (Starter- und Aufbaubatterie wurden auch nicht mehr von Lichtmaschine geladen). Der erste Verdacht fiel auf eine fehlerhafte Masseverbindung. Es stellte sich jedoch dann heraus, dass eine gelockerte Schraube am Verteiler am Pluspol der Batterie die Ursache war. Seitdem ist wieder alles normal. Vielleicht hilft dir diese Erfahrung weiter (Ducato X290)

Gruß
Klaus

peavey am 22 Jul 2019 09:08:25

Hallo Klaus,

vielen Dank für Deine Antwort - tatsächlich war gestern auch die Klemme am Minuspol locker als der ADAC Mann da gemessen hat, vielleicht muss man das mal weiter verfolgen. Wäre ja schön, wenn das so einfach zu lösen wäre. Die Werkstatt, die die Batterie ausgewechselt hat, hat mir angeboten, sich das Ganze auch noch mal einmal anzuschauen. Hoffentlich klappt das diese Woche noch alles... am Wochenende solls eigentlich wieder losgehen.

LG Peter

rkopka am 22 Jul 2019 09:38:15

peavey hat geschrieben:Der Laderegler des Panels versorgt auch zu 20% die Starterbatterie.

Ist das getestet ? Wie sind die 20% definiert ?

Im Winter hat sich die Starterbatterie gestreckt und auch die Versorgungsbatterie war nicht mehr ganz frisch.

Hat das Solarpanel nicht gearbeitet ? Falls er im Winter gestanden ist, hätte man doch gar nichts von den Batterien bemerkt, wenn sie immer geladen würden.

Starterbatterie kaputt. Sie hätte nur noch eine Kapazität von 33A anstelle von 110A, der Ausdruck des Geräts sagt "Jetzt austauschen".

Kapazität wäre Ah. Bei so einem Test mißt der doch eher den Startstrom, was bei einer Starterbatterie auch Sinn macht, aber nur wenig mit der Kapazität zu tun hat.

Wenn die Karre in LU nicht angesprungen wäre, ok, dann gibts wahrscheinlich nen Verbaucher, der die Batterie leergezogen hat - aber leer war sie ja nicht - aber nach 3 Stunden Fahrt (mit Klima, Radio, Licht und Tempomat, sollte alles über die LIchtmaschine versorgt werden) sollte die doch geladen sein?

Bei einer neuen weiß ich es nicht. Aber meine etwas ältere ist letztes Jahr praktisch über Nacht eingegangen. Am Tag zuvor mehrfach gestartet, viel gefahren, alles OK. Am nächsten Morgen noch 2 mal sehr mühsam gestartet, dann tot.

RK

peavey am 22 Jul 2019 10:00:40

Hallo RK

vielen Dank für deine Antwort.

Ist das getestet ? Wie sind die 20% definiert ?

Am Laderegler für die Solaranlage ist die Einstellung 20/80 für Batt1 (Starter)/Batt2 (Versorgung).

Hat das Solarpanel nicht gearbeitet ? Falls er im Winter gestanden ist, hätte man doch gar nichts von den Batterien bemerkt, wenn sie immer geladen würden.

Das Problem bei der alten Versorgungsbatterie war, dass sie beim Laden angefangen hat zu kochen und stinken. Die Starterbatterie hat im Frühjahr den klassischen Kältetod erlitten. Vielleicht hätte man die noch wiederbeleben können, aber ich wollte da keine Experimente machen. Das Solarpanel funktioniert soweit ich das beurteilen kann - da kommen 36V raus.

Kapazität wäre Ah. Bei so einem Test mißt der doch eher den Startstrom, was bei einer Starterbatterie auch Sinn macht, aber nur wenig mit der Kapazität zu tun hat.

Ich hab den Ausruck von dem Gerätchen gerade nicht zur Hand, aber dort stand irgendwas von "Soll: 1010A" und "Ist: 335A" und "Jetzt austauschen". Er meinte auch, dass der Strom ohne Last mit 12,6V OK ist, aber beim Start direkt auf 2-3V absinkt. Auch dass die Batterie nur 4A aufnähme und das viel mehr sein müsste.

Ich bin wirklich kein Elektortechnik-As, also verzeih mir bitte etwaigen Quatsch :)

LG Peter

rkopka am 22 Jul 2019 10:33:10

peavey hat geschrieben:Ich hab den Ausruck von dem Gerätchen gerade nicht zur Hand, aber dort stand irgendwas von "Soll: 1010A" und "Ist: 335A" und "Jetzt austauschen". Er meinte auch, dass der Strom ohne Last mit 12,6V OK ist, aber beim Start direkt auf 2-3V absinkt. Auch dass die Batterie nur 4A aufnähme und das viel mehr sein müsste.

Klingt plausibel mit diesen Werten.

Ich bin wirklich kein Elektortechnik-As, also verzeih mir bitte etwaigen Quatsch :)

Kein Quatsch, nur eine kleine Korrektur des Begriffes. Immerhin stimmten die Einheiten. Hier ist diese Messung korrekt. Allerdings wird das von Werkstätten auch gern für die Aufbaubatterie benutzt und sagt dort nicht viel über die Kapazität aus.

Wenn die alte Batterie zu kochen begonnen hat, ist entweder der Lader defekt (zu hohe Spannung) oder sie hatte einen Zellenschluß. Bei letzterem ist Austausch alles, was nötig ist. Bei dem ersten Fall wäre man das Problem damit nicht los.

Was ist der Kältetod ?

RK

peavey am 22 Jul 2019 11:00:50

Was ist der Kältetod?

Der Camper hat den Winter über nur gestanden, ohne Ladegerät dran (Erhaltungsspannung) und im Februar machte die Starter-Batterie bei keinen Mucks mehr, hat sogar beim Warnblinken geflackert. Hab sie dann noch einmal aufgeladen bekommen, aber auch nur in soweit, dass ich den Camper in die Werkstatt fahren konnte. Ein zweiter Start war nicht mehr möglich. Fachmännische Einschätzung war damals "Das Ding ist platt, klassischer Kältetod".

Pechvogel am 22 Jul 2019 12:27:37

peavey hat geschrieben:...tatsächlich war gestern auch die Klemme am Minuspol locker als der ADAC Mann da gemessen hat, ...


Aber wenn die Batterie u.U. nicht ordentlich Masse hatte dann wurde sie evtl. auch nicht richtig geladen?

Aber davon mal abgesehen:
ich hatte im PKW mal eine ( 2 Jahre alte ) Batterie mit der bin ich 140 km Autobahn gefahren. Danach abgestellt und Batterie tot!
Sollte bei einer 8 Wochen alten Batterie nicht vorkommen, aber dafür gibt es ja Garantien.


Grüße
Dirk

altenrather am 22 Jul 2019 20:45:54

Wenn die Batterie keine oder nur geringe Stromsufnahme von ca 4 Ampere hat, dann noch im vollen Zustand beim starten, also unter Last zusammen bricht, ist die kaputt.
Da gibt es keine Diskussion.
Und wenn diese 2 Monate jung ist, hast du Garantie darauf.
Wieso dir kaputt ist , obwohl neuwertig- das kommt doch überall mal vor... :)

peavey am 23 Jul 2019 06:51:52

VIelen Dank für Eure Antworten.

Aber wenn die Batterie u.U. nicht ordentlich Masse hatte dann wurde sie evtl. auch nicht richtig geladen?

Ich vermute mittlerweile auch, dass es der lose Massekontakt war.

Wenn die Batterie keine oder nur geringe Stromsufnahme von ca 4 Ampere hat, dann noch im vollen Zustand beim starten, also unter Last zusammen bricht, ist die kaputt.


Habe die Batterie über Nacht geladen und der Ducato ist gestern mehrfach ohne mucken angesprungen, war dann in der Werkstatt die Batterie wurde erneut geprüft - ohne Fehler, Gerät sagt "gut & bestanden". Ein Gerät um die Leistungsaufnahme zu prüfen hatten die nicht - wo kann man denn sowas testen lassen?

Habe dann noch mal die Starterbatterie vom Solar abgeklemmt und geprüft, ob die Lichtmaschine auch Strom liefert - tut sie, aber nur 13.9V ... ist das ausreichend? - Kommendes Wochenende gehts wieder auf Fahrt (mit Starterkabel für alle Fälle) - wenns wieder auftritt, gibts ne neue Batterie - habe ja noch lang genug Garantie um da noch ein bisschen zu testen :)

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

2017 Fiat Ducato Tank Hitzeschutzblech, abgebrochen
Warnleuchte Wasserabscheider
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt