Dometic
motorradtraeger

Rückfahrcamera plötzlich dauerhaft an


blokahei am 24 Jul 2019 19:00:29

Hallo allerseits
Meine Rückfahrcamera ( Waeco) spinnt seit Gestern " schlagartig".
Ging bis dahin tadellos beim Ei legen des Rückwärtsganges.
Nun ist diese dauerhaft an bei Zündung einschalten und erzeugt nur noch ein Flackern ohne erkennbares Bild.
Woran kann es liegen, wie kann ich das Problem lösen?

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Ahorne7500 am 24 Jul 2019 23:41:29

Hallo,
Wir haben eine noName.
Am Bildschirm gibt es bei uns einen Schalter für DauerÜbertragung.
Warum ein schlechtes Bild kommt...?
vielleicht ist auch etwas kaputt.

Viel Erfolg beim Problemlösen
.

Marsu123 am 25 Jul 2019 06:22:18

Moin Moin,

schau dir mal die Verkabelung an, eventuell ist die irgendwo durchgescheuert und hat nun einen Masseschluss.

Grüße Ralf.

fliegenpups am 25 Jul 2019 09:26:17

Moin,

ist bei eingeschalteter Zündung evtl. auch dauerhaft das Rückfahrlicht an? Je nachdem wo abgegriffen wird, Schalter für Rückfahrlicht defekt?

Gruß
Henning

blokahei am 29 Jul 2019 12:56:02

Hallo
Danke für die Antworten.
Den Schalter habe auch betätigt-keine Auswirkung. Camera ist an -dauerhaft.
Das mit Masseschluss habe ich auch als Verdacht, muss ich prüfen.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Neue Kathrein Bas 66 kein Empfang
Igo Nextgen auf 7 Zoll Navi?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt