Zusatzluftfeder
hubstuetzen

Großes Elektrik Problem Fiat Ducato 230 BJ 1999 2,8 i d TD


AxeS am 27 Jul 2019 10:37:42

Moin Moin, liebe Wohnmobilisten ich hoffe ihr könnt mir etwas weiter helfen bei meinen kleinen Problem.

Ich habe ein Eura auf der Basis von Fiat Ducato 230 mit dem 2,8 i.d.TD Motor von 1999.

Und nun zu meinen Problem, ich war mit meiner Familie in einem Safaripark. Um von einem Gehege zum nächsten zu kommen, muss man über Rohre mit weitem Abstand fahren, dabei wird das Auto ziemlich durchgeschüttelt.
Nach dem nächsten Halt wollte ich weiter fahren und nichts ging mehr. Dann habe ich alle Sicherungen und Relais sowie die Batterie und alle Kontakte inklusive Masseverbindungen überprüft.
Aber beim starten hat sich immer noch nichts getan, dann habe ich festgestellt, wenn ich die Tür Öffne und die Innenraum Beleuchtung angeht,das im Tacho die Leuchte von der Batterie sowie Öldruck an geht und das die Temperatur auf Ca. 180°C hoch geht. Das gleiche passiert auch wenn ich die Bremse betätige und das alles ohne den Zündschlüssel zu betätigen.
Nachdem mich dann der Tierpark Raußgeschleppt hat habe ich noch mal einen letzten versuch gestartet die Kiste mit Trick 17 und 19 zu starten, den ich übrigens aus eurem Hilfreichen Forum hab :)
Also habe ich erstmal die Weckfahrsperre an der Einspritzpumpe entfernt und dauer plus auf das Magnetventil gelegt, dann nur noch den Anlasser mit einem Schraubenschlüssel überbrückt und die Kiste lief.
Also alle Sachen schnell zusammen packen und ab nach Hause.
Kurz bevor wir Zuhause waren und ich nach vier stunden Autofahrt etwas Luft brauchte, ging mit der Betätigung des Elektrischen Fensterheber auch die Vorglüh Lampe an. Das gleich passierte dann auch beim Bremsen, aber nur zum Schluss.
Zum Glück sind wir noch nach Hause gekommen, denn Abschleppen aus Dänemark ist ziemlich teuer.
So nun steht die Kiste auf meiner Auffahrt und ich weiß nicht so recht weiter.
Ein Kollege meinte das, dass Tacho über Masse 12V bekommt und normalerweise nur 5V und deswegen geht die Temperatur so hoch. Wenn ich die Sicherung von der Innenbeleuchtung ziehe geht auch das Mäusekino aus.
Als ich das Womo noch umparken wollte und ich ihn wieder mit Trick 17 und 19 gestartet hab, fing gleich wieder die Vorglühung/Flammenanlage an zu leuchten und es klackerte ordentlich aus dem Steuerungskästchen im Motorraum, wenn ich ein Verbrauche dazu geschaltet hab.

Kann mir jemand weiter helfen, vielleicht hatte es ja schon mal jemand oder jemand hat ein Schalt / Kabelplan von der Kiste, damit ich mir nicht den Wolf suche.

Vielen Dank schon mal im voraus.
Axel

Anzeige vom Forum


lastrami am 27 Jul 2019 11:03:02

Hallo, tippe auf Massefehler. Alle Masseverbindungen von der Batterie ab zum Chassis und weitere Massepunkte unterm Armaturenbrett nachsehen. Gruss, S.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Pijpop am 27 Jul 2019 13:51:51

Fehlende Masse.

A L L E Massekabel demontieren, Lack, Rost und Grünspan entfernen, Schutz vor erneuter Oxydation auftragen.

An den Kabeln auch mal mit richtig Krafteinsatz ziehen und rütteln. Nicht alles was als in Ordnung erscheint ist es auch.

Anzeige vom Forum


AxeS am 27 Jul 2019 14:12:01

Im Motorraum hab ich schon alle Massepunkte gereinigt, fehlt nur noch der Innenraum.
Gibt es eventuell ein Plan wo die Ganzen Massepunkte sind, nicht das ich was übersehen hab :gruebel:

Ahorne7500 am 27 Jul 2019 15:31:16

AxeS hat geschrieben:Also habe ich erstmal die Weckfahrsperre an der Einspritzpumpe entfernt und dauer plus auf das Magnetventil gelegt, dann nur noch den Anlasser mit einem Schraubenschlüssel überbrückt und die Kiste lief.
Axel


Hallo,
Cooler Trick, hätte gewettet, es funktioniert so nicht.

Zu deinem Problem.
Ich glaube, es ist mehr als ein MasseFehler. Bzw etwas anderes.
.. im Safaripark. Auch Kleinvieh baut Mist.
Ich würde alle Steckverbindungen auf festen Sitz
und alle Kabel(bäume) auf Biss-Spuren untersuchen.

Vorglühlampe beim Fensterheber. Hat eigentlich überhaupt nichts mit einander zu tun.
Es sei denn, in einem möglichen zentralen Steuergerät.
Da könnte es dann vielleicht ein Massefehler des/am Steuergerät sein.

Meine Fehlersuche ginge in die grobe Richtung 'Überbegriff Marderbiss'.
Vielleicht bist du sogar dagegen versichert !!!
Aber verschweig den Besuch im Safaripark !!!

Viel Erfolg bei der Suche.

andwein am 27 Jul 2019 15:31:58

AxeS hat geschrieben:Im Motorraum hab ich schon alle Massepunkte gereinigt, fehlt nur noch der Innenraum.
Gibt es eventuell ein Plan wo die Ganzen Massepunkte sind, nicht das ich was übersehen hab :gruebel:

Ja, im Ducato Upfitter Manual, da must du mal googeln ob eines für dein Modell im Netz liegt. Ansonsten bei Fiat anmelden, Link findest du hier: --> Link
Gruß Andreas

Tinduck am 28 Jul 2019 10:30:19

Solche Effekte hatten wir mal bei einem Ford, als das Kabel zur AHK wegen löchrigem Auspuff schmolz. Bremse getreten, alle Lampen im Cockpit an...

Ich vermute also, irgendwo kommen 12 V auf Masse oder auf andere Leitungen, die in dem Moment eigentlich spannungsfrei sein sollten. Da bleibt nur Kurzschlüsse suchen. Könnte auch ein angeschmolzener Stecker sein, oder ein Leopardenverbiss im Kabelbaum :D

bis denn,

Uwe

AxeS am 28 Jul 2019 14:33:10

Ja, sowas in der Art vermute ich auch. Leider konnte ich noch keinen Schaltplan im Netz finden, um mir die suche zu erleichtern.

andwein am 28 Jul 2019 16:11:00

AxeS hat geschrieben:Ja, sowas in der Art vermute ich auch. Leider konnte ich noch keinen Schaltplan im Netz finden, um mir die suche zu erleichtern.

Du wirst im Netz keinen "Schaltplan" finden, indem die Massepunkte verortet sind! Besorge dir das Upfitter Manual für dein Auto
Gruß Andreas

AxeS am 29 Jul 2019 06:27:20

Das Upfitter Manual konnte ich leider auch nicht für mein Modell finden, nur ab 2016 und bei Fiat kommt auch nicht viel weiter als Privatperson.

andwein am 29 Jul 2019 11:51:26

AxeS hat geschrieben:Das Upfitter Manual konnte ich leider auch nicht für mein Modell finden, nur ab 2016 und bei Fiat kommt auch nicht viel weiter als Privatperson.

Alo man kann sich auch anstellen und andere die Arbeit tun lassen. Ich habe einen Link gesetzt, dort ist die Anmeldeadresse für Fiat Upfitters, dort musst du dich anmelden, das dauert ein paar Tage dann wirst du freigeschaltet und hast Zugriff.
Aber man kann auch optisch nach den Massepunkten suchen, die sind sichtbar!! Dann abschrauben, Lack abkratzen, einfetten, wieder festschrauben.
Aber Achtung, das ist alles mit Arbeit verbunden, Schreiben ist einfach, Schrauben gibt dreckige Finger!!
Andreas

bengt73 am 22 Aug 2019 17:42:39

Hallo,

ich hatte genau das selbe Problem. Erst lief ein Blinker (links) schneller und die Temperatur stieg im KI an. Nach einer geplante Pause, sprang er nicht mehr an, soll heißen er startetet nicht einmal. Nichts.
Beim Treten der Bremse ging im KI das gesamte Mäusekino an und die Innenbeleuchtung ging aus. Nach dem Abschleppen habe ich vor der Haustür an allen Kabeln gewackelt und plötzlich lief er wieder.

Ich habe dann alle sichtbaren Masseverbindungen gereinigt und alle "fliegenden" Leitungen befestigt. Seitdem läufts wieder. War jetzt 3500 km im Baltikum ohne Probleme.
Demnächst werde ich wohl trotzdem zusätzliche Massekabel (Getriebe, Motor, Karosse) verbauen. Damit sollte Ruhe sein....

Gruß aus Berlin

Knaus Traveller Ducato 230

meier923 am 22 Aug 2019 20:49:21

Ich tippe ebenfalls auf eine defekte bzw, auseinandergezogene Steckerverbindung am Zentralsteuergerät bzw Tachoeinheit, weil diese in Verbindung mit dem Zündschlüssel stehen

Andyswohnmobil am 27 Aug 2019 13:20:01

Moin Moin,

Beim meinem lag es immer an der Masseverbindung in der Nähe des Anlassers. Und in Fahrrichtung vorne rechts in der Ecke geht eine von der Batterie zum Rahmen. Da half immer einmal lösen und wieder festschrauben obwohl die Verbindung Augenscheinlich gut war.

Und Leute: Das ist ein Ducato 230! Der hat überhaupt kein Steuergerät, da gibt es nur Strom da oder eben nicht.


Gruß Andy




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Elektr Fensterheber Nachrüstung um 290er
Ducato 280 - Batterie-Kontrollleuchte leuchtet
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt