Dometic
anhaengerkupplung

Ducato 230 LiMa neu nach 300km wieder rote Leuchte


Martinkl am 06 Aug 2019 16:18:14

Hallo,

habe derzeit einen Lauf.
auf der Fahrt nach Ancona leuchtete ab der Schweiz die rote Batteriekontrolllampe.
Die LiMa wurde erst im Sept. 2018 eingebaut.
Ancona erreichte ich bei Nacht, kaum noch Spannung, zum Glück fand ich einen Stromanschluss.
Am nächsten Tag auf die um 3,5Std. verspätete Fähre nach GR. Wollte dort zu einem Bosch Car Service, doch soweit ist es nicht gekommen.
Defekter Zahnriemen Motorschaden, dies wurde 3 Tage lang in Korinth repariert und gleichzeitig eine neue LiMA eingebaut.
Jetzt auf Kreta nach 3 Tagen und 300km leuchtet die Kontrolllampe schon wieder.

Das kann doch nicht sein. Bei Motor „ein“gemessen an beiden Batterien, nur die Spannung der Batterien. Sollte ca. 13,5 - 14 Volt sein. Bei Stromanschluss werden beide mit über 13,3Volt geladen.

An der LiMa Ausgang messe ich die gleiche Spannung wie oben an der Batterie. Also kann es an der Leitung nicht liegen. So wars ja vor dem Einbau der neuen LiMa auch. Neue Lima eingebaut, sofort kamen die 14 Volt an.

Was muss passieren dass eine LiMa innerhalb kurzer Zeit kaputt geht.

War heute schon beim Bosch Car Service in Chania, jedoch gibt es hier Feiertage extra für Mechaniker. Also morgen dann morgen. Dort lasse ich zuerst die 10 Monate alte LiMa überprüfen bevor er die Neue ausbaut.

LG Martin

Anzeige vom Forum


mv4 am 06 Aug 2019 16:33:44

es könnte sein das du irgendwo einen "Wackelkontakt" zwischen LIMA und Batterien hast...Trennrelais könnte auch nee Macke haben...oder die D+ Leitung ...es gibt noch einige mehr Möglichkeiten als Fehlerursache.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Martinkl am 07 Aug 2019 11:42:58

Hallo,

bin gerade beim Bosch Car Dienst in Chania, die Neue 3 Tage alt und die 10 Monate alte wurden geprüft, beide kaputt und sind in der Werkstatt nicht zu reparieren.
Jetzt versuchen Sie eine Neue herzubekommen, erst dann können sie auf Fehlersuche gehen.

Wer hat Ideen?

Bin seit 10 Tagen unterwegs davon 2 Tage auf der Straße, 1 Tag Fähre, der Rest in der Werkstatt. :(

Gruß Martin

Anzeige vom Forum


DieselMitch am 07 Aug 2019 12:12:08

Massefehler?

Die LM läuft immer auf "volle Pulle" weil der Regler aufgrund der Spannungsverluste des Massefehlers eine fast leere Batterie sieht - die wiederum nicht voll geladen wird, weil der Massefehler einen erhöhten Übergangswiderstand produziert und somit keine 14,4V mehr am "Bleigrab" ankommen.

Das Henne und Ei Problem - V2.0

Swch am 07 Aug 2019 12:52:59

Uff,
Das man eine LiMa nach 300km tot bekommt ist mir neu.

1 prio du willst wieder Heim:
Ich würde alles was zum Aufbau geht abtrennen. Dann ist nur noch Lieferwagentechnik da.
Neue Kabel verlegen LiMa, Batt, Massepunkt neu setzen.
Dann sollte der Rückweg laufen. Rest daheim machen.

Drücke die Daumen!

LG Sascha

DieselMitch am 07 Aug 2019 13:02:27

Zur Not mal ein Überbrückungskabel von der LiMa-Masse an die Batteriemasse legen.
Der 244'e4r hat(te) ja ähnliche Phänomene ...

Martinkl am 07 Aug 2019 13:12:02

Swch hat geschrieben:Uff,
Das man eine LiMa nach 300km tot bekommt ist mir neu.

1 prio du willst wieder Heim:
Ich würde alles was zum Aufbau geht abtrennen. Dann ist nur noch Lieferwagentechnik da.
Neue Kabel verlegen LiMa, Batt, Massepunkt neu setzen.
Dann sollte der Rückweg laufen. Rest daheim machen.

Drücke die Daumen!

LG Sascha


Mein Urlaub fängt erst an!
Fähren sind gebucht!

Martinkl am 07 Aug 2019 22:55:42

Hallo,

neue Lima wurde eingebaut, Lt Bosch Dienst am Fahrzeug alles ok, er tippt auf schlechte Qualität der ersten beiden Limas.
Sind jetzt 300km gefahren bis jetzt alles i.O.

Gruß Martin

Swch am 08 Aug 2019 22:05:29

Super, dass du wieder mobil bist.

Die LiMas sind doch dafür gebaut, dass sie ihr Lebenlang Strom liefern.
Egal ob gedrosselt oder volle Leistung. Deshalb verstehe ich nicht wie nach 300km der Saft weg ist.
Wenn du die defekten LiMas noch hast, würde ich mal beim Hersteller nachfragen, ob die original sind. Oder vom Ausschuss Container in den Markt gebracht wurden ;-)

Schönen Urlaub noch!

Martinkl am 10 Aug 2019 14:49:37

Hallo,

nachdem der Bosch Car Service in Chania die neue Lichtmaschine eingebaut und die Fehlerquelle durch das Auto ausgeschlossen hat, stellt sich die Frage der Gewährleistung.
Wer kennt sich aus mit der 2 jährigen Gewährleistung in GR.
Rechnung vorhanden.
Fahre am auf der Heimfahrt wieder bei der Werksatt vorbei.
Es gibt ja das Europäisches Gesetz.
--> Link
Nur ob sich die Griechen daran halten?
Wer kann mir dieses Gesetz auf Griechisch besorgen.
Weil bei dem letzten Anruf bei der Werkstatt wegen meinem Kühlerproblem, wurde bei Nachfrage der Gewährleistung der Lima, einfach aufgelegt.

Gruß aus Kreta
Martin

babenhausen am 10 Aug 2019 15:38:32

Die Firma hat das Recht der Nachbesserung,nun stellt sich die Frage hast du die Zeit darauf zu warten?
Für solche Dinge darf man sich schon hier in D für einige Wochen in die Warteschlange stellen...

Anzeige vom Forum


Martinkl am 15 Okt 2019 20:37:40

Hallo,

Letzte Woche hat mir die Werkstatt aus Korinth doch tatsächlich für die defekte Lima (300km 2 Tage) von den 345€ wieder 300€ zurück erstattet.
Die eingebaute Lima hält immer noch (1500km gefahren)
Den Grund warum die 2 letzten Lichtmaschinen nach 7000km/300km kaputt gingen, suche ich immer noch.

Gruß Martin

Klemme am 16 Okt 2019 08:43:16

Hallo Martin, das freut mich für dich und du berichtest hoffentlich ,wenn du das Problem mal gefunden hast. Gruß Andreas

Martinkl am 25 Okt 2019 09:42:58

Hallo,

jetzt weigert sich der Hersteller der 1. Lichtmaschine, die nach knapp 1 Jahr und 7000km kaputt gegangen, ist zu bezahlen.
Der Grund: Der D+ Anschluß sei abgebrochen, dies ist vermutlich beim Ausbau passiert.
Die Lichtmaschine ist auf Fahrt kaputt gegangen, und ich kann mir nicht vorstellen, dass so ein Anschluß einfach so abbricht.
Kann der Hersteller deshalb die Garantieansprüche verweigern?

Gruß Martin

Martinkl am 15 Nov 2019 20:20:50

Hallo,

jetzt wurden mir 50% der VK der Lichtmaschine als Entschädigung ausbezahlt.

Gruß Martin

meier923 am 15 Nov 2019 21:39:52

Martinkl hat geschrieben:Hallo,

.....
Kann der Hersteller deshalb die Garantieansprüche verweigern?

Gruß Martin


Ja kann er und macht er ! -> gast aber Glck mit der Kulanz ..

Übrigens , ich habe schon eine Neue Lima verbaut die Kaputt war -> passiert halt wenn man Markenware in China produzieren lässt und ist gar nicht sooo selten ...
Wenn jetzt Jemand mit Argumenten kommt -> auch ein Mercedes Benz bekommt Teile aus dem Reich der Sonne , die können auch" GUT"....

Martinkl am 04 Jun 2020 10:20:08

Hallo,

ich denke ich habe den Grund für die 3 defekte Lichtmaschinen gefunden habe.
Die Trittstufe Omnistep hat für den Motor einen Deckel, in dem ist der Schalter für die eingefahrene Trittstufe eingearbeitet.
Nach 25 Jahren ist das Materila brüchig und der Bereich rund um den Schalter ist gebrochen.
Ich vermute dass wenn der Schalter bei der Fahrt(Erschütterungen) den Kontakt zur die Trittstufe verliert und somit der Motor die Trittstufe einfahren will und somit ein sehr hoher Strom die Lichtmaschine beansprucht.
Ich werde den Deckel mit Harz/Gewebe reparieren.
Zudem habe ich die Votronic Battery Charger VBCS 30/20/250 Profi-Set: Triple-CI Ladegerät + LCD-Charge Control + Temperaturfühler bei motorfit.de bestellt. Die alte elektr. Anlage Ladegerät/Trenngerät Solarregler fliegt alles raus.
Ich hoffe dass der lose Schalter auch wirklich der Grund war.

Gruß Martin
Concorde 720 ST Bj. 1995 auf Fiat Ducato 230 TandemAchser

mv4 am 04 Jun 2020 10:36:17

es könnte vielleicht sein das der defekte Schalter einen zeitweiligen Kurzschluss verursacht hat ??

altenrather am 04 Jun 2020 16:50:38

Hallo Martin,
die Trittstufe wird nicht eine sooooo große Stromaufnahme haben, das die Lima immer wieder zerstört wird.

andwein am 04 Jun 2020 17:14:41

altenrather hat geschrieben:Hallo Martin, die Trittstufe wird nicht eine sooooo große Stromaufnahme haben, das die Lima immer wieder zerstört wird.

Glaube ich auch nicht. Aber viele Trittstufen werden über D+ gesteuert und das kommt bei älteren Fahrzeugen direkt von der Lichtmaschine. Wenn hier ein Kurzschluss erfolgt?? Allerdings sollte man dann den Fehler auch an der "Generator/Batterie" Leuchte am Armaturenbrett sehen können.
Aber alles Vermutungen, Gruß Andreas

Hannus am 04 Jun 2020 17:52:01

Hallo
Wenn die Trittstufe einen Kurzschluß auf D+ hat, leuchtet die Ladekontrolle ständig. Gefährlich für die Lichtmaschine wird es in dem Augenblick, wo die D+ Leitung zu hoch oder gar nicht abgesichert ist.
Dann können schon mal die Dioden in der Lichtmaschine durchbrennen. Die empfolenen 2A sollte man hier nicht überschreiten. Da kannst du dann von Glück reden, das du ein Teil deines Geldes zurückbekommen hast.

Gruß Egon


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Ducato 130PS 2016 Head-up-Display an OBD-Stecker
Peugeot J5 mit 2,5D - Förderbeginn einstellen
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt