Zusatzluftfeder
anhaengerkupplung

Sprinter 316cdi Batterie tief entladen - Stromversorgung


patchouli am 10 Aug 2019 18:15:07

Hallo,
ich spreche hier mal all die an, die sich mit der Stromversorgung des Basisfahrzeuges auskennen.

Mein Fahrzeug: Sprinter 316 cdi Baujahr 2005

Die Batterie hatte sich über Nacht tiefst entladen (nur noch 3V) und das konnte ich mir nicht erklären, da ich den Tag zuvor ja noch unterwegs war.
Ein Fremdstarten war nicht möglich, kaum kam Strom haben sich sämtliche zündungsabhängigen Verbraucher eingeschaltet ohne dass der Schlüssel im Zündschloss war!

--> also ab in die Werkstatt geschleppt.

Plus-Kabel für die Gesamtstromversorgung wurde erneuert und es gab eine neue Batterie = 385,- €

Zwei Tage später ist es dann wieder passiert und zwar wie folgt:

- Fahrzeug verriegelt
- Schiebetür mit Schlüssel geöffnet (ohne Funk)
- es schalten sich alle zündungsabhängigen Verbraucher an (Klima, Gebläse und Radio)
- Cockpit sagt "Starter Error"
- Starten des Fahrzeuges nicht möglich

Hätte ich das nicht bemerkt, so wäre in der Nacht die Batterie wieder leer gewesen.

Also wollte ich die Batterie abklemmen - Motorhaube auf - plötzlich waren die Verbraucher aus und das Fahrzeug ließ sich starten.
So konnte ich also zum zweiten Mal in dieser Woche bei der Werkstatt vorfahren :evil:

Der Fehler ließ sich leider nicht reproduzieren.

Wenn ihr jetzt aber denkt - das wars schon - nein!

Stromversorgung im Aufbau spielt auch ein seltsames Spiel:
Bei ausgeschaltetem Strom der Wasserversorgung über das Panel wird trotzdem Wasser gefördert, die Pumpe ist aber nicht zu hören!!!!!
Schalte ich den Strom für die Wasserversorgung an kommt auch Wasser aus den Hähnen, dann aber mit hörbarer Aktivität der Pumpe.

Ich kann mir da keinen Reim drauf machen und so steht mein WoMo in der Werkstatt und keiner weiß was ihm fehlt :roll:

Ich hoffe auf eure Erfahrung

Traurige Grüße von Ulrike

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

chrisc4 am 10 Aug 2019 18:38:10

Hallo Ulrike!
Wurde vor kurzem etwas eingebaut, ausgebaut, verändert?
Wurde an einem Sicherungskasten was verändert?
Wurden am Basisfahrzeug Scheinwerfer oder Rückleuchten ausgetauscht?
Ist in einen Sicherungskasten oder Verteiler Wasser eingedrungen? Wurde das schon überprüft?

Gruß
Hans

patchouli am 10 Aug 2019 21:24:51

Hallo Hans,
nein, es wurde nichts ein- oder umgebaut.
Das mit dem Wasser kann ich mir nicht vorstellen. Die Sicherungen sind doch alle im Fahrzeuginnern - in der Lenksäule und unter dem Fahrersitz.

Was mir aufgefallen ist:
Seit ich das Fahrzeug habe, hat es immer beim Öffnen einer der beiden vorderen Türen ein Geräusch gemacht (ca, 2 sec.), hörte sich an wie ein kleiner Motor und kam aus dem Motorraum.
Dieses Geräusch habe ich auch gehört, als ich die Schiebetür geöffnet habe und der Fehler auftrat.
Als wir in der Werkstatt die Türen ganz oft auf und zu machten, gab es nun kein solches Geräusch mehr.
Für mich war das aber die letzten 1,5 Jahre normal.
Gruß Ulrike

chrisc4 am 10 Aug 2019 21:56:25

Naja, es fließen Ströme unkontrolliert zu verschiedenen Stromkreisen.
Da sind oxidierte Verteiler oder Sicherungskästen am wahrscheinlichsten.

Gruß
Hans

patchouli am 13 Aug 2019 09:16:40

OWEH - wird nicht besser :(
Die Werkstatt (Bosch Service) findet den Fehler nicht, er lässt sich auch nicht reproduzieren.
Jetzt werde ich mein WoMo eben wieder vor´s Haus stellen. Wegfahren mit gutem Gefühl? - Fehlanzeige
Bin mal gespannt, welche Summe ich dieses mal bezahlen muss.
Ärgerlich, dass das Fahrzeug ja mit dem gleichen Fehler schon mal in dieser Werkstatt stand!
Muss mal fragen nach welcher Diagnoseart der Fehler letztes Mal angeblich gefunden wurde.

Wenn es jetzt wieder kaputt geht werde ich es wohl gleich zu Mercedes schleppen lassen, aber bis dahin habe ich keinen Spaß dran :(

Ulrike

Trashy am 13 Aug 2019 10:06:22

Wenn der Fehler erst einmal nicht zu finden ist würde ich einen NATO Knochen / Batteriehauptschalter einbauen bevor du noch weitere Batterien himmelst.

Weiterhin eine Strommesszange besorgen und beobachten. Als Laie kann man die Fehlerursache vielleicht nicht ermitteln aber man so auf das "wann" kommen. Wann tritt der Fehler unter welchen Bedingungen auf - den Rest macht dann hoffentlich der Bosch Dienst.

patchouli am 13 Aug 2019 10:58:09

Hallo Trashy,

ein Batterietrennschalter wird an den Minus-Pol angebaut.

Ich hatte mir den schon einmal gekauft (als Diebstahlschutz gedacht), aber durch die Verbauung der Batterie ist dort kein Platz für einen solchen Schalter.
Also habe ich den nicht angebracht.

Wäre ich natürlich erst mal auf der sicheren Seite, sonst ist die neue Batterie auch bald hinüber - danke für den Tipp.
Vielleicht hat ja der Mann in der Werkstatt eine Idee, wie man einen Trennschalter einbaut, ich frag mal.

Wenn ich mir so ein Teil wieder kaufe, auf was muss ich da achten. Da gibt es doch bestimmt auch welche, die mit einer solch großen Batterie nicht klar kommen, oder?

kheinz am 13 Aug 2019 11:10:46

Ich würde alle Batterien abklemmen und anschließend wie ein kleiner Junge statt auf Ostereiersuche alle Maßepunkte also die Kabelanschlüsse - braunes Kabel - suchen, die Kabelschuhe mehrmals abziehen und wieder aufstecken, genauso die angeschraubten Kabelschuhe.
Ich könnte wetten, dass das ein Maßeproblem ist.

MfG kheinz

DonCarlos1962 am 13 Aug 2019 11:17:14

Mir fällt da nur eine kleine Sache ein:

Bei vielen Dieseln neuerer Baujahre wird mit dem aufschließen der Fahrertür auch die Vorglühphase eingeleitet. In dem Moment wird schon Strom an die Glühkerzen geschickt, obwohl die "Zündung" noch nicht aktiviert ist.
Wird gemacht, um die Vorglühzeit zu verringern.

Was wäre, wenn das dafür verantwortliche Relais hängt?

Dann würde, nur durch das entriegeln der Tür, die Batterie tiefentladen.

Ich tippe auf irgendein hängendes Relais oder, wie andere schon schrieben, an einen Massefehler oder Kabelbruch.

Die Geräusche aus dem Motorraum könnten von der elektrischen Dieselpumpe stammen. Diese läuft, auch wenn der Motor steht, noch etwas nach, und beginnt bei vielen Fahrzeugen schon mit dem drehen des Zündschlüssel in Position I.

LG Carsten

fangixx am 13 Aug 2019 16:41:50

Hi, aus eigener Erfahrung kann ich nur empfehlen, zu einer guten - großen - MB-Niederlassung zu gehen. Die kennen die Fahrzeuge am besten. Bosch etc. sind nicht spezialisiert und daher mit wenig konkreter Erfahrung unterwegs.

patchouli am 16 Aug 2019 16:04:29

Einen Dank an alle, die mir geantwortet haben.
Ich habe nun nach einer Woche mein WoMo wieder aus der Werkstatt geholt - der Fehler konnte nicht mehr erzeugt werden.
Die haben in Richtung der Zentralverriegelung "ermittelt", sind auf Rüttelstrecken Probegefahren.
Nun hoffe ich, dass der Fehler so schnell nicht mehr auftritt und wenn, dann in der Nähe meiner Heimat.
Ein gutes Gefühl habe ich dabei nicht,
Der Boschdienst-Meister hat auch gesagt, dass er über MB angefragt hat, ob ein solcher Fehler schon einmal aufgetreten ist, das haben die verneint.

patchouli am 05 Sep 2019 09:24:33

Ach jeh, das Thema tut immer noch weh!
Meinen letzten Beitrag hatte ich am 16.08. um 15:04 geschrieben.
Just am Abend habe wir dann gesehen, dass schon wieder die Zündung an war und die Lüftung lief :evil:
Da ich schon den Verdacht in die Richtung Zündschloss hatte, habe ich den Schlüssel ein paar mal rein und raus gesteckt - Fehler ging dann irgendwann weg.
Also am 22.08. wieder in die Werkstatt, elektronische Zündeinheit austauschen lassen.
Rechnung sollte ich nach ein paar Tagen ohne Fehler bezahlen.
Hätte ich auch fast gemacht 8)
Am 23.08. habe ich mir dann das WoMo direkt vor´s Fenster gestellt und habe es jeden Tag bestimmt 3-4 Mal kontrolliert.
Gestern nun (04.09.) waren wir unterwegs, da ist es wieder passiert.
Beim Abstellen des Fahrzeuges, Schlüssel raus - Motor aus - ABER ZÜNDUNG BLIEB AN :twisted: :evil: :evil: :evil:
Super, heimgekommen und mal wieder die Batterie abgeklemmt.
Voll der Frust.
Beim Abstellen zuhause hat auch ganz kurz die untere Reihe der Anzeige im Cockpit geflackert . . .

Gruß von einer ratlosen, der Verzweiflung nahen Ulrike :?

kheinz am 05 Sep 2019 12:47:18

Es gibt noch ander Forums die sich mit dem Sprinter erheblich besser auskennen. Einfach mal Sprinter eingeben.

MfG kheinz

andwein am 07 Sep 2019 15:44:01

Der Tipp mit den Massekabeln kam ja schon, deshalb frage ich vorsichtig: Marder???? Kabel blank mit Berührung??
Gruß Andreas

Bergbewohner1 am 09 Sep 2019 17:09:23

Wenn die Batterie beim ersten mal Plattenschluß hatte und das die Ursache für den Ausfall war, dann habt ihr mit dem Fremdstarten wahrscheinlich das Steuergerät geext. Die selbe symtomatik hatte ich mit meinem auch, nur das Hymer alles bezahlt hat.
Das Wasser bei einer Druckpumpe noch einige Zeit läuft ist normal, auch wenn diese nicht läuft.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Carthago Opus Korrosion Rahmen
Stoßdämpfer Hinterachse der Firma Marquart
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt