aqua
luftfederung

Kein Licht mehr beim DUC 230


fulli1 am 13 Aug 2019 19:13:21

Moin,
ich bin auf dem Rückweg und stehe gerade in Norge Nähe Haugesund.
Vor ein paar Stunden fiel erst der Zigarettenanzünder aus (Navi), dann beide Scheinwerfer (nur Standlicht geht noch), die Sicherungen im Handschuhkasten (Nr. 7,8,9,10,11) sind alle OK (Bosch-Dienst in Etne), eine neue Birne brachte nichts. Ist in den Tunneln ziemlich gefährlich, hat jemand eine Idee, woran es liegen könnte?
Gruß
Volker

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

frauke am 13 Aug 2019 19:50:45

Hallo Volker,

die Glühlampenhalter, also die schwarzen "Fassungen", wo die Birnen reinkommen, verschmoren gerne.
Ich drücke die Daumen.

schnecke0815 am 13 Aug 2019 20:05:36

Batterie leer?

fulli1 am 13 Aug 2019 20:24:07

Moin,
erst mal vielen Dank für eure Antworten.
Batterie ist neu und voll; der Bosch-Dienst hat probehalber eine Birne ausgetauscht, und hat nichts gefunden.
Werde mich morgen mal in der Stadt erkundigen.
Gruß
Volker

fulli1 am 13 Aug 2019 20:55:40

Nachtrag:
Die Lichthupe geht, dann leuchtet auch die blaue Kontrollleuchte.
Ansonsten ist bei Abblend- und Fernlicht nur ein Klacken (Relais??) zu hören, ohne dass etwas leuchtet...

rolfblock am 13 Aug 2019 21:00:54

bei meinem Ducato 240 gibt es im Motorraum einen Sicherungskasten, wo die Lampen abgesichert sind. Da würde ich jetzt mal mein Bordwerkzeugmultimeter bitten die Spannungen vor und nach den Sicherungen zu messen. Mal bei stehendem, mal bei laufendem Motor.
Dann würde ich mein Multimeter gegen die Starterbatterie antreten lassen. Bei laufendem Motor wäre alles unter 13 V eine Kriegserklärung der Lichtmaschine und deren Gehilfen, also Regler, Sicherungen, Kabel, (DIe Dicken).
Bei stehendem Motor wäre alles unter 12 V einer Vergewaltigung der Batterie verdächtig. Da muss die Spurensuche ran.
Manche Batterien machen aber auch Suizid, verbinden ihre Platten zu einem Bündnis für die Ewigkeit mit Bleischlamm.
Diese Verbindung sollte man respektieren und die vereinigten Platten mit Gehäuse in Säure gelagert dem Wertstoffhof überlassen.
Und nicht vergessen die 8 Euro Pfand mitzunehmen.

fulli1 am 13 Aug 2019 21:32:30

So, habe mal gemessen:
Batterie 12,8V in Ruhe, 14,4V mit laufendem Motor.
Sicherungen gibt es eine 40er, zwei 30er und eine 2er, alle OK.
Bin mit meiner Weisheit an Ende.

chrisc4 am 13 Aug 2019 21:37:46

Vermutlich gibt oxidierte Kontakte.

fulli1 am 13 Aug 2019 23:00:58

Radio & Fahrerhausbeleuchtung gehen auch nicht.

andreasnagel am 14 Aug 2019 07:37:15

Moin Volker,

es müsste eigentlich ein Relais geben, welches zwischen Fern- und Abblendlicht umschaltet, wenn Du den entsprechenden Schalter betätigst. Bei unserem 250er ist dieses Relais im Sicherungskasten im Motorraum in Fahrtrichtung links.

In diesem Sicherungskasten gibt es vermutlich mehrere Relais. Falls in der Bedienungsanleitung nichts darüber zu finden ist, um welches Relais es sich handelt, kannst Du auch die Relais untereinander tauschen, um das richtige Relais zu finden. Ansonsten einfach alle Relais nacheinander raus ziehen, die Kontakte überprüfen, die Kontakte mit der Nagelfeile vorsichtig blank schaben und wieder einstecken.

Viel Erfolg,
Andreas

andreasnagel am 14 Aug 2019 07:51:46

Inzwischen habe ich noch diese Bilder gefunden. Demnach befinden sich die Relais vom 230 unter dem Handschuhfach.




Viele Grüße,
Andreas

altenrather am 14 Aug 2019 08:08:58

Wenn ich das alles von Fulli lese, bezweifele ich, das es etwas mit den Relais zu tun hat.
Ich wundere mich auch,weshalb der Bosch Dienst nichts gefunden hat.
Hatte dieser evt. keine oder unzureichend Zeit, hier vernünftig zu suchen?
Grundsätzlich sollte ein Bosch Dienst den Fehler finden können.
Ich vermute, das irgendwo am Sicherungskasten oder eine Steckverbindung im Kabelbaum der Wurm drin ist.
Lichtanlage - Innenlicht- Radio-.....
Und da man ebenem betätigen des Fernlichtschalters etwas klackern hört, deutet das auf funktionierende Relais hin...
Vielleicht hat der Lichtschalter ja auch nur den Geist aufgegeben.Das sollte feststellbar sein, Eingang und Ausgang messen auf der Rückseite.
Ohne Multimeter und Fachwissen kann man aber nichts ausrichten....
Viel Erfolg.

Klemme am 14 Aug 2019 08:21:06

Hallo und guten Morgen und auch ich verstehe die schlechte Arbeit des Bosch Dienstes nicht. Mein Hinweis noch zum Problem,bei meinem 230 Duc war mal eine Leitungsbrücke unter den Sicherungen im Handschuhfach verschmort, dort werden die 12 Volt abgezweigt zu den einzelnen Verbrauchern,kommt man auch ganz gut ran. Bitte bei diesen Arbeiten sicherheitshalber die Batterie abklemmen, viel Erfolg!!
Gruß Andreas

karlo56 am 14 Aug 2019 08:32:29

Moin,
ich hatte Pfingsten ein ähnliches Problem mit dem Licht.
Ursache war folgende.
Das Massekabel der Starterbatterie geht vom Minuspol zum Auflageblech der Batterie und von dort weiter zum rechten Längsträger.
Die Verbindung am Auflageblech war verrostet und katte keinen Kontakt mehr. Dadurch hatte die gesammte Front keine Masseverbindung.
Als provisorische Abhilfe habe ich ein Kabel vom Minuspol zur rechten Lampenfassung über Stromdiebe gelegt. Hat funktioniert. :D
Das Problem war danach nur die Beschaffung eines neuen Auflagebleches. Habe ein gebrauchtes über den Kleinanzeiger der Bucht erstanden
und aufgearbeitet.

andreasnagel am 14 Aug 2019 09:42:04

Moin.

altenrather hat geschrieben:Und da man ebenem betätigen des Fernlichtschalters etwas klackern hört, deutet das auf funktionierende Relais hin...


Ein klackerndes Relais bedeutet noch lange nicht, dass die internen und externen Kontakte leitend sind.

Da beide Abblendlichter kaputt sind, wird das Problem irgendwo zwischen Lichtschalter und Sicherungen zu suchen sein. Also Lichtschalter, Kontakte, Kabel, Relaisfassung oder Relais.

Sicherungen, Glühbirnen und deren Fassungen schließe ich aus, weil beide Abblendlichter betroffen sind und nicht nur eins.

Masseproblem würde ich ausschließen, weil dann auch das Standlicht und das Fernlicht betroffen wäre. Sind sie aber nicht.

Viele Grüße,
Andreas

fulli1 am 14 Aug 2019 13:38:46

So, die Sache scheint sich zu klären: nach 3 Stunden in der Werkstatt zeigte mir der Mechaniker einen verschmorten weißen Verbindungsstecker ganz rechts unter dem Handschuhfach, den er nun überbrücken möchte (wenn ich sein gebrochenes Englisch richtig verstanden habe); ich berichte später mehr.
Gruß
Volker

fulli1 am 15 Aug 2019 09:53:39

So, nach 4h und 4000 NOK funktioniert alles wieder, bis auf die grüne Kontrollleuchte (?).
Zu Hause werde ich das mal näher untersuchen (lassen), v.a. die Ursache für die verschmorte Steckverbindung.
Gruß
Volker

Klemme am 15 Aug 2019 13:13:24

Hallo Volker, war es also ein ähnlicher Schaden wie bei mir damals?
Gruß Andreas

fulli1 am 15 Aug 2019 14:29:40

Moin Andreas,
ja, sieht so aus. Aber allein hätte ich das nie geschafft und beim nächsten Mal (hoffentlich nicht!!) liegt der Fehler mit Sicherheit ganz wo anders!
Hast du denn die Ursache rausgekriegt?
Gruß
Volker

Klemme am 16 Aug 2019 08:30:14

Hallo, wie so oft in der Elektrik,wo hohe Ströme fließen und Kontakte/ Verbindungen mal mit den Jahren müde werden ,schmort es auch gerne mal, die Leitungen und Anschlussklemmen an meinem EBL übrigens auch (Last vom Kühlschrank ),ich schau da jetzt ab und zu mal hin, ebenso wie Masseverbindungen durch Korrosion mit der Zeit müde werden bis zum Totalausfall. Das schöne am 230er ist, man findet den Fehler fast immer.
Gruß Andreas

fulli1 am 17 Aug 2019 17:19:10

Moin Andreas,
meinst du so etwas:

Das ist der 12er Stecker von der Calira 30/18, Pin 26+27 (von der Starterbatterie); werde deshalb auch mal Cabotron aufsuchen, oder bekommt man die Stecker woanders her?
Wir sind wieder heil in Melle gelandet, war trotz der Probleme eine tolle Tour!
Nochmal vielen Dank an alle, die mir geholfen haben!
Gruß
Volker

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Fehlermeldung nach Austausch Sitzbank in Einzelsitz
Ducato Fehlercode P0638 Drosselklappe
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt