aqua
hubstuetzen

Ducato 290 Bj 92 Vorglüh Kontrollleuchte blinkt bei Fahrt


Zultareq am 04 Sep 2019 08:19:31

Moin liebe Wohnmobilsten,

Ich bin aktuell im Urlaub in Polen und habe seit losfahren folgendes Problem:

In meinem Dethleffs Wohnmobil 290 mit 2,5 l Turbodiesel von Baujahr 1992 habe ich das Problem dass die Vorglühkontrollleuchte während der Fahrt blinkt und ich ein klackerndes Geräusch aus dem Bereich der Relaise bzw des vorderen rechten Motorraum habe.

Dabei schwankt die Bordspannung an meiner Zigaretten Steckdose stark zwischen 8 und 14 Volt

Dieser Fehler tritt nicht permanent auf jedoch im Großteil der Fahrt.

Ich habe ein wenig das Gefühl dass es mit den Verbrauchern bzw irgendwas mit einem Relais oder ähnlichem zu tun hat da wenn ich das Abblendlicht einschalte die Kontrollleuchte fast immer anfängt zu flackern und die das knackende Geräusch wiederkommt.

Es geht hierbei um die Vorglühkontrollleuchte also diese gewickelte Draht.

Bis jetzt habe ich noch keine Relais getauscht alle Sicherungen sind in Ordnung

Ich hoffe ich konnte das Problem gut umreißen und bin über hilfreiche Tipps was das Problem sein könnte dankbar

Beste Grüße Alex

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

karlo56 am 04 Sep 2019 08:52:47

Moin Alex,
ich hatte das gleiche Problem an meinen Duc 230.
Vorglührelais samt Kontrollleuchte, Abblendlicht. Radio u.s.w. alles führte ein Eigenleben.
Schau mal nach der Masseverbindung von der Starterbatterie zum Chassis.
Bei meinem 230 war die Verbindung am Tragblech der Batterie abgegammelt.
Somit hatte die Frontkarosserie keine richtige Masse mehr.
Abhilfe: Ein dickes Kabel von der Starterbatterie zur Frontkarosserie. :D

Zultareq am 05 Sep 2019 21:27:40

Habe gestern nochmal die Masse überprüft. Alles in Ordnung. Habe außerdem doch eine Sicherung gefunden, die durch war. War aber eine 25A torpedosicherungen an einem plus Kabel, dass in den Innenraum geht. Hab sie ersetzt jedoch hat das nicht mein oben beschriebene Problem gelöst. Ich habe heute bei einer Werkstatt hier in polen angehalten. Er meinte es wird der Laderegler rein, da die Spannung nicht konstant 14,4V hat wenn der Motor läuft, sondern bei ca 13V und bei Licht an und Kühlschrank an 12,6V bei laufendem Motor. Ich hatte auch auf Spannung vom keilriemen (überprüft, scheint es nicht zu sein) getippt oder der laderegler, weil die Spannung auch mit der Motor Drehzahl steigt, was sie ja gar nicht dürfte, weil ja konstant 14,4 V geliefert werden müssten bei einwandfreiem Generator
Den generator hatte ich vor 1500Km erst komplett mit regler erneuert, daher bin ich etwas skeptisch ob das wirklich die Ursache ist.

Was meint ihr?

CausevicTuning am 11 Sep 2019 10:44:12

hallo,

ich denke mal wenn du licht und kühlschrank sowie andere verbraucher ausgeschaltet hättest dann wäre wohl die spannung anders gewesen.

ich hatte dasgleiche bei meinen womo. während der fahrt hat es geblinkt und getackert. der kasten mit dem relais hing vorne im motorraum. und da der kabelstrang da rein ging hat es vor gewicht den kasten nach unten gezogen . und da war eine blechkante. an der scheuerte das kabel und bekam dadurch kurzschluss und es blinkte innen bedingt durch die strasse. der kasten mit dem relais hat praktisch richtig während der fahrt vibriert.einmal kontakt einmal nicht usw.

ich hoffe ich konnte helfen.

grüsse
franz

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Ducato 230 2 8 idtd rußt schwarz nach Zahnriemenwechsel
Ducato 2012 3 Liter - P2563 Rückmeldesignal fehlerhaft
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt