Caravan
hubstuetzen

Kühlschrank während der Fahrt mit 12V 1, 2


siusebem am 26 Sep 2019 08:55:58

Ja, nur Front.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Hannus am 26 Sep 2019 12:56:42

Hallo siuseben

prüfen, ob die Sicherung für Kompressorkühlschrank gesteckt ist( ist bei Absorber normalerweise nicht gesteckt), dann würde der Kühlschrank aber auch im Stand über 12V laufen, und dann auch über die Bordbatterie.


Nur mal zur Richtigstellung. Der Kühlschrank hat wie geschrieben, eine automatische Umschaltung, also AES. In dem Fall benötigt er auf jeden Fall die Sicherung für den Kompressorkühlschrank (und AES).
Die Umschaltung erfolgt in dem Fall zusätzlich am Kühlschrank selber. Er hat dafür einen eigenen D+ Anschluß. Dadurch kann der Kühlschrank bei reichlich Solarstrom auf 12V Versorgung umschalten. Das setzt natürlich voraus das der D+ nicht irgentwo verbastelt wurde.

Und SkyWaweRose

Deine Probleme könnten von einer inzwischen leeren Aufbaubatterie kommen. Wie ist den deren Spannung direkt an der Batterie gemessen? Und was macht der D+?

Gruß Egon

siusebem am 26 Sep 2019 14:02:14


Nur mal zur Richtigstellung. Der Kühlschrank hat wie geschrieben, eine automatische Umschaltung, also AES. In dem Fall benötigt er auf jeden Fall die Sicherung für den Kompressorkühlschrank (und AES).



Komisch, dass in meinem Knaus auch ein AES-Kühlschrank verbaut war, und die Sicherung nie gesteckt war, von Anfang an, und alles hat 1A funktioniert.
Gerade bei Absorber AES-Kühlschränken ist es fatal die Sicherung zu stecken, da nicht der Nutzer die Energieart wählt, sondern der Kühlschrank, wenn er eingeschaltet ist.

SkyWaveRose am 26 Sep 2019 14:10:34

"Die Sicherung darf nur drin sein bei Kompressorkühlschränken. Bei Absorber muss Sie draußen sein, sonst entlädt es schnell die Batterie" so die Betriebsanleitung.

Den Rest überprüfe ich später und halte euch auf dem laufenden. Warum mein Licht nicht mehr geht sagt keinem was?

siusebem am 26 Sep 2019 14:12:10

SkyWaveRose hat geschrieben:"Die Sicherung darf nur drin sein bei Kompressorkühlschränken. Bei Absorber muss Sie draußen sein, sonst entlädt es schnell die Batterie" so die Betriebsanleitung.


Genau meine Rede.

Ich habe mir ein Relais zur Seite gelegt, das über den Batteriecomputer gesteuert werden kann, das dann bei eingesteckter Sicherung bei 40% SOC trennt.
So kann ich Fähren besser überbrücken.

siusebem am 26 Sep 2019 14:18:57

Das sieht dann so aus.


siusebem am 26 Sep 2019 14:23:15

SkyWaveRose hat geschrieben:"Die Sicherung darf nur drin sein bei Kompressorkühlschränken. Bei Absorber muss Sie draußen sein, sonst entlädt es schnell die Batterie" so die Betriebsanleitung.

Den Rest überprüfe ich später und halte euch auf dem laufenden. Warum mein Licht nicht mehr geht sagt keinem was?


Gehe davon aus, dass bei deinen Messungen vielleicht eine Sicherung geflogen ist.

Hat das mit dem „alle Stecker vom EBL ziehen“ geholfen, dein Panel wieder einschalten zu können?

SkyWaveRose am 26 Sep 2019 15:28:20

Jap geht alles wieder.
Jetzt bleibt "nur" noch mein D+ Problem.
Der Schalter steht auf D+ an Masse und soll laut Anleitung nicht umgestellt werden.

siusebem am 26 Sep 2019 17:26:06

In welcher Anleitung steht das denn?
Wie schon erwähnt, stand bei meinem SkyWave 700MEG von 2015 der Schalter auf +12V. Kann leider jetzt nicht im Weinsberg nachschauen, und habe auch kein Foto (was ich vom SkyWave noch habe), das den Schalter zeigt.

SkyWaveRose am 26 Sep 2019 18:32:54

Also es steht nur der Satz da, dass es nicht umgestellt werden darf. Nicht welches die richtige Position ist.

Allerdings ist auf jedem Bild "D+ aktiv an Masse" abgebildet.

Was passiert wenn ich es einfach mal versuche?

SkyWaveRose am 26 Sep 2019 18:47:45

Es ist glaube ich geschafft. Der Schalter muss wohl tatsächlich auf "D+ aktiv auf +12V" stehen.

Kühl geht bei laufendem Motor und 14V an den Klemmen hinter dem EBL. Fehlermeldung vom Kühli und OV beinausgeschaltetem Motor.

DANKE AN ALLE UND EURE GEDULD. IHR SEID DER WAHNSINN. :)

siusebem am 26 Sep 2019 18:50:50

Ich würde im Stand einfach mal umstellen, und zumindest mal schauen, ob du an dem Pin, der Dauerstrom hatte, dann im Stand 0V hast.
Wenn ich nach meinem laienhaften Verständnis gehe sollte da eher nix passieren.
Tja jetzt ist die Frage, ob dein Vorgänger vielleicht „verbotenerweise“ umgestellt hat.
Wie gesagt bei meinem Knaus (2015er) mit EBL 251 stand es auf+ 12V.
Und mein 2018er Weinsberg, der ja auch von Knaus kommt, hat praktisch die gleiche Stromversorgung wie der Knaus, meine damit dass alle Komponenten fast 100%ig gleich sind, sprich die ändern so leicht nichts.

siusebem am 26 Sep 2019 18:56:00

SkyWaveRose hat geschrieben:Es ist glaube ich geschafft. Der Schalter muss wohl tatsächlich auf "D+ aktiv auf +12V" stehen.

Kühl geht bei laufendem Motor und 14V an den Klemmen hinter dem EBL. Fehlermeldung vom Kühli und OV beinausgeschaltetem Motor.

DANKE AN ALLE UND EURE GEDULD. IHR SEID DER WAHNSINN. :)

Fehlermeldung kommt dann daher, dass du händisch auf 12V gestellt hast?
Denn ansonsten würde er ja automatisch auf Gas gehen.
Ist auch für mich ein Erfolgserlebnis, jemanden wirklich geholfen zu haben.
Liegt natürlich daran, dass Knaus nicht viel Änderungen in den letzten Jahren vorgenommen hat, und ich schon viel an der Stromversorgung gearbeitet habe.

Stocki333 am 26 Sep 2019 19:06:07

Ist auch für mich ein Erfolgserlebnis, jemanden wirklich geholfen zu haben.

Also, Hut ab vor deiner Hilfe. War gut Strukturiert.
Hier hast du dir ein Plus verdient.
Gruß Franz

siusebem am 26 Sep 2019 19:58:28

Vielen Dank.
Wenn du mal was anderes wissen willst, bin ich gerne bereit, gerne per PN mit Hinweis auf einen Beitrag den du erstellst, denn jeden Beitrag lese ich ja nicht, schaue eigentlich immer nur in der Vorschau rechts was mich interessiert, und da sind ja nur ausgewählte glaube ich.
Da ich deine Komponenten nun mal sehr gut kenne, ist das alles leichter, als für manch anderen hier, da es nun mal etliche Variationen bei Wohnmobilen gibt.

SkyWaveRose am 26 Sep 2019 20:16:07

Genau. Ohne Motor händisch Fehlermeldung. Bei Automatik schaltet alles so wie es soll.

Ja 1000 Dank an dich suisbem. Warst mein Retter. Merke ich mir mit der PN. Habe auch noch einige projektchen ;)

andwein am 27 Sep 2019 10:27:36

siusebem hat geschrieben:....Einfach mal den Beitrag von Oben lesen, dann kommt die Erleuchtung.

Eigentlich ging meine Frage an den TE SkyWaveRose.. Aber wenn du schon so ausführliche Kenntnisse hast, hättest du meine Frage ja auch beantworten können, oder? Meine Frage stand übrigens mit dieser Aussage des TE in Verbindung: Der Schalter muss wohl tatsächlich auf "D+ aktiv auf +12V" stehen.
Gruß Andreas

siusebem am 27 Sep 2019 10:42:54

Sorry, du stellst folgende Frage.
„Was hast du den für ein Chassis und welches Baujahr???
Fragend“
Und die Antwort steht im ersten Beitrag vom TE, also diese „ausführliche Kenntnis“ hatte jeder der den Beitrag von Oben gelesen hat, nicht nur ich.
Also warum diese Frage.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Electrolux RM 5401 Kühlschrank zündet nicht
Dach AC Dometic 1700 vs Truma compact
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt