Caravan
cw

Stromversorgung Rückfahrkamera, LAIKA KREOS 4010 Bj 2017


Kieferersepp am 30 Sep 2019 20:11:47

Hallo an alle,
bin noch neu hier und schreibe meinen ersten Beitrag. Natürlich gehts um Hilfe, konnte mir jedoch keiner der Händler in der LAIKA Anleitung bisher eine genaue Auskunft geben.
Fakt ist, plötzlich geht die Rückfahrkamera nicht mehr, "kein Signal"
Verbaut ist sie am Heck in einer Verkleidung.
1. Versuch: Kamera ausbauen und testen
nach einigen Schwierigkeiten die Kamera auszubauen, total vollgekleistert mit Silikon) Kamera extern mit 12 V und Video Stecker am TV angeschlossen, funktioniert !!
2. Versuch: Stromversorgung am Heck am roten Kamera-Stecker getestet: Ergebnis: Kein Strom !!
Da die Kamera wohl nicht am orig. Pioneer Radio angeschlossen ist, sondern am Extra Monitor (da wor sonst der Rückspiegel sitzt, ist orig. von LAIKA) frage ich mich nun, von wo kommt die Stromversorgung letztlich der Kamera, ist vielleicht eine Sicherung durch??
Bisher habe ich in den Unterlagen dazu nichts gefunden. Kann mir jemand sagen, wo evtl. die entsprechende Sicherung sitzt, bzw. 12 V Anschluss für Kamera?
Ware echt dankbar.

Gruß
Josef

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Marsu123 am 01 Okt 2019 06:55:57

Hallo Josef

bei einigen Modellen wird die Rückfahrkammera über den Strom des Rückfahrlichtes geschaltet.
Geht dein Rückfahrlicht, wenn der Rückwärtsgang eingelegt wird ?
Wenn nein, die Sicherung vom Rückfahrlicht prüfen.

Grüße Ralf.

tommes am 01 Okt 2019 08:37:00

Hallo Josef,

im Kreos ist die komplette Verkabelung der Kamera über dem Spiegelmonitor hinter der Innenleuchte. Diese musst du rausbauen, dahinter sind alle Anschlüsse.
Bei uns (Kreos 4009 Bj 18) gab es auch Signalprobleme (weg, Farben falschherum). Der Meister der Werkstatt hat dann die Leuchte ausgebaut und die Verkabelung gerichtet, danach war dann Ruhe.

Gruß Thomas

Kieferersepp am 29 Okt 2019 22:57:36

Danke an alle, Hinweise haben mir sehr geholfen, vor allem der Tipp mit der Innenbeleuchtung. Da hängt alles dran.
Dort war die Stromversorgung nach hinten zu Kamera in Ordnung, schaltete bei Rückwärtsgang einwandfrei. Nur hinten an der Kamera kam nichts an.
Fehler war: Nach gänzlichem Herausziehen der Heckkamera kam ein Adapterkabel zum Vorschein. Die Steckverbindung ist leider so konstruiert, dass der runde Stecker nur kurz in die Buchse passt. Leider war er nur 1 mm rausgerutscht und hatte so keinen kontakt mehr. Neu zusammengeschoben und mit Klebeband gesicht funktionierts wieder.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Copilot EU eingestellt Nachfolger unbrauchbar
Welche Satanlage ist das???
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt