Caravan
motorradtraeger

Spannungsabfall mit Batterie SIGA


Kitekiller am 02 Okt 2019 15:58:54

Moin,
in meinem Mobil tritt nachstehendes Problem auf:
Batterie. SIGA S200-L

Beim Versuch die ebenfalls verbaute Hubstützen Anlage zu fahren, kommt es an der Batterie zu einem Spannungsabfall auf circa 9,5 V und die Anlage schaltet ab. Die Hubstützen Anlage wurde getestet und fuhr mit einer anderen Batterie einwandfrei. Daher habe ich ein Problem mit der SIGA Batterie angenommen, und diese eingeschickt. Zurück bekam ich sie mit einem Prüfprotokoll und dem Ergebnis dass die Batterie 100-prozentig funktioniert. Habe sie nach Erhalt natürlich eingebaut und erneut getestet und es passiert natürlich das selbe wie vorher. Spannungsabfall auf 9,5 V Und die Anlage schaltet ab. Die große Frage ist wie kann ich jetzt weiter vorgehen? Für Tipps bin ich dankbar.
Gruß Kay

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

lisunenergy am 02 Okt 2019 16:11:25

Dein Akku kann 100A Strom liefern. Nehme einen Wechselrichter und belaste den Akku mit 1000 Watt. Wenn dies geht ist der Akku in Ordnung. Es könnte am Einschaltstrom der Hubstützen liegen. Für eine 200Ah Batterie ist der Wert nicht gut.

CamperJogi am 02 Okt 2019 16:23:58

Moin

Merkwürdig - noch Einer mit dem gleichen Problem. Und bei dem ging es vorher mit Bleiakkus.

Spannend zu beobachten.

--> Link

Gruss
Jürgen

proff56 am 02 Okt 2019 16:27:52

Hallo Kay,
mit großer Sicherheit vermute ich, dass Deine Hubstützenanlage mehr als 100A benötigt.
Welches Fabrikat hast Du?
Ich habe die von SHR und mir ist anfangs schriftlich bestätigt worden, dass diese ca 90A benötigen würde. Nachdem meine 100A-Sicherung nicht hielt, habe ich selber gemessen. Je nach Hubart (auch beim Stützen-Einfahren) benötigt die Anlage 150 bis 190A! Diese Ergebnisse durfte ich auch an dem Ausstellungsstück auf der Messe messen.

Kitekiller am 02 Okt 2019 16:31:25

Der Betrieb mit Wechselrichter funktioniert einwandfrei.
Der Einschaltstrom der Hubstützen liegt lt.Hersteller zwischen 30 und 40 Ah.
Das dürfte die Batterie von den Leistungsdaten her überhaupt nicht jucken.

kroppie am 02 Okt 2019 19:42:11

einschaltstrohm MESSEN nicht fragen.

jos

RG Regalbau am 02 Okt 2019 20:00:48

Sonderbar.
Das Hydrauliaggregat meiner Stützen hat einen Anlaufstrom von 40 A.
Dann während des ausrichtens noch 21 A .
Verteilt auf 3 x Lifepo a 75 Ah.
Die Anlage ist von GS.
2 Monate alt mit Comfort Bedienteil.
Alles gemessen mit der App für das BMS der Akkus.
Mit dem Wechselrichter betreibe ich einen Kaffe Vollautomaten mit 1200 Watt .
Da ist an Deinem Akku oder an der Verkabelung was faul.

Stocki333 am 02 Okt 2019 22:15:23

Kitekiller hat geschrieben:Moin,
in meinem Mobil tritt nachstehendes Problem auf:
Batterie. SIGA S200-L

Beim Versuch die ebenfalls verbaute Hubstützen Anlage zu fahren, kommt es an der Batterie zu einem Spannungsabfall auf circa 9,5 V und die Anlage schaltet ab.

Vermutlich kommt das BMS mit der Anlaufspitze des Pumpenmotors nicht klar. Ein ähnliches problem gab es hier bereits. Allerdings mit dem Anlaufstrom eines WR. Dort hat die Batteie auch abgeschaltet.
Probiere folgendes aus. Hänge eine Starterbatterie mit Starterkabeln dazu. Und das System wird mit hoher Wahrscheinlichkeit funktionieren. Kann aber auch unrecht haben
Probieren macht kluch. .
Franz

Stocki333 am 02 Okt 2019 23:35:47

Hallo Kay.
Ich sehe hier eine grosse Differenz.
Die SIGA LiFePO4 Batterie sind extrem zyklenfest und eignen sich auch hervorragend für Hochstromanwendungen und können mit dem 3-fachen Wert ihrer Kapazität belastet werden ohne an Leistung zu verlieren.
Und das steht im Datenblatt.
Max. Continuous Current ..... 100A
Max. Pulse Current ............ 200A (<3s)
ist schon eine Weile her. habe damals einen Fragenden auf diese Diskrepanz aufmerksam gemacht.
Und jetzt meine Frage an dich.
Nach welchen Kriterium hast du gekauft. Nach dem Gesichtspunkt des Marketing oder nach technischen Daten.
Gruß Franz

Kitekiller am 03 Okt 2019 11:26:25

So, ich habe jetzt mal die komplette Elektrik in meinem Wohnmobil überprüfen lassen, alles in Ordnung. Beim Anschluss einer AGM Batterie mit 95 A, die nicht mal voll geladen war, funktionierte die Stützen-Anlage einwandfrei. Fazit des prüfenden: die Siga- Batterie bricht definitiv zusammen und hält anscheinend der Belastung von 40 A nicht stand.
Bleibt mir nur die Wandlung des Batteriekaufs So, ich habe jetzt mal die komplette Elektrik in meinem Wohnmobil überprüfen lassen, alles in Ordnung. Beim Anschluss einer AGM Batterie mit 95 A, die nicht mal voll geladen war, funktionierte die Stützen-Anlage einwandfrei. Fazit des prüfenden: die Siga- Batterie bricht definitiv zusammen und hält anscheinend der Belastung von 40 A nicht stand.
Bleibt mir nur die Wandlung des Batteriekaufs voranzutreiben.
Wird aber schwierig, da es mir bisher nicht gelungen ist, eine Firma zu finden, die die Batterie herstellerunabhängig prüfen kann.
Selbst der Boschdienst streicht die Segel..
Wird aber schwierig, da es mir bisher nicht gelungen ist, eine Firma zu finden, die die Batterie herstellerunabhängig prüfen kann
Habt ihr vielleicht einen Tip?

Stocki333 am 03 Okt 2019 12:03:51

Fazit des prüfenden: die Siga- Batterie bricht definitiv zusammen und hält anscheinend der Belastung von 40 A nicht stand.

Die Batterie bricht nicht zusammen.Das zeigt der Test mit dem Wechselrichter.
Das Problem ist mit hoher Wahrscheinlichkeit imBMS zu Suchen.
Ich versuche dir das zu erklären. Der Gleichstrommotor speziel wenn der unter Last anläuft. ist Elektrisch gesehen ein Kurzschluss.Für ein einige millisecunden.
Auf der anderen Seite, sprich Batterie, ist ein BMS verbaut. deren Aufgabe ist es, die Stromlieferanten (Zellen) zu Schützen.
Dazu gehört auch der Schutz vor einem Kurzschluss.Und hier fängt die Katze an sich in den Schwanz zu beisen.
Der Motor läuft weg. und zieht für ein Paar Millisecunden Kurzschlusstrom. das BMS sagt. Ups Kurzschluss. Und dreht die Stromzufuhr ab.
Das ist jetzt kein Manko inm eigentlichen Sinn. Nur Der Einsatzzweck ist Falsch für dich. Dein Accu (BMS) braucht eine längere Zeitspanne bevor die Kurzschlußsicherung des BMS anspricht.
Hoffentlich habe ich mich verständlich ausgedrückt. Du verstehst jetzt dein Problem.
Was kannst du machen.
1 Ein Hybridsystem mit der Siga aufbauen.
2. Die Hubstützenanlage über die Starterbatterie laufen lassen.
3.Mit einem Relais für die Dauer der Arbeit dir Strom von der Starterbatterie holen.
4.Mit Siga sprechen mit den Argumenten die ich dir geliefert habe.Den die Batterie ist nicht defekt.Aber du willst dein Geld zurück.
5. Wenn Punkt nicht greift. Umtauschen auf 2 x100AH. Dort hast du noch eine Chance. Dort arbeiten ja 2 BMS. Und kommen unter umständen mit der Geforderten Anfangsleistung klar.
6. Hubanlage ausbauen, verhökern und keile Kaufen. Ist allerdings das Alle- aller Aller Letzte. :cry: :cry: :cry: :cry:
Gruß Franz

Stocki333 am 03 Okt 2019 12:12:57

Meine ganz persönliche Meinung zu dem Ganzen. wenn alle Stricke reisen. Probier es mit 2 Accus. bevor die Anlage umbaust, Sollst und müsstest.
Lithium verführt zu immer mehr Stromverbrauch. Dazu sind aber auch kräftige WR nötig. Und die 200er kann dir wieder schwierigkeiten bereiten.
Dort hast du das selbe Problem mit dem laden der Kondensatoren. Das stellt sich sich auch für das BMS als Kurzschluss dar. Mit den Bekannten Problem.
Franz

Kitekiller am 03 Okt 2019 12:39:38

Hallo Franz,
das ist mal eine Erklärung und ein Ansatz, den sogar ich verstehe.
Vielen Dank dafür.
Ich werde genauso mal versuchen vorzugehen.
Über den Erfolg oder Misserfolg werde ich hier dann berichten.

Stocki333 am 03 Okt 2019 13:29:02

Viel Erfolg. Und versuchen das auf eine Neutrale Basis im Gespräch mit SIGA zu stellen. Als letztes Argument
-
Die SIGA LiFePO4 Batterie sind extrem zyklenfest und eignen sich auch hervorragend für Hochstromanwendungen und können mit dem 3-fachen Wert ihrer Kapazität belastet werden ohne an Leistung zu verlieren.Das Datenblatt sagt aber nichts davon.
Wenn alle Stricke reißen bei dem Gespräch, wäre das die letzte Karte die Stechen könnte. Also nicht am Anfang das ganze Pulver verschiessen. Sonst hast du nichts mehr zum nachschiessen.
Franz

CamperJogi am 03 Okt 2019 13:48:51

Klasse von Franz gelöst!


Da stellt sich mir sofort die Frage, auf was man beim Kauf von LiFe Batterien achten muss, wenn denn Hubstützen zum Einsatz kommen?
Gibt es da spezielle Kennwerte bezüglich BMS?

Gruss
Jürgen

Stocki333 am 03 Okt 2019 16:41:16

CamperJogi hat geschrieben:Da stellt sich mir sofort die Frage, auf was man beim Kauf von LiFe Batterien achten muss, wenn denn Hubstützen zum Einsatz kommen?
Gibt es da spezielle Kennwerte bezüglich BMS?

hier gibt es leider von Seiten der Hersteller wenig Info. Manchmal hilft es sich den Accu von den CH... hompage durchzulesen. Und dort den Einsatzzweck anzuschauen. Die sind manchmal ehrlicher. Was den Einsatzzweck betrifft.
Und dieses Problem hoher Strom am Anfang, war mir bereits bekannt. Allerdings nur beim Einschalten von WR. Schliesse einen WR an die Batterie an. Was passiert. Es blitzt teilweise gewaltig.
Warum:
Die Kondensatoren sind leer. und ziehen gewaltig Strom. Dort bin das erste Mal darauf gestossen.Ich habe zwar keinen Tau von Hydraulik, aber der Antrieb geschieht Elektrisch. Mit E-Motor. Dieser hat auch bei RPM = 0, den Geringsten Widerstand. Oder für das verbaute BMS = Kurzschluss.
BMS muß man vermessen und in der Praxis ausprobieren. Es gibt einen, der weiß mehr darüber über verbaute BMS und das ist Lars.
Für eine 200Ah Batterie ist der Wert nicht gut.

Er hat sofort die richtigen Schlüsse gezogen.
Generell haben einige der 100 A BMS der Vergangenheit dieses Problem. Einige nammhafte Verklopfer von Fertigaccus haben das erkannt Und deren Accus können 150 A. Mit anderen Kenndaten.
Nennt sich Marktanpassung.
Der Womobilist hat ein Umfangreiches Sortiment an hohen Stromverbräuchen. mit unterschiedlichen Anforderungen.
Und die Verklopfer haben leider Altlasten noch auf Lager. und werden billiger Abverkauft. Die andere Seite is dann " Neueste Technologie", Kostet aber mehr.
Lars ist bei der Entwicklung seines Bausatzes einen Komplett anderen Weg gegangen. Mit einem Relais mit Sonderprogrammierung. Als der seinen Ersten Fertigaccu auf den Markt brachte, nicht den mit Winston Zellen. hatte der 2 BMS eingebaut. Ich bin damals nicht draufgekommen warum. Erst als der Erste Fall hier im Forum mit nicht weglaufendem WR auftauchte, fiel bei mir der Groschen. Seither schreibe ich oft umsonst, wenn jemand ein günstiges Produkt kaufen will. Wie Eulen nach Athen tragen.
Man könnte auch sagen. Ein Erfolg wiegt vieles auf.
[quote]Gibt es da spezielle Kennwerte bezüglich BMS?/quote]
Nach einem Produkt hier im Forum suchen und sich dort einen Überblick verschaffen über das Produkt der Begierde. Und ich schreibe bewußt Begierde.
Dann setzt manchmal das Hirn aus. Ist aber ein generell menschliches Problem.
Und es gibt Gott sei Dank hier immer wieder Foristen, die über ihre Probleme mit Fertigaccus ehrlich schreiben. Und so bekommen wir auch einen anderen Wissenstand.
Den mußt du abgreifen. mit einer ehrlichen Fragestellung und einem Genauen Nutzerprofil. So kann man auch Ratschläge geben.
Gruß Fanz

CamperJogi am 03 Okt 2019 17:15:56

Danke Franz!


Ich hab erstmal angefangen bei SAWIKO die Stromdaten als Basis für meinen zukünftigen Bedarf abzufragen...umständlich ausgedrückt.

Mal sehen, ob sie mir den Anlaufstrom benennen können. Und sobald Ich mir einen LiPe kaufen will, werde Ich mich hier im Forum bei den bekannten Bescheidwissern schlau fragen. Noch tuns meine 2 AGM - die Standard Hymer Ausstattung.

Aber es ist schon herrlich, wie man sich hier schlau machen kann.

Schönen Abend noch und nochmals Dankeschön
Gruss
Jürgen

PS: Ich schiele so ein wenig auf die Büttner-Akkus....wie Du schon schriebst -----Begierde :mrgreen: :mrgreen:

CamperJogi am 03 Okt 2019 17:23:33

...das war nicht vollständig...

Bei SAWIKO habe Ich die Werte für die HY4 Hubstützen angefragt. Mal sehen, was die für einen Anlaufstrom (und wie lange) haben.


Sorry für die Flüchtigkeit!

Gruß
Jürgen

holger65 am 03 Okt 2019 19:00:31

Meine EP Stützen haben 90 Ampere und fallen dann auf ca. 70 . Muss jeder Lifepo liefern können. :D

Holger

Stocki333 am 03 Okt 2019 19:50:42

Hallo Holger
Naja, Das die Höhe jetzt schon in Ampere gemessen wird. :lach: :ja:
Grinsend Franz

holger65 am 03 Okt 2019 21:15:32

Hach Franz, dann mach ich halt mal den Götz :mrgreen:

Ah, weis doch jeder was gemeint ist :mrgreen:

Götz würde sagen, immer diese Schnacker aus den Foren :lach: :lach: :lach: :lach:

Stocki333 am 03 Okt 2019 21:40:58

Hallo Holger
Ich habs doch eher mit einem lachenden Auge geschrieben. Ich hab schon verstanden was du meinst. Aber deine Antwort gibt mir zu verstehen, das du das nicht ernst genommen hast. Die Themen sind ja auch so ernst, das der Spass einfach zu kurz kommt. Manchmal geht halt die Gäule mit mir durch.
Und du hast schon recht mit dieser Ausage.
Muss jeder Lifepo liefern können.

Die LiFePO4 können das. Für die ist das ein Klacks. Aber nicht das BMS.
Und einAccu besteht nun mal aus Zellen mit nachgeschalteten BMS. das zusammenergibt erst einen Accu. Spielt einer nicht richtig in dem Orchester, hat man ein Problem. Und es nicht leicht solchen Fehler auf die Spur zu kommen. Mit den Mittel eines technisch intressierten User.
Franz

holger65 am 03 Okt 2019 21:48:13

Mensch Franz, Logo hab ich das verstanden.....hast du meine Smileys nicht gesehen? :D :D

Aber ernsthaft, Stützen bspw. von EP haben eine Pumpe mit um die 900 Watt. Das muss auch ein LIFEPO BMS von Siga können. Da sind meine Lifepo von Liontron ja günstiger und die funzen auch mit 130 Ah von der Dolce Gusto über Wechselrichterbetrieb

Holger

Stocki333 am 03 Okt 2019 22:05:18

Die haben aber dazugelernt und bitten die mit einem Anderen BMS an.Vergleich die Daten alt und neu. Warum wohl.
Franz

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

LiFePo4 und Klimaanlage
Lilon Pedelec Umbau, Transferaccu
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt