Dometic
luftfederung

Entladung der Victron LiFePO4 während der Fahrt? 1, 2


thomker am 07 Okt 2019 11:52:00

richtig, 10qmm halten schon was aus, bevor die warm werden. Und der Spannungsfall über die Sicherung ist auch klar, fällt nur meist niemandem auf...
Also insgesamt zeugt die Einstellung der Anlage nicht gerade von großem Fachwissen.
Gruß
Thomas

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

thomker am 07 Okt 2019 12:09:27

schau dir mal die Einstellungen von "Igelmoos" an, die werden für dich auch ganz gut passen...--> Link

Stocki333 am 07 Okt 2019 12:24:50

Hallo Rick
Mir ist noch etwas aufgefallen bei deiner Beschreibung. Gehen die 2 Solarregler diekt zu Batterie mit eigenen Leitungen. Also vom Regler mit einer Plus und Minusleitung zu den Accus. Das ganze mal Zwei. es sind ja 2 Regler verbaut. Oder geht das auf eine Leitung zu den Accus.
Zu den Spg der Li schreib ich dir noch etwas, damit du meine Fragen besser verstehst, erst nach dem Essen. wollen dich ja nicht im Regen stehen lassen.
Franz

Stocki333 am 07 Okt 2019 13:04:13

Wie ist eigentlich der Booster verkabelt. Geht der über das EBL oder mit einer eigenen Leitung zu den Accus.
Wann ist ein LiFePO4 Accu voll. Die von Mir jetzt geposteten werte differnzieren nur um maximal 1-2 Zentel. Ist immer ein bischen von verbauten Zellen abhängig.
die Ruhespannung liegt bei ca 13,2-13,4 Volt. Bei kälte liegen die tiefer in der Spannungslage. Bei einer Entladung mir hohen Strömen so auf 50 % steigt die Ruhespannung in küzester Zeit wieder auf 13 Volt. Jetzt schickt deine Solaranlage einen Strom von 50A in die Accus. Die Spg wird leicht über die Ruhespg der Accus gehen. Und es dauert Stunden bis du 300 A aufgeholt hast. Die Spg der Accus geht sehr langsam hoch. Wird aber auch nicht über 13,6 ansteigen, bei dieser geringen Ladeleistung. Und wenn du jetzt den BC die Spannungsanzeige beobachtest passiert folgendes Die Spg der Accus geht auf einmal sehr schnell nach oben.Zeitbereich ca 15 min. Ist aber nur eine Hausnr. Wenn die Spg jetzt anzusteigen beginnt ist der Accu voll. Der hat jetzt so pi x Daumen 99,9 % Ladezustand. Der Anstieg bis zur eingestellten Ladeendspannung von 14,2 - 14,4 Volt bringt nur wenige Ah in den Accu. Man braucht aber diese Endspg. damit das Eingebaute BMS die Zellen, die eine unterschiedliche Kapazität haben können ausgleichen kann. Der Fachausdruck dafür ist Balanzieren. Das sollte nicht zu lange passieren. 15 min sind ausreichend. Dann sollten die Regler auf eine Floatspg umschalten. Victron gibt eine Spg von 13,5 Volt an.
Deine Accus sind das die Schwarzen. Bitte einen Link damit man das auch kontrollieren kann. Nicht das es zu einer Verwechslung kommt.und wir dir etwa falsche Daten posten.Das will keiner von uns.
Jetzt verstehst du das verhalten deiner accus besser. aber auch warum der Bmv mit 13,5 Volt nicht richtig anzeigen kann. Der geht vieleicht schon bei einer Spg von 13.5 volt auf 100%. Ist die Ladeendspannung auf 14,4 Volt festgelegt, und die Spannung für Sync. auf 14,1 Volt festgelegt. setzt der automatisch auf 100 % Ladundzustand.Da ist der Accu definitiv Voll. Und so stimmt mal dieser Bereich. Aus der Praxis hat sich der Peukertwert mit 1,0-1,2 alls praktikabel gezeigt. siehe auch meinem Link. Ladewirkungsgrad mit 99 %. passt mal fürs erste.

Stocki333 am 07 Okt 2019 13:15:22

Am Solarregler hast du 2 zusätzliche Einstellungen.
Automatischer Zellenausgleich. Gib hier alle 7 Tage ein. Ausgleichspg 14,35 Volt.
Der Solarregler bleibt nun alle 7 Tage auf einer Spg von 14,35 Volt. Für eine Stunde. So können Die BMS die Zellen balanzieren. Auch verwendest du 3 Accus in Paralelverschaltung. Die können sich auch angleichen. Ist aber nur eine Vermutung von mir. Habe leider keine Erfahrung mit diesem Punkt.
Aber mit dieser Einstellung kannst du nichts falsch machen.

Stocki333 am 07 Okt 2019 13:34:13

thomker hat geschrieben:schau dir mal die Einstellungen von "Igelmoos" an, die werden für dich auch ganz gut passen...--> Link

Perfekt. Leihe mir mal das Bild aus für deinen BMV

Dass müßte auch für deine Accus passen. Statt 160 aber 600 eintragen.
Lichten sich die Nebel jetzt. noch etwas unklar. Einfach Fragen stellen. so müßte deine Stromversorgung wieder halbwegs normal funktionieren. Auchder BMV. wichtig nach den Einstellungen. du mußt die Spg der Accus auf 14,2 Volt bringen. Also an Landstrom gehen, und wenig Strom verbrauchen. damit dieser Bereich mal in Ordnung kommt.
Franz

Stocki333 am 07 Okt 2019 13:57:05

Hallo RK
Natürlich begrenzt man den Strom - er steigt nicht weiter. Dafür geht er gleich auf 0A, was zumindest sicher ist

Gibts eigentlich hier im Forum eine Rubrik für die Meldung des Tages. Dort hast du die Chance auf den ersten Preis.
Selten so gelacht über ein ernstes Thema wie dieser Verhau. Äh heist natürlich Einbau. ;D :lach: :ja: :mrgreen: :mrgreen:
Lachend Franz

PhatRick am 09 Okt 2019 09:11:53

lisunenergy: mich würden die richtigen Einstellungen für den BMV-712 sehr interessieren - gerne auch mit Begründung zur Diskussion mit dem Händler.

Wegen der Sicherung: Die alte hatte 20A, weil auf die alte 240Wp Anlage ausgelegt. Die Kabel sind zum Glück ausreichend dimensioniert mit 10mm2. Von der Solaranlage zum Regler UND auch zu den Batterien.

Die 30A Sicherung macht gerade Sinn, weil es mehr als 20A sind und das größte, was es für diese Größe gibt. Den Strom zu reduzieren macht Sinn, damit nicht ständig die Sicherung raus fliegt. In Bulgarien ist es schwer an eine MIDI Sicherung mit 50A zu bekommen, da wir auch auf dem Weg zurück nach Deutschland sind.

stocki333:
Meine 2 Ladegeräte auf Nass gestellt bringen bei 14,4V 60A, gleichzeitig lud die Solaranlage mit insgesamt 31,6A und die Spannung der Batterie wollte die 13,4xV nicht übersteigen.


Folgende Komponenten sind verbaut:

-3*Victron LFP-Smart 12,8V 200-a mit Bluetooth (parallel zu 600Ah)

-Victron smartsolar mppt 100/50 an 600Wp Solaranlage

-Victron smartsolar mppt 100/30 an 300Wp Solaranlage

-Victron BMV-712 Smart Batterie Computer

-Victron Ve.BUS BMS

-Votronic-1212-30 Ladebooster

-2 Ladegeräte Calira Ladeautomat LG - 430 DS/IU

Viele Grüße,

-Rick

Edit : gerade gesehen, dass es mittlerweile eine zweite Seite in dem Thread gibt. Auf dem Handy ist alles so klein Ich lese mal fleißig weiter und antworte später.

lowbattery am 09 Okt 2019 10:07:09

Hallo Rick,
ok du hast die SmartLithium mit VEBus-BMS. Was hängen denn da für Schalter dran (Cyrix, BatteryProtect, ...)?

Viele dieser Victron-Komponenten haben relativ komplexe Schaltlogik / Schwellwerte, da kann dein Installeteur schon etwas übersehen haben. Ich denke du müsstest mal einen Schaltplan zeichnen und hochladen, oder zumindest Fotos der Komponenten. Insbesondere der Teile, die mit dem VE-BUS BMS verbunden sind.
Gruß,
Stefan

lowbattery am 09 Okt 2019 10:15:36

PhatRick hat geschrieben:Meine 2 Ladegeräte auf Nass gestellt bringen bei 14,4V 60A, gleichzeitig lud die Solaranlage mit insgesamt 31,6A und die Spannung der Batterie wollte die 13,4xV nicht übersteigen.

Wie lange hast du denn geladen? Und was sagt dein BMV auf der "Verlauf"-Seite, wieviele kWh insges. ge- und entladen wurden?

lowbattery am 09 Okt 2019 10:20:13

noch eine Frage zur Sicherheit: bei den Victron LFP-Smart kannst du über die App die Zellspannungen auslesen, wo liegen denn die? Es sind pro LFP-Smart je 4 Spannungswerte um die 3,0 - 3,6V.

thomker am 09 Okt 2019 15:47:36

PhatRick hat geschrieben:Meine 2 Ladegeräte auf Nass gestellt bringen bei 14,4V 60A, gleichzeitig lud die Solaranlage mit insgesamt 31,6A und die Spannung der Batterie wollte die 13,4xV nicht übersteigen.

Hei Rick,
poste doch mal einen Screenshot vom BMV 712 während geladen wird, ich habe immer noch den Eindruck, dass deine Batterien immer noch nicht voll sind oder waren. Bei 600 Ah und absolut leeren Akkus musst du immerhin 10 Std lang mit 60 A laden, um diese auf 100% zu bekommen, und das ohne noch nebenbei irgendetwas zu verbrauchen. Das sind immerhin roundabout 8 KWh. Die Erkennung der Vollladung im BMV auf 14,2V und 3 Min, Schweifstrom 2% (das wären bei dir immer noch 12 A Ladestrom) Peukert 1,0 - 1,05, Ladewirkungsgrad 98 oder 99%.
Wenn du ein Multimeter hast, mess doch mal damit die Spannungen direkt an den Batteriepolen (alle 3), manchmal spinnt auch das BMS der Batterien und zeigt Unsinn an, muss aber nicht sein.

Gruß
Thomas

lisunenergy am 09 Okt 2019 16:59:30


lisunenergy: mich würden die richtigen Einstellungen für den BMV-712 sehr interessieren - gerne auch mit Begründung zur Diskussion mit dem Händler.




Mir liegt es fern eine Diskussion mit Leuten zu führen oder jemand anzuschwärzen.
Lithium ist, wenn man es versucht richtig zu machen nicht so einfach, wie es vielfach angebriesen wird. Der Beweis sind hier viele Anlagen, die ohne Probleme laufen, während andere völlig in die andere Richtung gehen. Thema Ladebooster :mrgreen:
Für die richtigen Einstellungen fehlt bei Victron die Empfehlung und wir haben dies auch nur durch unzählige Anlagen und eigene Tests rausbekommen. Der erste Fehler der gemacht wird, ist die richtige Kalibrierung. Wie diese funktioniert steht in der Bedienungsanleitung und bedarf einer Trennung des Systems.
Bei den Einstellungen gibt es sehr wichtige Werte. Es ist die Volladung die bei 14,0 bis 14,2 volt stehen muss. Bei den Solarladeregler kann die Volladung mit der Zeit von 15 Minuten manchmal zu lang sein. Hier wäre die Zeit von 15 min auf Wert 8 zu reduzieren. Der Schweifstrom liegt in der Regel zwischen 1,5 und 2%.
Der von Victron angegebene Peukert wurde von 1,1 auf 1,05 reduziert. Auch dieser Wert stimmt nicht und muss nach unseren Tests auf 1,0 gestellt werden. Beim Ladewirkungsgrad kann man sich streiten. Hier gebe ich immer 97 % an. 99% kann man machen, aber das ist schon recht sportlich. Der Schweifstrom liegt bei 0,01A.
Ob das System funktioniert, weil die Spannung nicht höher geht, muss überprüft werden ob der Akku Strom aufnimmt. Fliesen 60A und der Akku wird nicht warm, fehlt einfach Kapazität.

Und noch ein Tipp der für alle Lifepo4 Systeme wichtig ist: hat das BMS abgeschaltet bei kleinem Strom muss auch mit sehr kleinem Strom wieder hochgeladen werden. Man kann es ignorieren, aber der Akku geht an dieser Stelle am meisten kaputt!

PhatRick am 10 Okt 2019 11:05:33

lisunenergy hat geschrieben:... Fliesen 60A und der Akku wird nicht warm, fehlt einfach Kapazität.


Vielen Dank für die ausführliche Antwort / Anleitung! Ich hätte überhaupt nicht damit gerechnet, dass es keine klaren Hersteller Angaben zu den Einstellungen gibt - wie sollen die Verkäufer dann richtig einstellen können?
Noch mehr verwundert es mich, weil es ja ein Komplettsystem aus einer Hand (Victron) ist.

Vielen Dank auch dafür, dass Du dein Wissen und Deine Erfahrungen teilst! Ich habe deine Einstellungen übernommen, auch wenn ich gestern mit den Einstellungen von Igelmoos schon eine höhere Spannung erreicht habe (13,87V)

Nun ist die 50A Maxi Sicherung drin, das Wetter wird gut und ich muss noch ein paar Stündchen fahren. Mal sehen, was die Batterien heute nachmittag sagen.

Nun noch eine Verständnisfrage: was genau meinst Du damit, dass Kapazität fehlen könnte, wenn die Akkus nicht warm werden? Habe jetzt leider keine Temperatur Werte von vor ein paar Tagen.

Stocki333 am 10 Okt 2019 12:25:35

Nun noch eine Verständnisfrage: was genau meinst Du damit, dass Kapazität fehlen könnte, wenn die Akkus nicht warm werden? Habe jetzt leider keine Temperatur Werte von vor ein paar Tagen.

Ich gebe dir mal eine Antwort. Denke es ist im Sinne von Lars.
Wenn der Accu nicht voll ist und er wird auch mit 60 Ampere geladen, Der wird nicht warm, den Jeder deiner 3 Accus bekommt ja nur 20 Ampere. Die werden sich das Grinsen bei deinen Ladestrom nicht verkneifen können.
Wenn du deine Accus auf über 14 Volt bringst würde ich folgendes machen. Stehenbleiben Solar und der Booster sollten genug Ladestrom bringen um deine Accus vollzubringen. Und jetzt ist der Zeitpunkt deine accus auf Erwärmung zu kontrollieren. Nicht nur über die App, Auch die mal mit der Hand kontrollieren. Ob sie eine Warme Stelle haben. Die Fehler im Accu treten gerne im oberen ladezustand zutage. und defienieren sich gerne durch Erwärmung.
Die ist eine reine Vorsichtsmassnahme. Nach deiner ungewollten Mißhandlung.
Es drängt sich ja der unbewiesene Verdacht auf auf einen defekten oder geschädigten Accu.
Darum immer wieder der Hinweis den Vollzuladen. Wenn der Bordcomputer wieder richtig arbeitet, bzw Syncronisiert ist, kann man darüber eine andere Aussage treffen.
Und eine Bitte an dich. Uns intressiert nur am Rande was du mit dem Erbauer der Anlage für Probleme hast. Wir wollen dir helfen das deine Anlage Ordentlich arbeitet. Und es wurden dir schon viele Fragen gestellt. Feedback ist erwünscht. Wir raten einfach zu viel. Das ist nicht gut.
Gruß Franz

lowbattery am 10 Okt 2019 14:20:21

Hallo Rick,
Stocki333 hat geschrieben:Wir raten einfach zu viel. Das ist nicht gut.

War auch mein Eindruck. Daher die vielen Fragen. Aber ich versuche es mal mit einigen möglichen Szenarien:

1. Du hast einfach mehr Strom entnommen als geladen (ca. 10kWh in 10 Tagen, also 75Ah pro Tag geladen und mit Kühlschrank und Geschirrspüler etc. ca. 130Ah verbraucht). Der BMV hat immer wieder, z.B. beim Solarladen bei >=13,5V auf 100% synchronisiert, daher die 68%. Du hast dann die Caliras nach weniger als 12h abgeschaltet bevor die Batterien wieder voll waren. Der Erbauer deiner Anlage hat ausser der BMV-Einstellung und der Sicherung alles richtig gemacht. -> Alles ist gut, einfach volladen und bei 14V synchronisieren.

2. Wie oben, aber du hast mit den Caliras lange genug geladen und die Spannung steigt trotzdem nicht. Das könnte auf einen Zelldefekt oder sonstigen Batteriedefekt hindeuten, ob ab Werk oder durch Tiefentladung sei mal dahingestellt. Kannst du prüfen, indem du über App die Zellspannungen ausliest.

3. Es gibt, wie von dir am Anfang vermutet, eine Entladung Richtung Starterbatterie oder zu einem anderen Verbraucher. Wobei sich die Frage stellt, wo die 60A der Caliras hingegangen sein sollen, falls ausreichend lange geladen wurde. Da müssten die LFPs trotzdem auf über 14V kommen. Wäre aber dann ein Fehler in der Schaltung, und der ist bei Anlagen mit VEBus BMS / MiniBMS mit separater UVP/OVP-Abschaltung schnell gemacht, wenn der Erbauer die Victron-Komponenten nicht genau kennt. Manchen ist z.B. nicht bewusst, das ein BatteryProtect nur in eine Richtung sperrt und in Rückrichtung weiter Strom fließen kann. Hier könnte es jetzt sogar gefährlich werden, da bei falscher Verschaltung OVP bzw. UVP ggf. nicht mehr wirksam sind und bei zu hohen Rückströmen zudem Brandgefahr besteht. Bei Lösungen mit den Cyrix-Li-xxx gibt es wieder andere Probleme, deren Intelligenz kollidiert z.B. manchmal mit der des Ladegerätes und schaltet es ab (nicht beim Victron MPPT, aber z.B. beim Votronic VBCS, Calira weiss ich nicht).

Ich vermute mal 1. trifft zu. Du solltest aber zumindest sicher gehen dass es keine übermäßige Erwärmung gibt, nicht nur der Akkus sondern auch der BatteryProtects, falls du welche hast.

Gruß,
Stefan

PhatRick am 16 Okt 2019 14:50:36

Entschuldigt bitte die späte Antwort.
Serbien hat uns für ca 5 MB Datenvolumen 59€ abgeknüpft und mit Roaming war dann nichts mehr.

Leider schreibe ich über Handy und es ist sehr umständlich jeden zu zitieren und einzeln zu antworten.

Wie gesagt hat es mit der Einstellung von Igelmoos gut funktioniert, ich habe die Einstellungen von lisunenergy übernommen und nachdem die 50A Sicherung drin war endlich voll laden können. Auch ohne den Ladebooster.

Ich schätze Fall 1 von lowbattery trifft zu und die Batterien waren einfach nie lang genug am Landstrom. Immerhin hat sie Solaranlage es die letzten Tage öfters über 14V geschafft.
Die Tiefentladung führe ich auf das fehlende Solar zurück, den Ladebooster werde ich demnächst testweise wieder abklemmen, um das ausschließen zu können.

So, nun bitte festhalten.
Ich dachte ja einen kompetenten Händler gefunden zu haben, da dieser sich auf Solaranlagen (auf Häusern) spezialisiert hat und Victron Vertragshändler ist.

Weil unser Wechselrichter 3000W liefert fiel das BMS 12-200 leider raus. Der Händler hat einfach nur das VE.Bus BMS verbaut. NUR.
Keine weiteren Sicherungen, die die Ladegeräte oder Verbraucher von den Batterien trennen!

Er hatte mir gegenüber mit einem Schaltbild argumentiert, welches tatsächlich eine eben solche Schaltung zeigt :
Nur mppt, ve. Bus, Batterien und Solar. Es geht bei dieser Zeichnung aber um das VE.Direct remote Kabel!

Nach seiner Aussage sollte das Ve. BUS BMS einfach für den Zellausgleich Zuständig sein. Und die Kommunikation zwischen BMV-712, smart Solar und den Batterien reiche, um das System zu sichern.

Ihr könnt euch vorstellen wie wütend ich bin.

Kann ich das BMS 12-200 benutzen, wenn nie mehr als 2000W aus dem Wechselrichter entnommen werden oder müsste ich dann einen schwächeren Wechselrichter besorgen? Vielleicht gleich von Victron, um die Kommunikation und die Verschaltung simpel zu halten? Ansonsten muss ich mir mehrere Bauteile der Cyrix Reihe verbauen lassen...

Man man man...

Die Zellspannungen sind alle gleich und im grünen Bereich, ebenso die Temperatur der Batterien. Ich werde aber mal unter Last messen.

Danke euch nochmal für eure Antworten!

-Rick

PhatRick am 16 Okt 2019 16:09:15

Danach hatte der Händler sich gerichtet :


lowbattery am 16 Okt 2019 20:05:11

PhatRick hat geschrieben:Der Händler hat einfach nur das VE.Bus BMS verbaut. NUR.
Keine weiteren Sicherungen, die die Ladegeräte oder Verbraucher von den Batterien trennen!

Wollte ich schon als Option 4 formulieren, nachdem du nur das VE Bus BMS aufgelistet hattest, aber da es so völlig abwegig erschien hatte ich es bleiben lassen.

Wenn die Zellen jetzt alle wieder bei 3,2 bis 3,6V sind ist ihnen vielleicht nichts passiert und der BMV hat rechtzeitig gewarnt. Hat während /nach dem Alarm die blaue LED am BMS immer geleuchtet oder war die mal aus? Wenn sie mal aus war lag Zell-Unterspannung vor. Dann könnten die Zellen auch geschädigt sein. Wenn du es nicht weißt: Ich würde mal bei Victron den Fall vortragen und nachfragen, ob Zell-Unterspannung irgendwie von der Batterie protokolliert wird. Die Info wäre ja auch bei Gewährleistungsfällen für Victron interesssant, vielleicht können die das auslesen.

Nehme an du hast das inzwischen selbst nachgelesen: der Unterspannungsschutz durch den BMV stellt keinen Tiefentladeschutz (LVP) für die LiFePO4 dar, sondernnur eine zusätzliche Warnung. Er überwacht nur die Systemspannung. Bei den LiFePO4 muss sichergestellt sein, das jede Zelle über ihrer Minimalspannung bleibt. Dazu die Spannung jeder Zelle im Akku gemessen. Wenn eine unter den Minimalwert sinkt wird über die beiden schwarzen Kabel, die seitlich aus den Akkus kommen, ein Signal an das VE Bus BMS gegeben, das schaltet dann den LVP-Ausgang. An dem sollte jetzt ein Relais (Cyrix) oder SSR (Battery Protect) hängen, das sofort alle Verbraucher trennt. Gleiches gilt für Überspannungsschutz. Da hängt bei dir nur der SmartSolar direkt über dieses Spezialkabel dran. Für Solarladung ist das ok, da der direkt angesteuert werden kann.Für Booster bzw. Trennnrelais und Landstrom fehlt aber der Schutz. Das Diagramm deines Händlers ist schon richtig, aber rein zum Laden über Solar und ohne Verbraucher. Das zeigt kein vollständiges System sondern nur den Anschluß des SmartSolar an das BMS.

Was eine Umrüstung angeht wäre eine Lösung mit Victron Ladegerät/Wechselrichter Kombi vermutlich das sicherste. Booster und 12V-Verbraucher kannst du dann z.B. jeweils über einen BatteryProtect anschließen. Nur bitte richtig, so wie im batteryProtect Handbuch :). Andererseits könnte ein BP220 auch 220A x ca. 12V = ca. 2600W, ggf. ginge das auch mit dem vorhandenen WR.
Gruß,
Stefan

lowbattery am 16 Okt 2019 20:13:29

Was die Kommunikation der Victron Komponenten untereinander angeht: Wo kein Datenkabel (VE-Bus, VE-Direkt) da auch keine Kommunikation. Über BT funken die nur mit deinem Handy und laden darüber Updates herunter. Das BMS bekommt von den Batterien Signale bei Zellunter- bzw. Überspannung sowie Unter-/Übertemperatur. Es schaltet damit seine LVP/OVP Ausgänge und leitet das Signal auf den VE-Bus weiter, falls angeschlossen. Alle Ladequellen / Verbraucher müssen über diese Ausgänge getrennt werden. Der BMV merkt davon nichts, der misst unabhängig die Systemspannung am Shunt.

Stocki333 am 18 Okt 2019 08:14:00

Serbien hat uns für ca 5 MB Datenvolumen 59€ abgeknüpft und mit Roaming war dann nichts mehr.

Bist nicht der erste den das passiert ist.
Aber bist du auf dem Weg nach Deutschland. Ich bin an der A / D Grenze Zuhause. kannst ja auf einen kaffee vorbeikommen.
Gruß Franz

PhatRick am 18 Okt 2019 10:57:40

Stocki333 hat geschrieben:Ich bin an der A / D Grenze Zuhause. kannst ja auf einen kaffee vorbeikommen.
Gruß Franz


Danke sehr, wir sind mittlerweile in Regensburg und fahren Richtung Frankfurt am Main. Dort in der Nähe ist noch ein Victron Fachhändler. Vielleicht haben die Zeit für uns. Ich rufe dort mal an.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

AGM gegen LiFeYPO4 Akku in neuem Eura Mobil PT695 EBtauschen
Robur 120 Ah - Anzeige korrekt?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt