CampingWagner
anhaengerkupplung

Liontron und EBL 119 Booster oder nicht


Grisu1965 am 09 Okt 2019 08:11:09

Hallo Forum,

ich habe mich jetzt durch eineige Beiträge durchgelesen bin aber noch nicht wirklich schlauer. Ich habe vor in meinem Kastenwagen einen Liontron 200 AH nachzurüsten. Verbaut ist ein EBL 119 von Schaudt und abgesichert ist mit max 60A Sicherung.
Ich habe verstanden das es sinnvoll ist einen Ladebooster mit einzubauen um den Strom nach oben zu begrenzen. Eigentlich benötige ich keinen Booster da ich auch ohne einen Lade Leistung von gut 40A habe (Ducato mit EBL unter Fahrersitz und Aufbaubatterien unter Beifahrersitz = kurze Kabelwege)
Ich würde jetzt natürlich gerne so viel Ladung in die Li Batterien bekommen wie möglich. Wenn ich aber den Votronic 30A Booster nehme limmitiere ich mich ja auf max 30 A Ladestrom. Beim 50A Booster steht als Absicherung aber einen 80A Sicherung womit ich bedenken habe das mein EBL unter Umständen doch beschädigt wird.
Leider habe ich nirgendwo gefunden was das original Trennrelaise im EBL an Ströme abkann. Ich würde aber schon gerne den 50A Booster nehmen. Spricht da was gegen?

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Grisu1965 am 09 Okt 2019 08:48:22

Hab ganz vergessen das auch noch 220 Watt Solar auf dem Dach sind mit MPP 250 von Votronic direkt an der Batterie angeschlossen.

siusebem am 09 Okt 2019 08:57:02

Den Booster nicht über das EBL laufen lassen, sondern direkt auf die Batterie?

siusebem am 09 Okt 2019 09:16:42

So wie ich das sehe ist ja die 80A Sicherung zwischen Starterbatterie und Booster, nach dem Booster sollte ja nur 50A anliegen, also kannst du die 80A aus deinen Bedenken streichen, wenn ausreichend verkabelt ist, zwischen Starterbatterie und Booster.

Grisu1965 am 09 Okt 2019 11:46:00

Eine kurze Mail an Schaudt hat ergeben das dass Trennrelaise im EBL 119 bis 70 A belastbar ist. Soweit alles gut.

proff56 am 09 Okt 2019 12:15:33

Hallo Jürgen,
wie schon von "Siusebem" erwähnt ....warum benötigst Du das Relais von EBL? Ist es nicht besser, die Batterien direkt an den Booster anzuschließen? Zudem, damit sparst Du auch "unnötige" Verluste von Relais und Leitungen.

siusebem am 09 Okt 2019 12:41:56

Wieviel Quadrat haben deine Leitungen vom/zum EBL?
Du schreibst ja, dass bei dir normal 40A von der Lima kommen, da könnten die Leitungen ja eine Bremse sein.

Grisu1965 am 09 Okt 2019 12:59:26

Verkabelt ist alles mit 10qmm2. Bei den AGM auch alle gut. Ich habe nur Angst das der Rückstrom beim Starten mir den EBL grillt. Deswegen der Booster. Wenn ich dann schon einen einbaue würde ich aber auch gleich die Vorteile nutzen um die Li schneller wieder voll zu bekommen.
Ich vermute aber mal das ich bei den 10 qmm2 gar nichts machen brauche weil die Leitungen den Strom schon begrenzen werden. Ich werde es ausprobieren. Der BC wird mir zeigen ob und was ich machen muss oder soll.
Da ich den Kasten in ca. zwei Jahre wieder verkaufe will ich auch nicht groß an der Verkabelung Änderungen vornehme sondern so original wie möglich bleiben um die LI wieder mit in den nächsten Kasten nehmen zu können.

proff56 am 09 Okt 2019 13:44:53

Grisu1965 hat geschrieben: Ich habe nur Angst das der Rückstrom beim Starten mir den EBL grillt.

Wenn D+ vom Motor Verwendung findet, kann das eigentlich nicht passieren: D+ darf/sollte erst kommen, wenn Startvorgang beendet ist.

Grisu1965 hat geschrieben:Ich vermute aber mal das ich bei den 10 qmm2 gar nichts machen brauche weil die Leitungen den Strom schon begrenzen werden.
Nicht dieser Querschnitt ist maßgeblich für die "Strombegrenzung", sondern der Gesamtwiderstand: Also Kabellänge + Übergangswiderstände (um die Wichtigsten zu nennen)

Grisu1965 hat geschrieben:... will ich auch nicht groß an der Verkabelung Änderungen vornehme sondern so original wie möglich bleiben ...
Dann ist ein Abgriff von +12V-Starterbatterie vor dem EBL bzw. an dessen Eingangsklemme und die Verdrahtung des Booster-Ausgangs direkt auf Bordbatterie eigentlich einfacher.
Mein Tip: Wichtig für einwandfreie Funktion des Votronic-Gerätes sind ein "Masseanschluss" direkt/dicht an dem (-)Pol der Bordbatterie und die Fühleranschlüsse (Temperatur- und Spannungsfühler). Das Anschlussbild in der Bedienungsanleitung weißt darauf hin - nicht aber auf die große Bedeutung, dass der "Zentrale Anschlusspunkt der Minusleitungen" nicht einfach an der Karosserie, sondern ganz dicht an der Bord-Batterie liegen muss. Ich habe da meine Erfahrungen (allerdings mit Typ "Triple") ... :mrgreen:

Grisu1965 am 09 Okt 2019 14:02:13

Hallo Helge,

ja eigentlich sollten die großen Rückströme nicht passieren, sie tun es aber. Selbst bei meinen AGM kann ich beobachten das für wenige sec. bis zu 30A aus der Aufbaubatterie gezogen werden. Das wird bei den Li mit Sicherheit nicht besser.
Ich werde erst mal nur den Akku tauschen und schauen was passiert. Wenn ich dann feststelle das ich mit den Li noch größeren Rückstrom bekomme werde ich den 50A Ladebooster dazwischen klemmen. Dann aber über den EBL verdrahtet wie es auch in der Anleitung von Votronic vorgeschlagen wird.
Die Masseanschlüsse kommen eh alle direkt an den Messshunt vom BC. Da habe ich im Moment auch noch einen Fehler denn der Minuspol von der Solaranlage ist z.Z. noch am Minuspol Batterie an geklemmt während alle anderen Minusleitungen am Shunt sitzen. Muss ich eh ändern.
Wenn der Strom zu hoch wird fliegt im schlimmsten Fall die Sicherung. Hoffe ich :mrgreen:

siusebem am 09 Okt 2019 15:07:18

In der BA von Votronic wird aber als „Standardanschluss“ der Booster nicht über das EBL geführt.
Es ist doch nun wirklich kein Hexenwerk, anstatt das Kabel Starter-EBL ein extra Kabel von der Starterbatterie zum Booster zu führen, alles andere bleibt ja gleich, da sollten dann auch Rückströme kein Thema mehr sein.
Dann ziehst du nur noch die Sicherung, die original zwischen Starterbatterie und EBL ist (bei mir 50A), damit du nicht im Kreis lädst.

Grisu1965 am 10 Okt 2019 07:03:00

Sicherung ziehen wäre aber schlecht da es dann am EBL keinen Strom mehr gibt :mrgreen: Das Kabel von der Starterbatterie könnte man aber am EBL abklemmen und das D+ Signal kappen oder? Dann ein 16 qmm2 von der Batterie zum Ladebooster und zur Aufbaubatterie. Der Aufwand wäre ja überschaubar.

proff56 am 10 Okt 2019 07:36:11

Grisu1965 hat geschrieben: Das Kabel von der Starterbatterie könnte man aber am EBL abklemmen und das D+ Signal kappen oder? Dann ein 16 qmm2 von der Batterie zum Ladebooster und zur Aufbaubatterie. Der Aufwand wäre ja überschaubar.

Korrekt - aber D+ nicht kappen. Das EBL hat einen Ein- (Block2/3) und Ausgang (Block1/2) für D+. Ich würde am letzteren abgreifen. D+ wird weiterhin für Funktion des Kühlschranks benötigt (s.Schaltbild Blatt 15, Anleitung).

siusebem am 10 Okt 2019 08:03:37

Wenn du die Sicherung ziehst, ist das das gleiche, wie wenn du das Kabel am EBL abklemmst.
Ich meine die Sicherung, die am Kabel zw. Starterbatterie und EBL ist.

Grisu1965 am 03 Jan 2020 08:35:46

Ich möchte das Thema noch mal hoch holen.
Leider habe ich die Liontron noch nicht eingebaut da ich sie heute erst mal ausgetauscht bekomme. Mir ist aufgefallen das die Anzeige der Innentemperatur nicht mit der Wahren Temperatur übereinstimmt.
Fahre nachher also mal nach Nettetal.
Mein Vorgehen steht aber nach wie vor. ich werde erst mal Plug und Play einbauen und sehen was passiert. Wenn es so nicht funktioniert werde ich, wie von euch empfohlen, den 50A Ladebooster am EBL vorbei mit 16mm² verkabeln und die Sicherung an der Starterbatterie zum EBL ziehen.
Was ist aber denn nun mit Ladung über 230V ? Einmal liest man im Netz es ist egal die Li auf 100% zu laden und zu halten an andere Stelle wird dann wieder geschrieben das man das auf gar keinen Fall machen soll und nur 80% der wahre Weg ist.
Zur Zeit habe ich ja den Schaudt EBL 119 verbaut der nur 14,4 V oder 14,7 V Ladeschlußspannung kann. Die 14,4 V sind ja schon mal ok aber die Ladekurve mit gut 14 Stunden von 90% auf 100% ist wohl eher kontraproduktiv.
Da ich eine faule Socke bin möchte ich aber auch nicht immer auf die Anzeigen schauen und Händisch die Ladung beenden. Welche Möglichkeiten hätte ich da? Eventuell mache ich mir ja zu viele Gedanken und ich benötige die Ladung über den EBL gar nicht mehr was dann bedeuten würde das ich einfach den Stecker ziehe beim EBL.
Da ich den Kasten aber auch im Alltag bewege und die Heizung (Truma Diesel) im Winter durchläuft bei 8 Grad so wie einmal Morgens auf 20 Grad hoch geheizt wird brauche ich doch auch im Winter schon recht viel Strom. Mein Arbeitsweg sind einem Morgens 8km und einmal abends 8km. Was dabei an Ladung in die LI geht wird nicht so dolle sein. Solar ist im Winter auch mit 220 Watt eher zu vernachlässigen. Ich werde also wohl um eine Ladung über 230 Volt nicht herum kommen.
Für die, die jetzt aufschreien von wegen Diesel Euro6 und nur zweimal 8km am Tag sei gesagt das ich min zweimal im Monat auf der Autobahn bin und dann 120 km am Stück unterwegs bin. Also alles im grünen Bereich.

siusebem am 03 Jan 2020 08:41:45

Also mit einem 50A Ladebooster bekommst du bei zweimal 8km Fahrt einiges in die Batterie geladen.
Ich würde das erstmal ausprobieren.

Bodimobil am 03 Jan 2020 13:51:19

siusebem hat geschrieben:Also mit einem 50A Ladebooster bekommst du bei zweimal 8km Fahrt einiges in die Batterie geladen.
Ich würde das erstmal ausprobieren.


Wenn du angenommen 15 Minuten für die 8km benötigst, hättest du 30 Minuten Fahrzeit und könntest mit einem 50A Booster 25Ah produzieren. Das wird für deinen Tagesbedarf aber nicht reichen.
Gruß Andreas

siusebem am 03 Jan 2020 14:00:56

Woher nimmst du die Erkenntnis, dass er für 8km 15min braucht?

Bodimobil am 03 Jan 2020 14:14:06

Das hat mir meine Glaskugel gesagt. Irgendeinen Zeitwert muss man haben um abschätzen zu können wie viel Strom bei der täglichen Fahrt erzeugt werden kann. 15 Minuten sind sicherlich viel für 8km. Aber wenn selbst die nicht reichen zeigt das, dass er durch seine tägliche Fahrt den Strom den er benötigt nicht produzieren kann.
Gruß Andreas

mv4 am 03 Jan 2020 14:15:07

Jürgen, du machst dir zuviele Gedanken um die 100% Ladung ....probiere erst Mal aus ...und das Laden über Landstrom kannst du ja selber zeitlich begrenzten. zb. Abends anstecken und früh wenn du losfährst abstecken.

siusebem am 03 Jan 2020 14:30:46

Meine Rede, erstmal probieren, und selbst 25A sind ja nur zum warmhalten vielleicht ausreichend.

thomker am 03 Jan 2020 18:31:32

Grisu1965 hat geschrieben:EBL 119 verbaut der nur 14,4 V oder 14,7 V Ladeschlußspannung kann. Die 14,4 V sind ja schon mal ok aber die Ladekurve mit gut 14 Stunden von 90% auf 100% ist wohl eher kontraproduktiv.

Moin,
sehe ich wie die Vorschreiber: erst mal ausprobieren was ohne Booster so geht. Wenn das nicht reicht, und das Schaudt mal zum Zuge kommt, mal beobachten, wie lange das wirklich bei den Li's auf 14,4V bleibt. Bei meinem Schaudt wieß ich's leider nicht mehr, da fast nie gebraucht, aber an meinen Li's waren's sicher keine 14 Stunden, da der Ladestrom erst ab 99% rapide abnimmt und damit die Phase von 90% auf 100% eher kurz ist.

Die Kohle für den Booster kannste immer noch ausgeben, und so billig ist der 50er auch nicht und der 30er ist für Dein Vorhaben kontraproduktiv, es sei denn, Du verkabelst den am EBL vorbei und läßt dieses unberührt einfach zusätzlich mitladen, geht auch.

Die Rückströme von der vollen Aufbaubatterie für max. 3 Sec. Richtung Starterbatterie haben (und hatten immer schon) alle, auch mit Bleibatterien, nur dass das ohne "online"Batteriemonitor nie jemandem aufgefallen ist. Also vergiss das Problem, welches nämlich keins ist.

Bis denne
Gruß
Thomas

Rollator am 03 Jan 2020 19:30:57

Ich weiß ja nicht um Euren Energiebedarf. Mit meiner 150 Liontron lade ich während der Fahrt bis zu 28A und am Landstrom knapp 20. Sofern ich damit keine Kirmes beleuchten, reicht das, was die Batterie her gibt ohne Solar locker 5 Tage, wenn nicht mehr. 2 Tage hab ich jetzt gestanden, zwischendurch mehrere Stunden ein Handyladegerät und ein Ladegerät für den Beamer über 300/600W Wechselrichter laufen gehabt und die Heizung ist quasi durchgelaufen (Truma Combi 6-keine E). Licht ohne mich einzuschränken. Also Klo wäre eher voll und Wasser leer, bevor der Strom ein Thema wäre. Ich habe einen Ducato von 2019 Euro 6 also keine LiMa, die ein Problem wäre. Booster lag bereits zuhause und ging wieder zurück. Ob ich jetzt Rückströme habe, kann ich nicht sagen, aber ist dafür nicht ne Sicherung dazwischen, bevor das ein Problem wird?
Die Temperauranzeige spinnt bei mir übrigens auch. Zeigt viel zu wenig an. Scheinen mehrere das Problem zu haben. Ich frage mich, ob das bei Apple und Android so ist? Die Android App scheint mir gegenüber der Apple stark abgespeckt zu sein.

lisunenergy am 03 Jan 2020 20:13:35

Also ich weiß, das dieses Thema ein Problem darstellt, aber ich kann sagen schaut Euch bei mal dieses Video an und es zeigt die Praxis, die immer ausgeblendet wird.
--> Link

Rollator am 03 Jan 2020 20:20:33

Ich glaube, dir ist entgangen,, dass der gute JayBee seine Batterie nicht über einen Elektroblock angeschlossen hat, zumindest habe ich das in dem Video, wo er den Einbau zeigt, so verstanden. Ich bin zwar kein Profi, habe es aber so verstanden, dass der EBL doch diese Ströme gar nicht durch lässt, ohne dass es seine Sicherung zerhaut. Bei mir liefert der brav 28 bei der Fahrt und 18 am Landstrom und mir wurde hier gesagt, das wäre ok so

Grisu1965 am 03 Jan 2020 21:42:47

Es ist wie von lisunenergy geschrieben tatsächlich nicht so ganz von der Hand zu weisen. Selbst jetzt mir meinen beiden AGM habe ich ca 25A die beim Starten für wenige sec. zurück in die Starterbatterie laufen.
Ich werde trotzdem erst mal nur umrüsten und schauen was passiert. Im schlimmsten Fall hat es mir die 60A Sicherung durch womit ich dann weiß das ich was in Richtung Booster machen muss.
Ich war heute im übrigen bei Liontron in Nettetal. Sehr nettes hilfsbereites Team. Das Temperaturproblem kann per Software beseitigt werden. Hat keine 10 min gedauert.

lisunenergy am 03 Jan 2020 22:01:39

Also bei mir ist ein Elektroblock im Video zu sehen.

Rollator am 03 Jan 2020 23:33:00

Sorry, mein Fehler, sollte das so sein. Ich hab die letzte Zeit viele Videos vom Einbau geschaut, kann sein, dass ich da was verwechselt habe. Allerdings frage ich mich schon, wie dann diese Ströme schadlos durchs EBL gegangen sind und wieso sich d keine Sicherung zu Wort gemeldet hat. Und wieso liefert mein Ychaudt 119 lediglich knapp 30A bei 1/3 voller Batterie? Die Verkabelung ist Original von Dethleffs, wo die Aufbaubatterie Serie ist bei unserem Modell.

Rollator am 03 Jan 2020 23:36:42

Grisu1965 hat geschrieben:Es ist wie von lisunenergy geschrieben tatsächlich nicht so ganz von der Hand zu weisen. Selbst jetzt mir meinen beiden AGM habe ich ca 25A die beim Starten für wenige sec. zurück in die Starterbatterie laufen.
Das Temperaturproblem kann per Software beseitigt werden. Hat keine 10 min gedauert.


Musste die Batterie/Sitz dazu raus?

Und wie hast Du diesen Rückstrom festgestellt? Über die Software der Batterie und App, oder hast Du eine gesonderte Anzeige?

lowbattery am 04 Jan 2020 00:13:46

Grisu1965 hat geschrieben:Es ist wie von lisunenergy geschrieben tatsächlich nicht so ganz von der Hand zu weisen. Selbst jetzt mir meinen beiden AGM habe ich ca 25A die beim Starten für wenige sec. zurück in die Starterbatterie laufen.

Rollator hat geschrieben:Und wie hast Du diesen Rückstrom festgestellt? Über die Software der Batterie und App, oder hast Du eine gesonderte Anzeige?

Ich glaube seine beiden AGMs haben keine Software :).

Was das Nutzungsszenario angeht, mit Dauerbetrieb Heizung bei LiFePO4, da wäre Landstrom schon ganz gut. Irgendwann fährt man - warum auch immer . mal nicht die 2 x 8 km oder braucht mehr Strom, und die LiFePO4 geht in LVP. Ich weiß zwar nicht was das mit dem EBL für Nebeneffekte gibt, aber ich würde den EBL Landstrom stilllegen und ein geeignetes Netzladegerät einbauen, dessen Ladespannung sich einfach und flexibel einstellen lässt, z.B. ein Smart von Victron. Da kann man über App die Ladespannung auf z.B. 13,4V begrenzen, tut als Dauerspannung nicht weh, Batterie bleibt 50-70% voll und Heizung wird versorgt. Gebalanced wird sie ja dann 2x im Monat bei der längeren Autobahnfahrt.

Gruß,
Stefan

andwein am 04 Jan 2020 12:12:53

thomker hat geschrieben:.....Die Rückströme von der vollen Aufbaubatterie für max. 3 Sec. Richtung Starterbatterie haben (und hatten immer schon) alle, auch mit Bleibatterien, nur dass das ohne "online"Batteriemonitor nie jemandem aufgefallen ist. Bis denne
Gruß Thomas

Das ist vollkommen richtig!! Aber bei großen Batteriekapazitäten und vor allem bei Lithium Batts fällt es wirklich auf. Ob es schlecht ist hängt von der Situation ab. Ein Rückstrom als Ersatz für den verbrauchten Anlasserstrom ist ja als solches nicht unbedingt schlecht. Bei kleiner 40A schmelzen auch keine Batteriesicherungen, aber bei Lthium kann so ein Rückstrom auch m,al kurzfristig 60A oder mehr betragen und dann fliegt die serienmäßige 30A oder 50A Sicherung. Der kurzfristige Rückstrom ist halt mit einem normalen Multimeter nicht zu erfassen.
Die Folge sind dann Hilferufe wie: Meine Aufbaubatterie wird nicht geladen oder mein EBL lädt die Startbatterie nicht!
Gruß Andreas

Grisu1965 am 04 Jan 2020 13:48:12

Wie Andreas schon schreibt, der Rückstrom ist grundsätzlich ja kein Problem. Da macht sich bei Bleibatterien auch niemand Gedanken drüber weil die wenigsten wissen das es so ist.Ich bin auch erst durch die Videos bei YouTube darauf aufmerksam geworden und habe mal beim Starten einen Blick auf meinen Votronic Batteriecomputer geworfen. Siehe da es ist tatsächlich so.
Es ist bei Serienverkabelung und Bleibatterien ja auch kein Thema. Das wird es unter Umständen erst bei Li.
Ich werde es, wie bereits mehrfach geschrieben, ausprobieren und hier weiter berichten wie es mir ergeht und was nötig wird oder auch nicht.
Mal zu meiner Ausgangsbasis:
Fahrzeug ist ein Pössl / Globecar D-Line mit Serie EBL Schaudt 119, zwei AGM Varta 95A, Verkabelung 10mm², 220 W Solar mit MP 250 Solarregler von Votronic, Batteriecomputer von Votronic, Dieselheizung Truma D6 und Kompressorkühlschrank von Theadford.
Momentan habe ich noch keinen Wechselrichter oder Batteriebooster da ich noch einen Jumper / Ducato mit Euro 6 ohne intelligente Lima habe.
Umbau wird so aussehen das ich erst mal die beiden AGM gegen die Liontron Untersitz Batterie mit 200 AH tauschen werde. Liegen habe ich bereits einen Solarregler von Victron der Programmierbar ist. Den werde ich aber erst mal nicht verbauen denn der Solarregler von Votronic hat ein LI Programm.
Den Schaudt EBL 119 werde ich auf Blei Säure stellen was dann von der Ladeschlussspannung passt.
Verkabelung bleibt erst mal alles bei 10mm².
Geplant ist dann in Zukunft noch einen Spannungswandler von Votronic mit 1700 Watt und eventuell eben der Ladebooster der dann aber mit 16mm² auf die Starterbatterie geklemmt wird ohne über den EBL zu gehen.
Beim EBL komme ich sehr gut an den Kaltgerätestecker womit ich dann die Möglichkeit habe, sollte ich das 230 V Ladegerät nicht mehr benötigen, dieses einfach aus zustecken.

Grisu1965 am 04 Jan 2020 13:51:51

Rollator hat geschrieben:Musste die Batterie/Sitz dazu raus?

Und wie hast Du diesen Rückstrom festgestellt? Über die Software der Batterie und App, oder hast Du eine gesonderte Anzeige?


Die Li Batterie ist noch nicht verbaut und den Rückstrom sieht man wenn man einen Batt. Computer eingebaut hat.

drkklaus am 04 Jan 2020 16:18:10

Hallo Gemeinde,
ich bin gerade hier auch bei ähnlicher Problematik. --> Link

Zu den befürchteten Rückströmen habe ich hier im Forum etwas gelesen.
Da verwendet einer unserer Kollegen eine zeitliche Unterbrechung des D+ zum EBL.
Bekomme den Link nicht richtig rein, bitte Googeln:
Amazon -> IPOTCH DC 12V Zeitverzögerung Modul Delay Timer Ne555 Schalter 0-10 Sekunden Zeitschaltuhr

Somit sollte das Trennrelais die beiden Batterien während des Startvorgangs schön auseinander halten.

Es grüßt aus der Oberlausitz
der Laie
Klaus

lisunenergy am 04 Jan 2020 16:26:25

Der Rückstrom ist für mich nicht das Problem, sondern die billigen Trennrelais die sich auslösen und verbrennen, wenn wie im Video 100A und mehr über 1 Stunde zu sehen sind.

Rollator am 04 Jan 2020 17:10:08

So, ich habe heute auf der ersten Etappe der Rückfahrt mal drauf geachtet. Gestern habe ich keinen Strom mehr gezapft und den ganzen Abend den Wechselrichter laufen gehabt für Handy und Beamer. Licht etc auch genutzt, heute Morgen lag die Batterie bei 78%. Vor dem Starten habe ich dann die App gestartet und wirklich kam quasi während oder direkt nach dem Anlassen eine Anzeige, die gefühlt für nicht mal eine Sekunde -30A aussagte, gleich danach lud die Batterie sauber mit 18A. Alles bei serienmäßiger Verkabelung, abgesehen eben vom Batterietausch AGM gegen Liontron und 16mm2 zum WR. Die Sicherung zwischen Aufbaubatterie und Starterbatterie ist 40A. Für mich als Laie ehrlich gesagt kein Problem, was mich beunruhigen würde. Aber ich habe auch das Video gesehen, auf das verwiesen wurde, da zeigten sich die hier genannten Ströme von ca 80A und von bis zu 90 berichtete der Verfasser. Ob jetzt über das EBl - bin morgen daheim, da schau ich nochmal.

andwein am 05 Jan 2020 12:58:55

Rollator hat geschrieben:.....die App gestartet und wirklich kam quasi während oder direkt nach dem Anlassen eine Anzeige, die gefühlt für nicht mal eine Sekunde -30A aussagte,

Achtung, das ist keine Messung sondern eine Schätzung. Der BC hat Messintervalle und er hat bestimmt auch eine Spitzenglättung.
Trotzdem hast du 30A angezeigt bekommen! Der tatsächliche Strom dürfte höher liegen.
Gruß Andreas

Rollator am 06 Jan 2020 09:27:39

OK, ich ahnte es bereits. Danke für die Bestätigung.

Da wir nun zwei Reisen hinter uns haben und eben bewusst nicht direkt nach dem Stop mit dem Kabel in der Hand auf die Suche nach einer Steckdose los gerannt sind, zeichnet sich anhand der Erfahrungen bereits jetzt ab, dass sich die Prioritäten auf der Liste der noch anzuschaffenden Dinge verschoben haben.

Zuerst einmal haben wir die Anschaffung eines dicken Wechselrichters auf Eis gelegt. Selbst ohne Landstrom reicht unser kleiner Sinus WR mit 300 W locker aus, um Handys und Beamer am Laufen zu halten. Darüber hinaus war noch ein Anschluss der Kaffeemaschine geplant, da wir allerdings die Phillips Gourmet haben, mach es keinen Unterschied kein Kaffee, ob das Ding an der Steckdose läuft, oder ob man kurzerhand gleich oben das kochende Wasser vom Gasofen rein kippt. Also ist es da schon mal egal. Zweiter Punkt wäre der Mini Backofen, der unsere Brötchen aufbacken sollte. Das wird zukünftig ein Pizza Stein auf dem Weber Grill erledigen oder ein noch anzuschaffender Omnia. Dritter Punkt wäre der Föhn, aber die GöGa sieht darin kein Problem, da sie eben bei Kurzreisen zwei Tage nicht die Mähne wäscht oder die Dusche vom Platz nutzt und beim Langzeit Stehen gehen wir eh auf den Campingplatz - haben also dann wiederum Landstrom.

Statt dessen wird nun in Anzeigeinstrumente für Batterie - und Ladezustand, in Struktuer wie weitere Solarpanele und ein MPPT Regler und Comfort investiert wie Truma I-Net für die Heizung. WR ist also erst mal raus. Seit diesem Thread gesellt sich dann doch evtl. wieder der Booster in Wartestellung hinzu (je nachdem, was das Anzeigeinstrument dann für Ergebnisse liefert). Von der Ladekapazität dagegen ist es bei unserem Verbrauch wirklich egal, ob wir nun beim Tingeln nach 3 oder 4 Tagen weiter fahren oder wieder auf eine Steckdose treffen.

Also kommt wohl dann, sollte es zu solchen Spitzen kommen, doch ein Booster verbaut. Der lag ja bereits zuhause, als ich allerdings genau diese Spitzen in der Höhe nicht gesehen habe und die Ladeleistung des bestehenden System für ausreichend befand, ging er wieder zurück.

Mich wundert allerdings, dass ich die enormen Ladeströme erst gar nicht bekomme, die man hier und im Netz so serviert bekommt und frage mich, woran das liegen mag.

andwein am 06 Jan 2020 11:11:43

Rollator hat geschrieben:.....Mich wundert allerdings, dass ich die enormen Ladeströme erst gar nicht bekomme, die man hier und im Netz so serviert bekommt und frage mich, woran das liegen mag.

Die Antwort ist relativ einfach:
1. Viele unterliegen dem Fehler einen "Augenblickswert" als Laufzeitwert über Stunden zu sehen
2. Viele schummeln ein bisschen, das ist so wie mit dem Gehalt, jeder verdient am meisten (oder am wenigsten)
Nur ein BC kann wirklich Auskunft geben über die Ladung in einer gewissen Zeit. Einfach nur einen Blick drauf werfen und sagen: Der Booster lädt mit 50A ist meist Selbstbetrug. Erst wenn nach einer Stunde 50Ah mehr in der Batterie sind stimmt die Aussage.
Bei allen Ford Transit ab 2006 kann man die Strommessung aus der Lima, bzw. in die Batterie für die ersten 5-10 Minuten des Motorlaufs in die Tonne treten. Der Multifunktionsregler schaltet ab und schaltet zu dass es eine wahre Pracht ist. Dazu gehört z.B. die Leitung zur Startbatterie, erst wird der Anlaufstrom der Steuersysteme, der Lenkung, der Hochdruckpumpen bedient und erst wenn der Motor 5 Minuten gelaufen ist kommt die Batterieladung (entnommener Strom Anlasser) dran. Da fließen einfach keine 40-50A in den Startbatterieabzweig!!!
meine messtechnische Erfahrung, Gruß Andreas

Bodimobil am 06 Jan 2020 14:41:52

andwein hat geschrieben:1. Viele unterliegen dem Fehler einen "Augenblickswert" als Laufzeitwert über Stunden zu sehen
2. Viele schummeln ein bisschen,....

Der Booster lädt mit 50A ist meist Selbstbetrug


Gerade der Booster lädt mit konstantem Strom. Ich kann während der Fahrt sehen was der BC misst. Mein 45A Booster lädt konstant die 45A. Abziehen muss man den Allgemeinverbrauch des Aufbaus von ca. 1-2A + meinen Kompressor Kühlschrank. Wenn der angeht habe ich 3A weniger Ladeleistung. Was aus dem Booster raus kommt ist aber sehr konstant der Nennstrom des Boosters. Da lügt sich keiner was in die Tasche! Und nach einer Stunde Autobahnfahrt habe ich lt. BC auch mind. 42AH mehr in den Batterien.
Gruß Andreas

Bodimobil am 06 Jan 2020 14:55:54

Ergänzung: Voraussetzung ist natürlich, dass der Verkabelung stark genug ist und die Batterien den Strom aufnehmen können.
Gruß Andreas

andwein am 06 Jan 2020 17:06:10

Bodimobil hat geschrieben:.... Da lügt sich keiner was in die Tasche! Und nach einer Stunde Autobahnfahrt habe ich lt. BC auch mind. 42AH mehr in den Batterien. Gruß Andreas

Ich habe auch nicht dich gemeint, ich habe allgemein gesprochen. Ich habe auf eine Frage eines Beitrages geantwortet und ich habe "viele" nicht "alle" gesagt. Aber du liest ja hier auch aufmerksam und regelmässig mit. Es gibt schon Beispiele wo ein 244 Ducato Fahrer mit 90A Lima 50 A in die Batterie lädt. Sicher, klar, aber halt für 2-3 Minuten und nicht für 3 Stunden.
Das mit der Verkabelung spielt keine Rolle, denn wenn er 30A sieht, dann fließen die halt, dann sind die Kabel anscheinend dick genug. Die Zeit des Stromflusses ist interessant, nicht der Anfangsstrom sondern der Dauerstrom zählt. Ich dachte, das hätte ich in meinem Beitrag genügend klar ausgedrückt, aber abscheinend war dem nicht so.
Gruß Andreas

olaun am 22 Jan 2020 15:59:05

Hallo Zusammen,
ich lese hier fleißig mit, da ich auch beabsichtige mir eine Liontron einzubauen.
Verbaut ist bei mir der EBL 211 , zusätzlich habe ich 200 WP und auf dem Dach mit dem
Victron 75-15.
Meine Frage: benötige ich auf jeden Fall ein Booster?

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

BLS LiFePo4 Zelle 150 Ah und Installation
Knaus 500D mit CB516-3 Batterien ersetzen?
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt