CampingWagner
luftfederung

Carthago Malibu 640 LE - Wasser läuft aus der Spüle


karl24 am 29 Okt 2019 22:44:38

Hallo,
Bei unserem Kastenwagen läuft das Wasser aus der Spüle, egal in welcher Lage sich das Fahrzeug befindet, extrem langsam ab. Im Bad hingegen läuft das Wasser schnell ab. Hat jemand ähnliche Erfahrungen gemacht bzw. eine Vorstellung davon, woran dies liegen könnte.



Moderation:Bei der Erstellung Deines Themas wurde Dir der Hinweis angezeigt, welche Informationen im Titel des Themas anzugeben sind. Bitte mache Dich unter --> Link mit unseren Regeln vertraut und vergib zukünftig einen aussagekräftigen Thementitel. Dein Beitrag wurde geändert.


Anzeige vom Forum


Einzelfahrer am 30 Okt 2019 00:05:45

karl24 hat geschrieben:Hallo,
Bei unserem Kastenwagen läuft das Wasser aus der Spüle, egal in welcher Lage sich das Fahrzeug befindet, extrem langsam ab. Hat jemand ähnliche Erfahrungen gemacht bzw. eine Vorstellung davon, woran dies liegen könnte.

Abfluss verstopft? Abflussleitung geknickt? Zu geringes Gefälle der Leitung?

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

soul am 30 Okt 2019 00:40:16

karl24 hat geschrieben:Hallo,
Bei unserem Kastenwagen läuft das Wasser aus der Spüle, egal in welcher Lage sich das Fahrzeug befindet, extrem langsam ab. Im Bad hingegen läuft das Wasser schnell ab.


kastenwägen haben keine spüle. also um welches fahrzeug handelt es sich. selbstumbau? fertiges reisemobil? schon mal drunter geschaut und die verbindungen geöffnet, um zu sehen ob da was verstopft ist?

Anzeige vom Forum


wolfherm am 30 Okt 2019 07:20:18

Hallo Soul,

Keine Spüle? Wie kommst du darauf? Im Titel steht übrigens das Modell.

CamperJogi am 30 Okt 2019 08:00:48

Moin Karl,


sowas haben wir genau umgekehrt in unserem Hymer Tramp!

Ich hab daraufhin, das Syphon unterhalb des Waschbeckens im Bad seitlich gedreht - und siehe da, es läuft sofort schnell ab. Aber dann hats auch keine Syphonfunktion mehr.

Ich habe wieder so gedreht, wie sich das gehört und es läuft am Anfang erst langsam ab, und dann nach kurzer Zeit schnell (wie schon immer). Anscheinend soll das so sein....ich lass es so, weils nicht stört.

Vielleicht kannst Du das bei Dir ja auch testen...bzw. auseinandernehmen.

Gruss
Jürgen

bernie8 am 30 Okt 2019 15:55:08

Hallo,

Das kann ein Unterdruck Problem sein.
Evtl. wurde die Belüftung vergessen oder ist nicht frei.
War das denn schon immer so ?

soul am 30 Okt 2019 16:32:07

wolfherm hat geschrieben: Im Titel steht übrigens das Modell.


glatt überlesen. :eek:

also ein reisemobil. bei mir ist ein kastenwagen, ein leeres nutzfahrzeug :wink:




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Wasserbach Überfüllung Toilette C2 mit Frischwasser
Chemietoilette raus, Trenntoilette im Eigenbau rein
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt