Dometic
anhaengerkupplung

LifeYPo4 - Mein Umbauprojekt 1, 2


bigben24 am 03 Nov 2019 19:43:23

Moin Allerseits;

nachdem ich ja mit Dank Eurer Tipps und Ratschläge meine Entscheidung zu Gunsten der Winston Zellen getroffen habe, geht es nun um die Umsetzung.

Ich habe mir daher heute meine Einbausituation mal genau angesehen und mein ersten Entscheidungen getroffen. An der Stelle wo die beiden AGM sitzen, passt der Neue so gerade nicht rein, also werde ich ihn in den Raum über dem Dometic WR setzen und das Werkzeug an den Platz der alten Batterien packen. Die (im Bild nicht sichtbare Platte _Ausschnitt) hat ein Lüftungsgitter, für die Abwärme des Dometic, ergo möchte ich die Bodenplatte für die neuen Akkus um 3cm hochstehen, damit die Abwärme seitlich weg kann - Sollte doch reichen, oder?

An den Polen der Batterien sind diverse Kabel angebracht, alles sauber gemacht, aber die bringe ich ja am Hauptschalter so nicht mehr unter. Ich möchte daher im alten Batteriefach 2 Sammelschienen, jeweils für + und - einbauen, auf die alle Bestandskabel angebracht werden, von dort nur noch je 1 x +/- zum Hauptschalter des LiFeYPo4. Der LiFe hat ja eine 250A Sicherung, der Dometic danach hat auch noch eine Sicherung. Müssten so rechnerisch 150 - 200A sein.
Es gibt ja fertige Sammelschienen, aber entweder haben die M10 oder M6 Befestigungen, ich bräuchte eigentlich eine mit beiden. Kennt jemand so etwas, ggf. mit Bezugsquelle, oder hat noch eine bessere Idee?

Akkubox ist gezeichnet. Überlege noch, ob ich die Seiten mit Siebdruck oder Aluleisten bauen soll. Überstand oben sind mit etwa 3cm geplant. Muß man die Akkus eigentlich nach oben gegen Herausspringen sichern?

Soweit erst mal, besten Dank und Ideen werden gerne und kostenlos entgegengenommen :mrgreen:

Gruß




Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Fledermaus am 03 Nov 2019 20:13:57

Servus

Bin mit meiner neuen Li. Batterie fast fertig. 400Ah mit einer Kupfersammelschiene die ich noch zu Hause hatte. Die Sammelschiene habe ich selber gebohrt und auf Mega/Mini Sicherungshalter montiert. So hat das anschließen von den vielen dicken Kabeln super funktioniert.

Die Sammelschiene gibt's beim Elektriker ums Eck oder im WWW, achte auf die richtige Größe (Breite/Dicke) Damit du dann einfach Löcher Bohren kannst und die Sammelschiene nicht geschwächt wird. 15mm breite Schiene mit 10mm Löcher wird nicht gut sein. :wink: 25x5mm Schätze wird gut hinkommen.

Habe meine LiFePo von Lisunenergie und die Zellen habe ich mit kleiner hinter Lüftung in eine Holzkiste verpackt und mit Winkel mit dem Boden verschraubt und mit einem Sicherungsbügel über die Batterien in den Boden niedergeschraubt, sollen auch bei einer Vollbremsung dort stehenbleiben wo ich sie hingestellt habe.

Fotos kann ich Morgen hochladen.

Stocki333 am 03 Nov 2019 23:42:50

Hi
Die Sammelschiene habe ich selber gebohrt und auf Mega/Mini Sicherungshalter montiert.

Habe das genauso gemacht. Und die Schrauben bei den Schraubenköpfen mit einer Flamme verlötet. So ist das Risiko bei arbeiten mit isolierten Werkzeug einfacher. du brauchst nicht gegenzuhalten mit einem Schlüssel. vor allem bei kleiner Einbaufläche. Kupferschiene 20x5 verzinnt. Mach eine oder 2 Reserveschrauben für kleiner Verbraucher dazu. Wer weiß was dir noch einfällt.Und den Presskabelschuh direkt auf die Kupferschiene. Keine Scheibe dazwischen.
Oder das für masse.
--> Link
Oder das als Sicherungsverteiler.
--> Link
Franz

bigben24 am 04 Nov 2019 11:08:22

Fledermaus hat geschrieben:Servus

Bin mit meiner neuen Li. Batterie fast fertig. 400Ah mit einer Kupfersammelschiene die ich noch zu Hause hatte. Die Sammelschiene habe ich selber gebohrt und auf Mega/Mini Sicherungshalter montiert. So hat das anschließen von den vielen dicken Kabeln super funktioniert.

.....
Fotos kann ich Morgen hochladen.


ja Danke - gerne mal ein Foto davon :-)

meinst Du sowas --> Link und dann die Schiene mit 2 Haltern drauf???

bigben24 am 04 Nov 2019 11:29:40

oder Kupferschiene auf sowas? --> Link

Stocki333 am 04 Nov 2019 12:41:05

hallo
Die geht besser für deinen Zweck. Brauchst nicht schnitzen.
--> Link
Die Bolzen sind so lang, das du dort auch anschliesen kannst.
Franz

lisunenergy am 04 Nov 2019 12:50:04

Wir haben da alles da. Man muss mit uns nur reden, und die Fehlbestelllungen gehen gegen 0. :mrgreen:

bigben24 am 04 Nov 2019 13:36:17

Stocki333 hat geschrieben:hallo
Die geht besser für deinen Zweck. Brauchst nicht schnitzen.
--> Link
Die Bolzen sind so lang, das du dort auch anschliesen kannst.
Franz


Danke Stocki333 - sind bestellt. Kupferschiene auch in der Bucht 30*5 - Abdeckungen für oben drauf Plexiglas - reicht das oder auch seitlich?

Gracie

Gast am 04 Nov 2019 15:24:46

Die Einbausituation ist ähnlich der meinen, nur hast du eine größere Klappe :-).

Wenn du beim Boden der Akku-Kiste einen Überstand lässt, kannst du sie bequem am Fahrzeugboden festschrauben. Zwecks besserer Belüftung habe ich bei den Siebdruckplatten mit dem Astlochbohrer Löcher mit 35mm Durchmeser gemacht. Stirnseite und Boden mit Siebdruckplatten und die Seitenhäupter mit 5cm breiten Alu-leisten. Oben drauf eine Plexiglasplatte mit 3mm, damit da einmal nichts passieren kann. Seitlich habe ich offen gelassen, um eine passive Lüftung zu haben - seitlich wird Werkzeug eventuell nicht runterfallen :-).

bigben24 am 04 Nov 2019 15:54:03

Ich habe die Kiste schon gezeichnet. Akkus in Längsrichtung, Kopfseiten und Boden wird 18mm Siebdruck, Boden L&R, je 3cm seitl. Überstand, Seiten je 2 Alustreifen, oben Plexi drauf. Unterseite wird quasi ein flaches U mit 3cm aufgeständertem Boden (Warmluftableitung des darunter liegenden Wechselrichters) Die Sammelschienen kommen an den Platz der alten Akkus, dann brauche ich nichts verlängern und nur +/- kommt vom Hauptschalter an die Sammelschienen. Also so ist der Plan, mal sehen was die Realiät dazu meint :mrgreen:

Gruß

Stocki333 am 04 Nov 2019 18:56:36

dann brauche ich nichts verlängern und nur +/- kommt vom Hauptschalter an die Sammelschienen.

Brauchst vielleicht das.
--> Link
Franz

bigben24 am 05 Nov 2019 00:18:23

Hmmm, muß ich nochmal nachdenken. Könnte auch gehen, die Pole auf die Schiene und die restlichen Kleinen von der 2. Batt mit auf die Schienen. Wäre evtl. noch einfacher. Ich geh mal grübeln :-)

Danke und Gruß

Fledermaus am 05 Nov 2019 06:54:58

Servus
Das versprochene Foto
--> Link]Bild[/url]

Meine Zellen habe ich liegend eingebaut und oben drauf die Sammelschiene, ist aus meinen Sammlerbestand, etwas überdimensioniert mit 650A Zulassung. Oben drauf kommt der Deckel von der Sitzbank und fertig, die Sammelschiene kannst du auch unter Strom angreifen, da passiert nichts.
Abgänge sind: Wechselrichter, Booster, 2 Stück Solarregler, Netzlader, diverse Sicherungsverteiler im Fahrzeug ,....

Meinen Massesammelpunkt habe ich auf einer Fahrzeugseitigen Metallplatte gemacht.

lisunenergy am 05 Nov 2019 07:33:50

Den Massepunkt würde ich dringend in Kupfer zum Akku Minus ausführen. Von dort nur das Masse and an die Karosserie.
Das ist sehr wichtig!!
Sehr sauber verarbeitet.

bigben24 am 13 Nov 2019 22:26:56

Soderle,
das Paket von Lars ist angekommen. Als erstes habe ich die Kiste gebaut mit 2mm "Luft" (habe ich irgendwo gelesen) war aber überflüssig. Die Luft habe ich bei der Montage der Akkus wieder mit dünnem Filz verfüllt.
Heute habe ich die Teile montiert, das ging recht fix, ich mußte allerdings für den Minuswinkel nochmal kurz fräsen, weil die 2mm "Luft" s.o. auf der anderen Seite waren :-)
Die blauen Adern muß ich noch kürzen und sauber verlegen, da fehlen mir die passenden Aderendhülsen. Lange 50mm2 Anschlusskabel hat mir Lars noch gemacht, die brauche ich für den Weg zu den alten Akkus, wo die Sammelschienen montiert werden.

Die LEDs der BMS leuchten, von daher sollte soweit alles gut sein und beim Spannungsmessen (13,85V) ging mit einem leisen "Klick",die blaue LED am Hauptschalter an. Oben kommt als "Deckel ein 4mm Plexi drauf.

Die Verteilerschienen sind vorbereitet, da müssen noch die Gewinde rein, aber die muß ich erst noch messen.
Montage im WoMo frühestens in 2 Wochen, vorher habe ich keine Zeit und solange bleiben sie im Keller - ist ja schließlich schon kalt draußen :-)


WomoTechnikService am 13 Nov 2019 22:41:33

Fledermaus hat geschrieben:Meine Zellen habe ich liegend eingebaut


Winston darf nicht auf der Breitseite liegen, nur auf der Schmalseite wie der 160er bei Montage unter dem Sitz... Hier das offizielle Foto dazu:



LG Peter

bigben24 am 15 Nov 2019 19:40:57

Moinsen,

so Akku ist nun einbaufertig .-)

ich habe mal noch ein Frage an die Experten:
LED blinken = betriebsbereit und Dauer LED an, habe ich schon rausgefunden. Mir ist es nach dem Zusammenbau 2 x vorgekommen, daß beim Spannungsmessen es „KLICK“ gemacht hat. hat er sich dann automatisch eingeschaltet? Wie, wann, bzw. warum macht er das?

Habe im Netz dazu nichts finden können, bin mir aber sicher, daß einer von Euch das weiß :mrgreen:

Grazie

lisunenergy am 15 Nov 2019 20:22:58

Led blau blinkt bei der Montage. Nach 3 Minuten schaltet das Relais und die LED leuchtet blau. Wenn es beim messen schaltet kann ein Wackelkontakt kleine schwarze Sicherung sein. Hier schauen ob die Kontakte richtig anliegen. Bei OVP schaltet das Relais aus und die blaue LED blinkt wieder. Nach einer Weile des Balancing schaltet es wieder zurück und die blaue LED leuchtet wieder. Bei LVP schaltet es mehrmals wieder zu. Erst wenn der Akku ganz leer ist blinkt es und man drückt den gelben Knopf rein. Jetzt sollte mit kleinem Strom der Akku hochgefahren werden. Passiert die Abschaltung wärend einer Entladung kann normal geladen werden.

bigben24 am 15 Nov 2019 21:01:25

Lars, besten Dank, dann scheint ja alles OK,

Gruß

bigben24 am 21 Nov 2019 16:52:23

Moinsen,
am WE soll es also soweit sein, also habe ich mir nochmal so ein paar Sachen angesehen und prompt ploppt da noch eine Frage auf.

Der neue Akku hat ja den Hauptschalter und da der LiFeXXx ja im Winterlager gar nicht geladen werden muß, würde ich den folgerichtig über den Hauptschalter AUS schalten. Nun lese ich zum Anschluß meines BC (Büttner 4000iQ) den ich ja erstmal weiterverwenden möchte, daß der nie ohne Strom sein sollte, da er sonst nicht mehr "weiterrechnen" kann - klingt logisch. Der Plus des BC auf Klemme 3 des Shunt, läge (bis jetzt) bei mir aber auf der Sammelschiene und wäre beim Ausschalten des Akku - stromlos. Soll ich das so lassen, oder auf + Akku legen (mit 3A Sicherung)?

Danke - bin grad konfus ;-)

Gruß

geralds am 21 Nov 2019 17:11:47

bigben24 hat geschrieben:Der neue Akku hat ja den Hauptschalter und da der LiFeXXx ja im Winterlager gar nicht geladen werden muß, würde ich den folgerichtig über den Hauptschalter AUS schalten.

bigben24 hat geschrieben:Nun lese ich zum Anschluß meines BC (Büttner 4000iQ) den ich ja erstmal weiterverwenden möchte, daß der nie ohne Strom sein sollte, da er sonst nicht mehr "weiterrechnen" kann - klingt logisch.

Gruß


Warum soll der BC bei einem ausgeschalteten Akku "weiterrechen". Womit? Es fließt ja kein Strom rein oder raus.

Also den BC nicht aktivieren. Der würde nur Strom aus dem Akku entnehmen, also diesen zum Teil entladen.

Gruß Gerald

bigben24 am 21 Nov 2019 17:26:55

...also so anschließen, wie es war. verliert er seine Daten, wenn er ausgeschaltet ist?

Danke und Gruß

janosch111 am 22 Nov 2019 09:04:50

bigben24 hat geschrieben:...also so anschließen, wie es war. verliert er seine Daten, wenn er ausgeschaltet ist?


In der Bedienungsanleitung --> Link habe ich dazu zwei Passagen gefunden:

Weiterhin ist eine Digitaluhr mit Datum integriert. Sie verfügt über eine Gangreserve, die eine SpannungsUnterbrechung von ca. 15 Minuten überbrücken kann (z. B. bei Batteriewechsel).


Verliert der Batterie Computer seine Spannungs-Versorgung (Batterie abgeklemmt usw.) muss die Kapazität neu eingestellt und die Batterie vollständig geladen werden.


Auf dieser Basis würde ich sagen: Ja, er verliert alle Daten.

Fledermaus am 22 Nov 2019 09:07:15

Servus
Wenn der BC keinen Strom mehr hat must du natürlich bei Saisonstart den BC neu Programmieren. oder du gehst, wie du geschrieben hast, über die 3A Sicherung dann zieht der BC halt immer Strom :?: :?: :?:

Wie du es auch machst es wird richtig sein. :lol:

bigben24 am 22 Nov 2019 10:24:38

OK - Bedankt! Weil ich ja in der Beziehung "faul" bin, wird er dann direkt an den Plus vom Akku angeschlossen. Habe ja 200AH, die wird er schon nicht leernuckeln ;-)

Danke und Gruß

bigben24 am 22 Nov 2019 23:30:09

Moinsen,

ich nochmal, am Abend vor der Montage :-)

Noch eine Verständnisfrage: Was wo und wie angeschlossen und eingestellt werden muß ist mir soweit klar, es sei denn ich finde beim Auseinander nehmen noch eine Überraschung. Eines ist mir noch unklar. Es muß ja ein Massekabel zur Karosserie geben. Auf dem Meßshunt sind 3 Kabel - WR; 1 relativ dickes braunes, beschriftet mit -Batterie und ein gleiches mit -12V. Ist davon eines für Masse Karosserie, wohl eher nicht. Dann könnte es noch am hinteren Batterie -Pol hängen (kann ich (noch) nicht sehen) Wie dick müsste ein solches Kabel denn eigentlich sein, oder kann das auch noch ganz woanders sein. Rest- confused :-)

Besten Dank

Gruß

Fledermaus am 23 Nov 2019 07:42:17

Servus

-Masse Batterie an Batterie, -12Volt ist Gleich Masse, ein Kabel mit 3A Sicherung an +Pol der Batterie für Stromversorgung des Shunt eventuell noch ein Kabel an Starterbatterie um auch diese zu Messen,

Schau eventuell bei Votronic beim BC-Shunt im Internett nach die sind Baugleich, jedoch ist die Beschreibung vielleicht etwas verständlicher.

Werde meine Stromversorgung für den BC auch noch direkt an die Batteriepol umschließen, habe zwar keinen Saisonbetrieb aber sollte der Batteriehauptschalter abschalten würde der BC mir noch Daten liefern.

Viel Spaß und möge alles Gelingen.

bigben24 am 23 Nov 2019 18:32:07

Soderle :mrgreen:

Heute mal etwas gebastelt :-) Alles umgebaut - das Einschalten war schon spannend, vorher schön gemessen +/- ohne Kontakt :mrgreen:

Nun ist alles drin, (fast) alles funktioniert nur der BC MT 4000IQ packt noch etwas rum.

Daher noch eine Frage dazu:
Unten im Display gibt es 3 kleine Pfeile, einer links über "Start", einer rechts über "Bord" und einen in der Mitte unten (ohne Beschriftung) und der BLINKT - im Manual habe ich dazu nichts gefunden. Weiß jemand was das bedeutet???

Einstellungen:
Kapazität auf 200AH eingestellt
Batterietyp: Im Display blinkt E4P im Wechsel mit einer Zahl - die Zahl habe ich gemäß Liste auf den Wert 84 (LiFePo) gestellt- so korrekt?
Schaltausgang - Einschaltschwelle steht auf 80% So lassen oder ÄNDERN???
Schaltausgang - Ausschaltschwelle steht auf 30% So lassen oder ÄNDERN???
Betrieb: BCB - So lassen oder ÄNDERN???

Fahrzeug hängt am Landstrom, damit alles geladen wird und sich der BC einstellen kann.

Danke, falls jemand noch einen Tipp übrig hat :-)




Morgen noch etwas "Cleanup" machen.

Denke und freudige Grüße :-)

Gast am 23 Nov 2019 19:59:07

Da ja Büttner und Votronic nicht nur gleich ausschauen...….beim Votronic steht 84 für 14,4V LiFePO4.

Hast du eine Belegung am Schaltausgang? Wenn nein, dann ist die Einstellung ziemlich wurscht.

Das mit dem mittleren Pfeil kann ich dir nicht sagen, hat Votronic nicht.

Wünsch dir immer genügend Strom, schaut sauber verarbeitet aus.

Edit: Schützt du die Sammelschienen noch?

geralds am 23 Nov 2019 20:12:17

egocogito hat geschrieben:Edit: Schützt du die Sammelschienen noch?


Ist doch gemacht: --> Link

Gruß Gerald

Gast am 23 Nov 2019 20:36:02

Wie ich das am letzten Bild sehe, sind die horizontal oder vertikal offen verschraubt......

bigben24 am 23 Nov 2019 21:27:44

egocogito hat geschrieben:Da ja Büttner und Votronic nicht nur gleich ausschauen...….beim Votronic steht 84 für 14,4V LiFePO4.

[............]

Edit: Schützt du die Sammelschienen noch?


Ja Sammelschienen werden noch "eingepinselt"
84 steht beim Büttner auch für 14,4V, nach Rücksprache mit Lars habe ich ihn auf 82 = 14,2V umgestellt.

So mal für alle, die (noch) ein wenig "Ehrfurcht" vor so einem Umbau haben, das ist alles halb so wild, man muß nur systematisch arbeiten.

Also für die, die sowas auch planen, mal kurz, was ich wie gemacht habe und natürlich mein HERZLICHEN DANK an alle Foristen, die mir meine "Ehrfurcht" genommen und mit super Tipps geholfen haben.

Nach dem mein Paket von Lisunenergy angekommen war, habe ich erst einmal die Kiste gebaut. Tipp: Nehmt nicht die Maße von der Website, sondern meßt selber und baut dann die Kiste. Ich hatte 2mm Luft eingeplant, die musste ich hinterher wieder auffüttern.
Danach den Akku eingesetzt und nach Anleitung montiert, --> Link Montagezeit ca. 45 Minuten (gemütlich)

Als nächstes habe ich die Sammelschienen vorbereitet. Die Sicherungshalter habe ich mit Durchgangsschrauben auf eine Siebdruckplatte gesetzt, die ich dann mit insgesamt 10 Schrauben in den Wagenboden geschraubt wurde. Nur je 2 Schrauben pro Halter war mir irgendwie zu wenig.
Da der neue Akku nicht mehr dahin passte, wo die alten waren, habe ich ihn unter die Sitzbank gesetzt. Um nicht alle Bestandskabel verlängern zu müsssen habe ich an der Stelle der alten Akkus, die Sammelschienen gesetzt. Die Verbindung habe ich mit 50mm2 Adern (1,0m) hergestellt.


Der Umbau heute:

Als erstes habe ich alles Spannungsfrei gemacht, Solar abgedeckt. Danach die Polverbinder gelöst und die Batterien ausgebaut.

Dann habe ich alle Kabel von den Polkappen abgeschraubt, zusammengestrapst und beschriftet (+/-) Da ich nicht jedes Kabel identifizieren konnte (woher - wohin - wofür) war die Beschriftung essentiell um Fehler zu vermeiden. Anschließend habe ich die Kabel durchgezählt und den ø vermessen und festgelegt, welche auf einen Anschluß kommen sollen und habe die Sammelschienen entsprechend vorbereitet - Löcher gebohrt, Gewinde geschnitten, insgesamt 5 x M8 und 4 x M6, Schienen mit der Basisplatte ins Fahrzeug und alle Kabel lose montiert, bis sie alle "weg" waren. Doppelcheck und dann alle angezogen, M8 mit 25Nm, M6 mit 10,5Nm.

Die auf dem Shunt (Ausgang) befindlichen Minuskabel habe ich ebenfalls auf die - Sammelschiene genommen. Die Verbindung vom Stunt zur - Sammelschiene erfolgte mit einem 50mm2 (mit Akku mitgeliefert) Das neue 1m lange 50mm2 - Kabel wurde dann von Shunt (Eingang) an den Minuspol des Akku angeschlossen

Der Platz des neuen Akkus hatte eine herausnehmbare Zwischenplatte, daher habe ich eine neue Grundplatte aus 15mm Siebdruck reingeschraubt. Darauf der neue Akku, den ich mit Aluwinkeln versehen und mit der Siebdruckplatte verschraubt habe.

Nun fehlt nur noch das 50mm2 Pluskabel vom Philippi Abgang, zur + Sammelschiene, sowie die umzulegende und mit 3A abgesicherte Ader zum Pluspol des Akkus. Wichtig: Die Ader muß direkt auf den Pluspol, also vor den Philippi, da der BC sonst bei ausgeschaltetem Hauptschalter spannungslos ist und sein "Hirn"verliert.

Ansonsten hatte ich für Eventualitäten alles da, Litze, Aderendhülsen, Krimpzangen, Ringhülsen etc.pp. Gebraucht habe ich nichts davon :-)
Vor dem Einschalten habe ich noch mal die Schienen auf Durchgang gemessen, die Ohms gingen gen unendlich :mrgreen: und natürlich alle Ladegeräte auf das LiFeYPo4 ähnlichste eingestellt. (EBL 30 auf Blei-Säure; Solar Büttner MTT- auf LiFeXX; Zusatzlader LAS118 Bus auf Blei-Säure

Puh - Spannung beim Einschalten aber ALLES Bingo - alles getestet, alles funktioniert - Kleine Freude auf einmal ganz GROSS :mrgreen:

Das Ganze hat etwa 5 Stunden gedauert, gemütlich mit Pausen. Also man muß davor keine Angst haben!

Danach Außenstrom angeschlossen, bis der Ladestrom unter 2A war und erst mal ohne Landstrom 20 Minuten die Bude gesaugt (95A Dauerstrom) War ein Tipp von Lars., damit die Zellen direkt lernen was Arbeit ist :-) Sie sollen am Anfang öfter mal einen Ladezyklus durchlaufen, damit sie sich besser angleichen.

So, ein erfolgreicher und geiler Tag, Morgen noch etwas anhübschen, aufräumen, fertig und absehbar keine Stromprobleme mehr.

Nochmal meinen besten Dank an alle Forenhelferlein.

ich werde über die ersten Erfahrungen weiter berichten:

Danke und Gruß

bigben24 am 23 Nov 2019 21:33:17

Hier noch ein Bild der Balancer, 3 sind schon im Balancermodus (rote LED), einer hing noch etwas hinterher. Nach dem Staubsaugen waren sie auf +/-0,01 wieder beieinander.



Gruß

hmarburg am 23 Nov 2019 21:47:40

Glückwunsch, schaut sauber aus!
Wünsche dir viel Spaß mit deinem neuen Akku und auf das er dir auf ewig ein Lächeln ins Gesicht zaubert.

Gruß, Holger

geralds am 23 Nov 2019 23:30:31

egocogito hat geschrieben:
Edit: Schützt du die Sammelschienen noch?


Das habe ich wohl falsch interpretiert, ich dachte da an die Sicherung vor der Sammelschiene.

Gruß Gerald

bigben24 am 23 Nov 2019 23:54:46

Welche Sicherung meinst Du?

geralds am 24 Nov 2019 01:53:46

An die Sicherung, die direkt am Pluspol montiert ist. Deshalb der Link zu dem Bild auf dem sie zu sehen ist.

Gruß Gerald

Stocki333 am 24 Nov 2019 08:53:48

Hallo bigben
Also wenn ich so zurückdenke wie bei dir alles begann, Welche Bedenken du geäußert hast.
Und jetzt deinen Bericht lese, wie einfach das Ganze eigentlich für dich war. Da wird mir direkt warm ums Herz.
Deine Doku war echt super. Dafür an Gutn. War ein Vergnügen es zu lesen.
Immer genug Strom und viel Spaß mit deiner Stromversorgung.
Herzliche Grüße Franz

bigben24 am 24 Nov 2019 11:17:58

Franz, Besten Dank, Du hast dich dabei ja auch maßgeblich "mitschuldig" gemacht :lol:

Ja ich habe Euch viel gefragt, aber so bin ich , ich will es eben verstehen, bzw. einschätzen können, bevor ich etwas umbaue.

Vielleicht hilft der Faden ja, dem einen oder anderen ,"sein" Projekt in Angriff zu nehmen.

Gruß

bigben24 am 04 Dez 2019 10:28:35

Moinsen,
ich bins noch mal mit ein Verständnisfrage.

Ich werde am WE meine beiden Schalter einbauen (D+ An/Aus und Batterie An/Aus (Philippi) daher noch eine kurze Verständnisfrage zur Batterieladung bzw. Trennschalter:
Der Trennschalter sitzt ja im EBL und wir durch Spannung geschaltet >13,7 V = Ein - und nicht durch D+. Was passiert wenn D+ am Ladebooster weggeschaltet ist, der Motor läuft und damit der Trennschalter "Ein" ist? Dann gibt es doch irgendeine Verbindung zwischen Aufbau / Starterbatterie, fließt dann da irgendein Strom in irgendeine Richtung (Starter - Aufbau oder umgekehrt) , der nicht fließen sollte?

Besten Dank

Bodimobil am 04 Dez 2019 10:41:52

Ich hoffe ich habe deine Frage richtig verstanden.
Wenn der Booster kein D+ bekommt und somit abgeschaltet ist, wirkt er wie ein offenes Trennrelais. Es besteht somit keine Verbindung.

Gruß Andreas

MountainBiker am 04 Dez 2019 11:11:43

Was passiert wenn D+ am Ladebooster weggeschaltet ist, der Motor läuft und damit der Trennschalter "Ein" ist?


Wenn Du D+ am B2B-Lader/Booster "wegschaltest", wird dieser wie Andreas schrieb abgeschaltet! Die Folge die Spannung am EBL-Eingang sinkt auf Batterie-Level (13,3V), das Trennrelais wird weiterhin im Erregerkreis durch D+ "gehalten", es hat nur keinen Einfluss! D.h. während dem Fahrbetrieb D+ ist aktiv werden dann alle D+ gesteuerten Verbraucher weiterhin auf 12V laufen und den Akku entladen (AES-Kühlschrank...)!

bigben24 am 04 Dez 2019 11:14:27

Hallo Andreas,
ich trenne ja D+ nur vor dem Ladebooster. Bekommen Starter- und Aufbaubatterie nicht eine Verbindung über das Trennrelais im EBL, wenn dort > 13,7V (Motor an) anliegen? D+ liegt ja dennoch am EBL an.


ich will ja nur sicher sein ;-)

Danke und Gruß

Bodimobil am 04 Dez 2019 11:25:17

Meistens (bei kleinen Boostern) ist der Booster nicht parallel sondern in Reihe mit dem EBL geschaltet. Auch wenn das Trennrelais im EBL geschlossen ist, kommt dort aufgrund des abgeschalteten Boosters kein Strom von der Starterbatterie an.
Sollte der Booster Parallel bzw. am EBL vorbei an der Aufbaubatterie angeschlossen sein, muss das Trennrelais im EBL deaktiviert werden.

Gruß Andreas

MountainBiker am 04 Dez 2019 11:39:55

Hallo,

ich muß meine Aussage präzisieren:
Wenn Du D+ am B2B-Lader/Booster "wegschaltest", wird dieser wie Andreas schrieb abgeschaltet! Die Folge die Spannung am EBL-Eingang sinkt auf Batterie-Level (13,3V)


Das gilt nur für die Variante ohne Bypass-Relais von Schaudt! Hier wird der Ladekreis Starterbatterie -> Aufbaubatterie durch den Booster getrennt. In der Variante "Bypass-Relais von Schaudt" wird der orginäre Ladekreis Starterbatterie -> Aufbaubatterie durch Umschaltung wieder hergestellt, nur ohne Booster!

Was für Dich gilt mußt Du selber schauen, das wissen wir nicht!

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

LifePo04 mit Solar, welche Geräte und Kabel?
Trennung Starter- Aufbaubatterie bei LiFeYPO4-System
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt