Dometic
motorradtraeger

Citroen Jumper - LiFePO4 LIONTRON 100Ah statt GEL 1, 2, 3


fridolin365 am 15 Nov 2019 19:58:10

Und einen Schalter in die + Solarleitung von den Modulen

also zwischen Module und Steca?

Anzeige vom Forum


Stocki333 am 15 Nov 2019 20:13:44

Ja.
So kannst du auch die Vorgegebene Anschlußbelegung einhalten.
1. Als erster die batterie an den Laderegler anschliessen.
2. Jetzt erst die Module an den Solarregler anschliessen.
Bei deinem Regler ist das eine Sicherheitsmasnahme, das er dir nicht auf 24 Volt schaltet,
Gruß Franz

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

fridolin365 am 22 Nov 2019 13:25:38

Noch eine Frage:
Den Solarmodulen macht das nix aus, wenn sie Strom produzieren, der nicht abgenommen wird, wenn ich zwischen Modul und Steca einen Batterieschalter einbaue?

Gruß
Fridolin

Anzeige vom Forum


Stocki333 am 22 Nov 2019 14:37:54

definitiv: Nein
Franz

fridolin365 am 22 Nov 2019 17:05:33

Prima, dann sind die technischen Fragen für mich geklärt und es steht die Entscheidung an, 100Ah oder 150Ah zu ordern....
Klar, Ah sind durch nichts zu ersetzen, außer durch mehr Ah...., aber mehr Ah sind eben auch entsprechend teurer....

Was meint ihr, wieviele Tage funktioniert das :

Freistehen Lastfall Winter:
- wenig Solareintrag
- Heizungsgebläse läuft quasi durch;
- Licht (ca.25W 5h);
- Wasserpumpe 10-15 Minuten;
- Geräte (Smartphones, Tablett, Laptop) laden;
- 15 Minuten Fön (1200W über Wandler);

(Absorber-Kühli über Gas)

wieviele Tage reicht das wohl?

Viele Grüße
Fridolin

hmarburg am 22 Nov 2019 17:47:55

Hallo Fridolin,

wenn du auch im Winter unterwegs sein willst, beiße in den sauren Apfel und nimm 150 Ah, dann kannst du Schätzungsweise bis zu 3 Tage frei stehen.

Gruß, Holger

Stocki333 am 22 Nov 2019 17:52:28

hallo Fridolin
Wenn ich die Wahl hätte, ich würde dein grösseren nehmen.
Es gibt ein paar Gründe dafür.
Einige haben schon aufgerüstet und es hier im Forum auch gepostet.
100 Ah sind schnell verbraucht. vor allem im Winter. Dort ist deine kleine Solaranlage auch nicht gerade effektiv.
Man ist mehr im Womo, Also mehr Verbrauch. Laptop Tablett, Licht und Heizung.
Und der Aufpreis wie hoch ist der.
Wenn du später nachrüstest, brauchst du den selben Preis wieder.
Der Mehrverbrauch durch die Lithium geht immer nach oben. Erfahrungsgemäß.
Also hast du die Wahl: Zwischen Pest oder Cholera. :cry:
Gruß Franz

fridolin365 am 22 Nov 2019 18:27:34

Der Mehrpreis 150Ah zu 100Ah liegt bei rund 40%.

Also hast du die Wahl: Zwischen Pest oder Cholera.

Franz, bei dem Geld, das ich investiere, hoffe ich, dass die Wahl zwischen Champagner und Jahrgangs-Champagner zu treffen ist......

...und meine Tendenz geht grad Richtung Jahrgangs-Champagner...

Nochmals Danke
Euer Fridolin

Stocki333 am 22 Nov 2019 18:58:43

Franz, bei dem Geld, das ich investiere, hoffe ich, dass die Wahl zwischen Champagner und Jahrgangs-Champagner zu treffen ist......

Werd ich mir merken.
Viel Spaß bei der Entscheidung.
Franz

Gast am 22 Nov 2019 20:07:24

Das mit dem Abschalten des Ladezweiges ist natürlich machbar, das Problem dabei ist, irgendwann schlägt die Vergesslichkeit zu und dann kann's das gewesen sein. Oder man hängt sich ein Riesenschild auf die Windschutzscheibe.....

andwein am 23 Nov 2019 12:40:42

fridolin365 hat geschrieben:....Was meint ihr, wieviele Tage funktioniert das : Freistehen Lastfall Winter:
Viele Grüße Fridolin

Das lässt sich nicht nur schätzen sondern auch konkret errechnen:
Leistung der Typenschilder, Festlegen einer Nutzungszeit, Watt umrechen auf Amperestunden und vergleichen mit Ertag- und Speicherkapazität!
Gruß Andreas

fridolin365 am 23 Nov 2019 17:53:21

Andreas, dann zitiere ich mich mal selber, ergänze die Daten, die ich ermitteln kann und lass dich mal rechnen....:

Freistehen Lastfall Winter:
- wenig Solareintrag
- Heizungsgebläse läuft quasi durch [0,2A - 5,6A];
- Licht (ca.25W 5h);
- Wasserpumpe 10-15 Minuten [5A max.];
- Geräte (Smartphones, Tablett, Laptop) laden;
- 15 Minuten Fön (1200W über Wandler);

Gruß Fridolin

RG Regalbau am 23 Nov 2019 19:43:56

Verfügbare Kappazität:
225 Ah Lifepo (3 x 75 Ah)
Lademöglichkeit;
Lichtmaschine ca. 20 A
Solar 400 Wp
Victron Ladegerät mit 15 A Lifepofähig.
Verbrauch ca.40 Ah täglich.
Die Alde nimmt 1,3A stdl. ca 20 Ah.(Bei Temp. um 0 °).
Ca. 3-4 h TV im Winter, 2,2 A stdl. 10 Ah
Licht sehr wenig, und wenn dann gedimmt.
Handy und Tablet täglich, 1,5 A stdl.4 Ah.
Wasserpumpe vernachlässigbar.
1 x täglich 2 Tassen Kaffe mit dem Vollautomaten, 130 A über Wechselrichter für 3 min. ca 4 Ah.
Ca1 Ah für Hubstützen, etc.
Die Solaranlage lädt jetzt in Süddeutschland, Wenn's gutes Wetter ist 15-20 Ah zurück.
Eher im Schnitt 8 -10 Ah
Theoretisch bin ich etwa 6-7 Tage Autark.
Bei Temperaturen um Null, und immer etwas Sonne,
da ich eh nie länger als 5 Tage am gleiche Ort stehe,
passt es für mich.

andwein am 24 Nov 2019 17:28:46

fridolin365 hat geschrieben:Andreas, dann zitiere ich mich mal selber, ergänze die Daten, die ich ermitteln kann und lass dich mal rechnen....:Gruß Fridolin

Netter Versuch
Gruß Andreas

fridolin365 am 24 Nov 2019 17:35:10

Servus Andreas,

Das lässt sich nicht nur schätzen sondern auch konkret errechnen:

ich verstand das als Angebot und hoffte schon auf ein Ergebnis bzgl. meines zu erwartenden Tagesbedarfs....

Gruß
Fridolin

andwein am 25 Nov 2019 10:54:49

fridolin365 hat geschrieben:....ich verstand das als Angebot und hoffte schon auf ein Ergebnis bzgl. meines zu erwartenden Tagesbedarfs....
Gruß Fridolin

Ach das Angebot ist bereits da, les dich einfach einmal durch meine Homepage. Da wird sogar ein Berechnungs/Simulationsprogram vorgestellt. Rechts neben dem Kopfbereich meiner Beiträge gibt es sogar einen Button "Webseite". Einfach mal drücken.
Gruß Andreas

fridolin365 am 25 Nov 2019 14:31:14

Hallo Andreas,

das ist ja sehr ausführlich und interessant auf deiner Seite. Frage: welchen Verbrauchswert würdest du für die Heizung (Truma C6002) realistisch ansetzen? Laut Datenblatt verbraucht sie 0,2A bis 5,6A.

Gruß
Fridolin

andwein am 26 Nov 2019 13:34:00

fridolin365 hat geschrieben:Hallo Andreas, das ist ja sehr ausführlich und interessant auf deiner Seite.
Frage: welchen Verbrauchswert würdest du für die Heizung (Truma C6002) realistisch ansetzen? Laut Datenblatt verbraucht sie 0,2A bis 5,6A. Gruß Fridolin

Ich mache es einfach: wenn deine Partnerin und du leicht frierende Typen seid dann 5A
Wenn ihr zur frostharten Truppe gehört, die im Garten bleiben dürfen, dann 1-2A
Wenn ihr damit in einen Winterurlaub wollt, dann 5,5A, denn dann dreht der Lüfter ununterbrochen
Ich rechne pauschal immer mit 4,6A, das ist der Default Wert in der Simulation
Gruß Andreas

fridolin365 am 27 Nov 2019 10:11:04

Danke für Deine Einschätzung, Andreas! Aber sind die angegebenen Werte nicht abhängig z.B. von der Lüftergeschwindigkeit. Sobald die Soll-Temperatur erreicht ist, regelt die Luftgeschwindigkeit herunter. Ich habe bislang eine 120Ah Gelbatterie. Würde die Heizung tatsächlich kontinuierlich 5,5A ziehen, wäre die Batterie nach gut 20Std. tiefst entladen. 2 Tage Standzeit waren aber nie ein Problem (auch bei geringen solaren Einträgen und eisigen Lufttemperaturen). Oder ist meine Rechnung falsch (120Ah / 5,5A = 21,....h)?

Gruß
Fridolin

andwein am 27 Nov 2019 10:55:30

fridolin365 hat geschrieben:Danke für Deine Einschätzung, Andreas! Aber sind die angegebenen Werte nicht abhängig z.B. von der Lüftergeschwindigkeit. Sobald die Soll-Temperatur erreicht ist, regelt die Luftgeschwindigkeit herunter. Gruß Fridolin

Deshalb steht ja auch in der BDA 0,2-5,6A. Welche Zwischenstufe du wählst ist von dir, deinem Reisepartner und der Umgebungstem,peratur abhängig.
Und für die Rechnung 120Ah bei 50% DoD ergibt 60 Ah nutzbar für längere Lebensdauer
4A im Schnitt (= 75% Leistung von 6 kW) x 18h/Tag Betriebsdauer = 72 Ah Verbrauch, also ca. 60% DoD
Das wäre meine Kalkulation für Herbst, Winter und Frühjahr. Gruß Andreas
PS Beim Energiebedarf solltest du nicht auf Kante rechnen, lieber 20% Luft lassen

rumtreiberalbertingrid am 04 Dez 2019 12:47:23

Hallo zusammen,

hier eine sehr interessante Seite --> Link wie es im inneren der Liontron Batterie aussieht.

Gruß Albert

fridolin365 am 12 Dez 2019 07:42:01

So, ich habe aufgtund Eurer Einlassungen etwas tiefer in den Geldbeutel gegriffen und mich für den 150AH Typ von Liontron entschieden, der nach einer Odysee (DPD :evil: ) endlich angekommen und auch verbaut ist. Eure Hinweise, die Lade-Zuleitung vom EBL und die Leitung vom Solarpaneel zum Laderegler zu trennen, habe ich auch berücksichtigt und zwei Schalter eingebaut. Dank der Liontron-App hat man die wichtigsten Daten im Blick.

Zwei Dinge sind mir aufgefallen:

1. Bei einem notwendigen Kaltstart des Fahrzeugs zeigte die App plötzlich eine hohe negative (Minuszeichen) Amperzahl. Ich weiß es nicht mehr genau, aber es dürfte in den 20ern gelegen haben.
2. Der Ladestatus wurde mit 99% angegeben. Während der recht kurzen Fahrt (Ladung 10A) wurde der 100% Status erreicht und die angegebene Stromzufuhr reduzierte sich immer weiter bis auf ca. 3A. Der Temperaturfühler an den Akkus zeigte übrigens +2,2°C

Nun zu meinen Fragen:

Der von mir eingebaute Schalter zwischen EBL und Akku unterbricht offensichtlich nur die Ladefunktion über Landstrom, nicht die über LiMa. Kann es sein, dass der Anlasser sich kurzzeitig auch der Wohnraumbatterie bedient?

Die Lichtmaschine lädt also die Batterie während der Fahrt. Ist damit nicht noch ein dritter Schalter erfrderlich, um zu vermeiden, dass der volle Akku mit zu viel Saft versorgt wird, was er ja nich verträgt oder bei tiefen Temperaturen geladen wird, was ebenfalls nicht förderlich für die Lebenszeit der Batterie sein soll?
Ist die Tatsache, dass am Ende der Fahrt (der Motor hat nicht einmal Betriebstemperatur erreicht) die gemessene Amperzahl sehr niedrig war, ein Anzeichen dafür, dass diese Regelung vom integrierten BMS vorgenommen wird?

Viele Grüße
Fridolin

P.S. Ich habe Probleme mit der Darstellung aller Anzeigewerte auf dem Display meines iPhone 5 (ebenso 5S und iPad). Hierfür werde ich aber einen neuen Thread eröffnen. Hierfür sind dann wohl eher die iOS Spezialisten gefragt.

hmarburg am 12 Dez 2019 10:45:17

fridolin365 hat geschrieben:...Die Lichtmaschine lädt also die Batterie während der Fahrt. Ist damit nicht noch ein dritter Schalter erfrderlich, um zu vermeiden, dass der volle Akku mit zu viel Saft versorgt wird, was er ja nich verträgt oder bei tiefen Temperaturen geladen wird, was ebenfalls nicht förderlich für die Lebenszeit der Batterie sein soll?


Wieviel Saft (=Strom) der Akku aufnimmt, regelt der Akku, die Lima stellt nur die Ladespannung zur Vergügung.
Wenn ich das noch richtig im Kopf habe ist deine Starterbatterie mit deinem EVS verbunden. Von dort aus geht dann der + Ladestrom auf deine Versorgungsbatterie. Über diese Leitung geht entweder die Landstromladung oder die Lichtmaschinenladung, denn die führt über die Starterbatterie.
Wenn du in dieser Leitung schon einen Schalter hast, dann sind beide Lademöglichkeiten (Landstrom und Lichtmaschine) abgetrennt.

Gruß, Holger

fridolin365 am 12 Dez 2019 12:40:25

Hallo Holger,

Wenn du in dieser Leitung schon einen Schalter hast, dann sind beide Lademöglichkeiten (Landstrom und Lichtmaschine) abgetrennt.

woher, wenn nicht von der LiMa, kommen dann die angezeigten Amper? Ich bin mir recht sicher, dass der Schalter auf Off steht - sehe aber heute abends nochmal nach....

Gruß Fridolin

hmarburg am 12 Dez 2019 12:51:30

fridolin365 hat geschrieben:woher, wenn nicht von der LiMa, kommen dann die angezeigten Amper? Ich bin mir recht sicher, dass der Schalter auf Off steht - sehe aber heute abends nochmal nach....


Messe mal die Leitungen am Batterie-Plus einzeln mit einem Zangenamperemeter durch, damit du sehen kannst über welche Leitung der Stromfluss läuft.

Gruß, Holger

fridolin365 am 12 Dez 2019 16:43:39

Nachdem alle Kabel vor der Batterieklemme einzeln abgesichert sind, geht das hoffentlich auch ohne Zangenamperemeter. Sowas besitze ich nämlich gar nicht.

Gruß Fridolin

hmarburg am 12 Dez 2019 17:38:12

fridolin365 hat geschrieben:Nachdem alle Kabel vor der Batterieklemme einzeln abgesichert sind, geht das hoffentlich auch ohne Zangenamperemeter. Sowas besitze ich nämlich gar nicht.

Gruß Fridolin


Okay, mit einem Multimeter kannst du bei gezogener Sicherung an den beiden Sicherungsanschlüssen auch die Ströme messen.

Gruß, Holger

fridolin365 am 13 Dez 2019 17:22:26

Habe die Anzeige heute nochmal beim Kaltstarten beobachtet. Die angezeigte Stromstärke rutscht kurzfristig ins Negative (diesmal in den 10ern), um dann schnell auf positive 16-17A zu steigen. Während der Fahrt hatte ich folgenden Anzeigewert festgehalten:



später sank der Wert auf 13-14A. Warum ist mir nicht nachvollziehbar.

Die angezeigte Spannung liegt hier grob im Bereich von 13,5V. In anderen Berichten habe ich von Spannungen beim Laden über 14V gelesen. Wovon ist das abhängig?

Bei späteren Warmstarts war das rutschen der A-Anzeige ins Negative nicht zu beobachten. Die Anzeige verharrte auf 0,0A um dann den Ladestrom wieder mit 14A anzuzeigen.

Ich habe mich auch vergewissert, dass die Schalter beider Ladeleitungen (EBL und Solarpaneel) auf Off stehen. Trotzdem lädt die LiMa.
Insgesamt liegen 5 Leitungen am +Pol der Batterie. Die 4 Leitungen mit Stecksicherungen habe ich gezogen. Die App zeigte immer noch die 16A an. Die 5te Leitung ist mit einem fetten Sicherungskästchen versehen und führt ins EBL zu den Anschlüssen 20/21/22.



Die Anschlüsse 16/17 habe ich mit Schalter versehen, um bei Landstrom den Akku trennen zu können.

Ist das für 20/21/22 ebenfalls erforderlich, um während der Fahrt die Batterie nicht unerwünscht (zu kalt oder bereits voll) zu laden?

Es grüßt
Euer Fridolin

towi am 13 Dez 2019 19:23:44

Ja,

alternativ kann man auch den D+ (Klemme 18) unterbrechen dann merkt dein Calira gar nicht das der Motor an ist, meist ist das einfacher.

Kommt aber immer drauf an ob du andere Verbraucher beim fahren über 12V-LiMa haben willst/mußt.
Gibt's auch ein Bild vom Schaltplan ?

Mein D+ ist auf Aus von März -Okt :-)

Gruß
towi

fridolin365 am 30 Mär 2020 20:11:51

Nachdem ich mich also aufgrund Eurer Einlassungen zu einem 150Ah Akku entschieden habe, genieße ich die (aktuell leider wenigen) Ausflüge. Das in der Liste ganz obenstehende Fönen juckt den Akku überhaupt nicht. Auch regelt das BMS ab, sobald der Bluetooth-Monitor 100% anzeigt. Ladestrom geht auf 0A, egal ob LiMa, Calira oder Solar.
Trotzdem gehe ich auf Nummer sicher und nutze die verbauten Schalter zur Stromunterbrechung, so wie Ihr es mir geraten habt.

Was ich aber nicht ganz verstehe ist, warum der Batteriecomputer trotz Volladung (100%) maximal 13,6 - 13,8V anzeigt, obwohl mein Calira EVS angeblich die ersten 6Stunden konstant mit 14,4V lädt. Auch in der Ladephase steht immer eine 13 vor dem Komma, nie eine 14.

Den Akku habe ich mit "Anzahl Ladezyklen 1" erhalten. Inzwischen werden 7 Zyklen angezeigt. Als ich unlängst den Akku von 30% auf 100% volllud, zeigte der integrierte Batteriecomputer 13,6V. Die einzelnen Zellen waren wie folgt geladen:
1: 3341
2: 3342
3: 3398
4: 3544

Nach ca. 90 Minuten ohne Ladung und Verbraucher 100%:
1: 3331
2: 3333
3: 3361
4: 3440

Nach 30 Stunden ohne Ladung und Verbraucher 99%
1: 3323
2: 3323
3: 3325
4: 3325

Der Zellenausgleich scheint also zu funktionieren, aber warum habe ich nicht mehr als 13,6V nach dem Volladen?

Danke schon mal für Eure Gedanken!

Liebe Grüße und bleibt gesund!
Fridolin

schmoki am 31 Mär 2020 16:13:36

Hallo, womit hast du die Zellenspannung ermittelt? auch mit der App des BMS von Liontron?
Gruß Peter

fridolin365 am 31 Mär 2020 21:20:38

Hallo Peter,
ja, alle Angaben sind mit der batterieeigenen Liontron-App ermittelt.

Stocki333 am 31 Mär 2020 21:32:11

fridolin365 hat geschrieben:Hallo Peter,
ja, alle Angaben sind mit der batterieeigenen Liontron-App ermittelt.

Hi.
Besorg dir ein Multimeter, und messse direkt an den Polen des Accu die Gesamtspannung. Und vergleiche mit der APP.
Dann kann man mehr sagen. Wenn ich mich recht erinnere gab es das schon mal.
Franz

schmoki am 02 Apr 2020 07:49:41

Moin, ich habe auch die App von Liontron(Liontron LX Smart BMS) auf meinem Android aber keine Möglichkeit debai die Zellenspannung auszulesen,
gruß peter

fridolin365 am 03 Apr 2020 14:22:24

so, habe nach ein paar Tagen mit geringem Verbrauch (Heizbetrieb Frostschutz) bei 93% (App) mein Calira 17/12 EVS angeworfen.

Die App zeigt eine Spannung von 13,43V und Ladung von 12,1A.

Die Spannung ist also weit weg von den 14,4V, die das EVS die ersten 6Std. Ladezeit konstant abgeben soll.

Mit einem (günstigen) Multimeter gemessen liegen an den Batteriepolen 13,4V an....

hmarburg am 03 Apr 2020 14:53:21

fridolin365 hat geschrieben:...Die Spannung ist also weit weg von den 14,4V, die das EVS die ersten 6Std. Ladezeit konstant abgeben soll....


Hast du mal am EVS gemessen, welche Spannung dort beim Laden vorhanden ist?

Gruß

Holger

lowbattery am 03 Apr 2020 20:45:54

fridolin365 hat geschrieben:Was ich aber nicht ganz verstehe ist, warum der Batteriecomputer trotz Volladung (100%) maximal 13,6 - 13,8V anzeigt, obwohl mein Calira EVS angeblich die ersten 6Stunden konstant mit 14,4V lädt. Auch in der Ladephase steht immer eine 13 vor dem Komma, nie eine 14.

Hallo Fridolin,
das Calira lädt sicher nicht die ersten 6 Stunden mit 14,4V. Sieh nochmal in der Bedienungsanleitung nach, wahrscheinlich steht da, dass es maximal 6 Stunden mit 14,4V lädt. Gemeint ist die Zeit, für die nach erreichen der 14,4V diese gehalten werden, bevor das Ladegerät auf Float schaltet.

Bei leerer oder halbleerer Batterie regelt jedes Ladegerät zwangsläufig die Spannung automatisch so, dass der Ladestrom begrenzt wird. In deinem Fall auf 12A. Dabei dürfte bei dir die Spannung während der Ladephase irgendwo zwischen 13,2 und 13,6V liegen, langsam ansteigend (Konstantstrom-Phase). Erst ganz zum Schluss steigt sie schneller auf 14,4V an. Wenn die erreicht sind sinkt der Ladestrom und die 14,4V werden gehalten (Konstantspannungs-Phase). Macht jedes Ladegerät, egal ob AGM/Gel/Blei /Li. CCCV oder IU Ladekurve. Da passt also alles.

Was nicht passt sind die Spannungen der Zellen, und dass dann die Batterie bei 13,6V zumacht:
fridolin365 hat geschrieben:Auch regelt das BMS ab, sobald der Bluetooth-Monitor 100% anzeigt. Ladestrom geht auf 0A, egal ob LiMa, Calira oder Solar.

fridolin365 hat geschrieben: Als ich unlängst den Akku von 30% auf 100% volllud, zeigte der integrierte Batteriecomputer 13,6V. Die einzelnen Zellen waren wie folgt geladen:
1: 3341
2: 3342
3: 3398
4: 3544

Es liegen 0,2V zwischen den Zellen. Das BMS gleicht das danach aus, wie du geschrieben hast. Allerdings war die Batterie hier nicht voll. Da hat lediglich das BMS den Ladezustand auf 100% synchronisiert. Voll wäre, wenn alle Zellen 3,6V erreicht haben. Zelle 1 hat 3,34V. Ich kenne das Datenblatt der Zellen nicht, aber bei 12A Ladestrom und 150Ah (= ca. 0,1C) würde ich den Ladezustand maximal um die 95% vermuten. Möglicherweise auch deutlich weniger, das kann man nicht sagen, da die Spannungskurve in dem Bereich flach wird.
Das BMS hat soweit ich mich erinnere 60mA Balancerstrom, macht ca. 1,5Ah pro Tag. Das passt in etwa zum Spannungsabfall der 4. Zelle nach 30 Stunden. Du könntest das Laden bis Abschaltung und dann 24h stehenlassen einfach so oft wiederholen, bis die Spannung am Ende des Ladevorgangs auf 14,4V kommt. Dann wären die Zellen balanziert. Du kannst das natürlich auch als Reklamationsgrund betrachten.

Vielleicht ist es aber auch ein schlaues Feature von Liontron - ich spekuliere mal: man verbaut etwas mehr Kapazität als angegeben, damit auf jeden Fall die 150Ah verfügbar sind, auch wenn die Batterie nicht ganz voll war. Man programmiert dann das BMS so, dass es die Ladung beendet und 100% anzeigt, sobald die erste Zelle 3,6V erreicht. Die Batterie ist dann zu 95% voll. Durch vollständige Entladung überprüfen wird die Kapazität bei einer neuen Batterie ohnehin kaum jemand, aus Angst um die 3000 Ladezyklen. Die Balancer gleichen bei abgestelltem Fahrzeug die Spannungen der vorauseilenden Zellen an. So könnte man nicht initialisierte Zellen verbauen und diese würden sich mit der Zeit selbst synchronisieren, wenn man das Fzg. mit voller Batterie mehrere Tage abstellt (was die allermeisten am Ende jeder Reise machen werden). Kaputtgehen kann nichts, da die Zellen nie in hohe Spannungsbereiche kommen.

Gruß, Stefan

fridolin365 am 04 Apr 2020 19:32:28

Servus Stefan,
danke für Deinen ausführlichen Bericht!
Sieh nochmal in der Bedienungsanleitung nach

da ist das wie folgt beschrieben:
https://www.wohnmobilforum.de/bilderdienst/wohnmobile/Calibra-EVS-17-12_55439_2c37.jpg


Dabei dürfte bei dir die Spannung während der Ladephase irgendwo zwischen 13,2 und 13,6V liegen

stimmt.
Erst ganz zum Schluss steigt sie schneller auf 14,4V an. Wenn die erreicht sind sinkt der Ladestrom und die 14,4V werden gehalten

Ladestrom sinkt von 12A über 9 und 7 irgendwann 0A, soweit auch ok, aber die Spannung verändert sich nicht über 14V. Zumindest habe ich das bisher nicht wahrnehmen können (vielleicht zur falschen Zeit die App aktiviert...).

Du könntest das Laden bis Abschaltung und dann 24h stehenlassen einfach so oft wiederholen, bis die Spannung am Ende des Ladevorgangs auf 14,4V kommt.

würden Ladevorgänge von ca. 90% auf 100% hierfür ausreichen?

Habe ich (oder der Akku) einen Nachteil, wenn bei Vollladung <14V zur Verfügung stehen?


Hallo Holger,

Hast du mal am EVS gemessen, welche Spannung dort beim Laden vorhanden ist?
Habe EVS bei 90% zugeschaltet.
App: 13,4V
Multimeter an Polen: 13,34V
Multimeter an Ladeausgang EVS: 13,71V

Viele Grüße
Fridolin

lowbattery am 04 Apr 2020 20:50:07

Hallo Fridolin,

genau, im Calira-Handbuch steht es: erst mit 100% Ladestrom, dann 6 Stunden 14,4V, dann 13,8V.

Wenn du jetzt die von dir angegebenen Zellspannungen nimmst und addierst kommst du auf etwa 13,65V:
fridolin365 hat geschrieben:1: 3341
2: 3342
3: 3398
4: 3544

Wenn das BMS da gesperrt hat, dann hat das Ladegerät nie >14V geliefert. Probier doch nochmal aus vollzuladen und halte dabei die Zellspannungen im Auge, möglichst direkt im Moment des Abschaltens des BMS. Die wären interessant, insbesondere die höchste, ob eher 3,6V oder 3,75V.

Du kannst dazu problemlos von 90 oder 95% vollladen, dauert dann auch nur ein paar Minuten. Wenn wieder die Zelle 4 als erste ansteigt, dann ist sie noch nicht vollständig balanziert, dann hilft es, die Batterie wieder vollgeladen stehenzulassen bis die Spannungen sich angleichen.

Du kannst das natürlich auch als Fehler der Batterie und Reklamationsgrund sehen, wenn sie nicht auf die angegebene Spannung geladen werden kann. Den Fehler gab es aber hier im Forum schön häufiger und stehenlassen zum balanzieren hat bei vielen geholfen. Der Akku wird dann irgendwann auf 14,4V kommen, wenn die Zellen nach einigen Ladevorgängen balanziert sind.

VG Stefan

fridolin365 am 05 Apr 2020 19:05:36

Servus Stefan,
Probier doch nochmal aus vollzuladen und halte dabei die Zellspannungen im Auge, möglichst direkt im Moment des Abschaltens des BMS. Die wären interessant, insbesondere die höchste, ob eher 3,6V oder 3,75V

Habe nochmal von 88% auf 100% vollgeladen. Leider ist es mir nicht geglückt, "direkt im Monement des Abschaltens des BMS" im Auto zu sein. Habe also nach Abschalten des BMS folgendes gemessen:

1.App
Spannung: 13,64V
Strom: 0,0A
Zelle1: 3,357
Zelle2: 3,357
Zelle3: 3,417
Zelle4: 3,515
2.Multimeter an Batteriepolen
Spannung 14,25V
3. Multimeter an EVS
Spannung 14,27V

Viele Grüße
Fridolin

lowbattery am 05 Apr 2020 20:43:35

Hallo Fridolin,

War bei der Messung der 14,25V das Ladegerät noch eingeschaltet oder Solarstrom da?

Es sind jedenfalls immer noch Zellen 1 und 2 tiefer und Zelle 4 höher. Also noch nicht balanziert. Immer vorausgesetzt die Messwerte vom BMS stimmen. Du kannst die Batterie jetzt wieder 24h stehenlassen, wieder laden und das wenn nötig noch ein paar Mal wiederholen. Dabei die Zellen mit den geringeren Spannungen beobachten (bei dir 1 und 2): die sollten nach jedem Laden jeweils etwas höher liegen als beim letzten und irgendwann auch auf 3,6V kommen. Dann ist der Akku balanziert.

VG Stefan

fridolin365 am 06 Apr 2020 09:33:39

Servus Stefan,
War bei der Messung der 14,25V das Ladegerät noch eingeschaltet oder Solarstrom da?

Ja, Ladegerät an, Solar aus.

Nachtrag zum Ladestand der einzelnen Zellen nach ca. 15Std.:
Zelle1: 3,324V
Zelle2: 3,324V
Zelle3: 3,326V
Zelle4: 3,327V

Würdest Du sagen, dass die einzelnen Zellen damit schon ausgeglichen sind oder muss auch die 1000stel Stelle passen?
Könnte ich also zum Vorgang des Balancierens mit Entladen-Laden wieder beginnen oder sollte ich tatsächlich die 24h abwarten, von denen Du schriebst?

Viele Grüße
Fridolin

lowbattery am 06 Apr 2020 09:49:32

Hallo Fridolin,
du kannst wieder beginnen, die 1000stel sind ohnehin nur Messfehler.
VG Stefan

fridolin365 am 06 Apr 2020 10:16:44

Dann werde ich das tun....

Noch mal eine Frage von weiter oben:
Habe ich (oder der Akku) einen Nachteil, wenn bei Vollladung <14V zur Verfügung stehen?

Viele Dank für Deine Unterstützung
Viele Grüße
Fridolin

lowbattery am 06 Apr 2020 21:18:30

fridolin365 hat geschrieben:Noch mal eine Frage von weiter oben:
Habe ich (oder der Akku) einen Nachteil, wenn bei Vollladung <14V zur Verfügung stehen?


Hallo Fridolin,
du hast weniger nutzbare Kapazität als du haben könntest. Es sollte aber mit jedem Vollladen durch das Balancing etwas mehr werden und das Problem sollte nach ca. 5x Laden weg sein. Das BMS macht offenbar bei 3,65V zu. Den Zellen kann dabei also eigentlich nichts passieren. Schön ist das trotzdem nicht, eine neu gekaufte Fertigbatterie sollte balanziert sein und sich vollladen lassen.

Schau mal denn Thread "Liontron 150 Untersitz an Schaudt EBL 119" an, da hat Kalle (Rollator) das gleiche Problem, nur das bei ihm 3 Zellen voraus sind und eine zurückliegt. Bei dir ist es umgekehrt.

Gruß,
Stefan


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Robur LiFePo4 120Ah Akku, hat jemand Erfahrungen?
Spannungsüberwachung der Aufbaubatterie
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt