Zusatzluftfeder
dondo

Wasserpumpe Dethleffs A5887 läuft nicht


MarcoMichael am 11 Nov 2019 14:13:05

Hallo zusammen,

bin seit dem Wochenende stolzer Besitzer eins Dethleffs A5887.
Leider läuft die Wasserpumpe nicht. Der Vorbesitzer hat leider keine Ahnung und kein technisches Verständnis.
Ich selber habe auch wenig Ahnung :-(

- Kontrollboard, hier hab ich den General On/Off Knopf auf "an" gestellt
- Wasserhahn auf, man hört den Schalter klacken, nächster Wasserhahn auf,
- Pumpe macht keinen Mucks, es ist still
- laut Multimeter kommt auch kein Strom an
- Sicherung unter dem Fahrersitz für Pumpe 5A ist in Ordnung, mit einer anderen Sicherung ist es das selbe
- auch bei Landstrom 230V, das selbe
- Frostschutzsicherung an der Therme an oder aus macht auch kein Unterschied

Habe ich was übersehen, gibt es einen versteckten Schalter irgendwo?
Was kann ich noch testen?

Möchte das Problem alleine lösen und nicht in die Werkstatt rennen, kommt bestimmt noch öfters vor.

Danke und Grüße
Marco

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

alpa58 am 11 Nov 2019 14:19:50

Ich weiss zwar nicht welches Panel Du hast, aber bei mir ist der, der mit RES. beschriftete Knopf der Schalter für die Wasserpumpe.

Petri40 am 11 Nov 2019 15:02:08

Hallo Marco,
willkommen unter den Womo Fans und hier im Forum.
Handelt es sich um eine Druck- oder Tauchpumpe.
Die Tauchpumpe befindet sich im Tank und es ist nicht ausgeschlossen, dass der Rotor einfach nur fest ist.
Bei meiner Tauchpumpe, diese ist außerhalb des Tankes installiert, befindet sich ein zusätzlicher Schalter vor der Pumpe.

Petri40 am 11 Nov 2019 15:02:08

Hallo Marco,
willkommen unter den Womo Fans und hier im Forum.
Handelt es sich um eine Druck- oder Tauchpumpe.
Die Tauchpumpe befindet sich im Tank und es ist nicht ausgeschlossen, dass der Rotor einfach nur fest ist.
Bei meiner Tauchpumpe, diese ist außerhalb des Tankes installiert, befindet sich ein zusätzlicher Schalter vor der Pumpe.

MarcoMichael am 11 Nov 2019 15:07:51

hier mal ein Bild von meinem Panel, da ist leider kein Knopf für die Pumpe


und so sieht es unter dem Fahrersitz aus: die Sicherung ganz rechts habe ich bereits getauscht und gecheckt


und das ist der Tank, hier habe ich mit dem Multimeter gemessen

MarcoMichael am 11 Nov 2019 15:13:20

ist eine Tauchpumpe, einen Schalter habe ich in der sichtbaren Zuleitung nicht gesehen.

topolino666 am 11 Nov 2019 15:21:33

Ich bin mir relativ sicher dass es noch eine Schaltfunktion gibt:

- was sagt denn die Dethleffs-Bedienungsanleitung?
- probier mal im Bedienpaneel den Knopf rechts oben für das Frischwasser und dann zusätzlich oder gleichzeitig oder kurz nacheinander den "Hauptknopf" oder den darunter zu schalten.

Wir haben in unserem Dethleffs (Bj 09) ein anderes Bedienpaneel, schalten aber auch über den "Wassertank" und dann "ok" (bei uns ein eigener Knopf) die Tauchpumpe ein- und aus.

(und im übrigen dann über "Abwassertank" und "ok" die (nicht vorhandene 8) ) Abwasserheizung ein und aus (zumindest das Relais dafür :) )

MarcoMichael am 11 Nov 2019 15:42:22

Anleitung hab ich schon durch. Ist ein dicker Brummer.



* der Knopf ist bei mir nicht da, ist wohl das LT97 Panel

9.12.5 Wasserpumpe aktivieren / deaktivieren
Mit der Taste Wasserpumpe EIN / AUS (Bild 191,9) lässt sich die Wasserpumpe
aktivieren bzw. deaktivieren. Das eigentliche Einschalten der Wasserpumpe
erfolgt beim Öffnen eines Wasserhahns bei aktivierter Wasserpumpe. Ist die Wasserpumpe deaktiviert, bleibt die Wasserpumpe auch beim Öffnen eines Wasserhahns ausgeschaltet.
Wasserpumpe aktivieren: „ Taste Wasserpumpe EIN / AUS (Bild 191,9) kurz drücken.
Die Wasserpumpe wird aktiviert. Die LED leuchtet.
„ Einen Wasserhahn öffnen, um die Wasserpumpe einzuschalten.
Wasserpumpe deaktivieren: „ Taste Wasserpumpe EIN / AUS (Bild 191,9) kurz drücke

MarcoMichael am 11 Nov 2019 15:50:13

Auf Seite 206 steht noch was von einem Schalter unter dem Fahrersitz.
Hat jemand eine Ahnung wo der sein könnte?

11.2 Schalter für Wasserpumpe (Winter-Comfort-Paket oder
Sonderausstattung)
Der Schalter für die Wasserpumpe ist unter dem Fahrersitz eingebaut.
Mit dem Schalter kann die Wasserpumpe ausgeschaltet werden.
Dadurch wird vermieden, dass die Wasserpumpe zu arbeiten beginnt, wenn die
Wasseranlage entleert ist und die Wasserhähne geöffnet werden. Die Wasserpumpe kann sonst heißlaufen und die Wohnraumbatterie kann entleert werden.

bernie8 am 11 Nov 2019 16:43:15

Hallo Marco,

Der Vorbesitzer hat leider keine Ahnung und kein technisches Verständnis.


Aber er wird doch die Pumpe schon mal benutzt haben ?

forstpointler am 11 Nov 2019 17:42:49

alles andere funktioniert im WOMO, Licht, Kühlschrank, ect ?
Auf Deinem 2ten Bild sieht es so aus, als wäre die der Schalter "Batterie Trennschalter"
auf AUS gestellt.

MarcoMichael am 11 Nov 2019 18:49:14

ja, Licht, Kühlschrank, Heizung alles in Ordnung

HaMo19 am 11 Nov 2019 19:10:08

auch wenn die 5 Amp. Sicherung augenscheinlich in Ordnung ist. Mach mal eine Neue rein. Oft ist eine durchgebrannte Sicherung nicht als solche zu erkennen.

willite am 11 Nov 2019 19:37:33

Bei mir ist so ein Schaudt Bus-System verbaut. Nach dem ersten Winter hatte ich auch das Problem, dass die Pumpe nicht mehr pumpen wollte.
Das Modul hat einfach nicht eingeschalten. Nach einiger Ratlosigkeit fand ich durch Zufall die Ursache. Wenn zum Zeitpunkt des Einschaltens (ob Haupt- oder Pumpenschalter weis ich nicht mehr) ein Wasserhahn geöffnet war hat der Pumpenausgang einfach blockiert. Soll sicher vor Überflutung schützen. Leider stand das in keiner Bedienanleitung :( . Bei mir war es der Hahn der Außendusche, den ich vergessen hatte zu Schließen.
Vielleicht hast du dasselbe Problem?

tweiner am 12 Nov 2019 07:53:48

Moinsen
Vielleicht habe ich ja etwas überlesen, können denn an der 5A Sicherung 12V gemessen werden?
Wenn nein - dann liegt das Problem vor der Sicherung. Wenn ja liegt der Fehler dahinter.
Funktioniert die Toilettenspülung? Wasser ist im Tank? Nicht das ein Schwimmerschalter den Pumpenbetrieb verhindert.
Wurde schon einmal an den Wasserhähnen die Spannung der Microschalter gemessen? Die gehen gerne Mal kaputt.
Nur tauschen der Sicherung ist eine schlechte Fehlersuche. Da sollte ein Messgerät eingesetzt werden!

Gruss Thomas

WilliWattwurm am 12 Nov 2019 08:55:37

Ich würde mal unter dem Fahrersitz schauen, da ist bestimmt ein Trennschalter für die Wassserpumpe,
wir haben das auch, egal ob Druckpumpe (aktuell) oder Taúchpumpe ( Vorgänger)

Dethlefs bietet die Option an.

rolfblock am 12 Nov 2019 10:37:17

Auf dem Wassertank hast du ja bereits den Anschluss der Pumpe freigelegt. Nun nimmst du dein Multimeter und misst einfach mal die Spannung, die dort ankommt, wenn du einen Wasserhahn öffnest. Dann kannst du dort mal auftrennen und der Pumpe 12 V anbieten. Wenn sie läuft ist die Pumpe ok, wenn nicht hast du den Fehler gefunden.

Schreib uns das Ergebniss, dan helfe ich dir weiter beim Suchen.

MarcoMichael am 12 Nov 2019 23:19:53

Danke für die Vielen Tipps und Ratschläge. Ihr seit klasse!
Die Pumpe läuft wieder.

Falls es jemand genauer wissen will:
- ich hab mir vom Hersteller eine Liste mit der bestellten Sonderausstattung schicken lassen,
das WoMo hat Null Sonderaussattung vom Werk.
Wurde in der Basis Version geliefert, sprich kein Winterpaket und auch keine Option für den extra Pumpen-Schalter.

- V am Steckplatz der Sicherung gemessen = 12V
- Widerstand der Sicherung gemessen = kein Durchgang
- Jetzt andere 5A Sicherung rein
- auf die Pumpe von außen 12V drauf = Pumpe läuft an
- Bisschen rumspielen hier und da, Hahn zu - Hahn auf, plötzlich läuft sie.

Springt jetzt immer schön an beim öffnen eines Hahns.
Tank ist wegen Frost zwar leer, morgen mal schauen ob auch Wasser kommt :-)

Nochmal danke für die tollen Tipps. Ich hab einiges dazu gelernt.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Ahorn Riviera 221 - Wasser richtig entleeren
Watermaker im Womo
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt