Zusatzluftfeder
motorradtraeger

Liontron 150 Untersitz an Schaudt EBL 119 1, 2, 3


Stocki333 am 05 Dez 2019 20:16:43

Rollator hat geschrieben:den Ladestrom sehe ich ja nicht. Freitag fahren wir nochmals, da werde ich mal zuerst die Finger vom Landstrom lassen und sehen, ob sie auch beim Fahren bis in diesen Zustand lädt.

wenn du fährst sollest du die Solaranlage abschalten. Sonst hast du 2 Ladequellen.
Wenn du stehenbleibst, müßte dein Accu auf 100 % sein. Spannung über 14 Volt. Dann denn Solarregler aktivieren.
Der braucht gar nicht viel liefern, wenn die Spg so hoch ist. so kannst du das rasch kontrollieren.
Hast du irgendwo an den Ladequellen noch angeschlossenene Temperatursensoren.
Gruß Franz

Anzeige vom Forum


Stocki333 am 05 Dez 2019 20:34:54

Am Ende dann zeigte sie mir ein rotes OV an (ich hoffe, das bedeutet nur, sie ist voll?

Das heißt das die Überspannungserkennung ausgelöst hat. die schaltet sich wieder ab wenn die unter die Ladeendspg geht.14,6 Volt.
Wenn du an den Landstrom gehst, kontroliier die Spg, wenn du die maschine abstellst. Ist bei 14.xx Volt. Keine Verbraucher.
Landstrom anstecken.
Das ebl Ladegerät beginnt einen Neuen Zyklus seiner Ladekennlinie. Die geht rasch auf die 14,4 Volt. Steigt die Weiter müßte bei ca.14,6 OV kommen. Ladeendspannung zu hoch.
Hast du ein Multimeter oder eine Spannungsanzeige. kontrollier die Spg der Anzeige der Liontzon mit dem Multimeter. sind die Ident.
Sollte die OV Meldung unter 14,6 V kommen. Ist die unter Umständen die Spannungsanzeige des Accus falsch kalibriert. gab hier schon mal.
Also der Knackpunkt ist immer, welcher deiner ladequellen liefert dir zu viel Spannung.
Gruß Franz

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Rollator am 09 Dez 2019 16:12:53

Stocki333 hat geschrieben:Hast du ein Multimeter oder eine Spannungsanzeige. kontrollier die Spg der Anzeige der Liontzon mit dem Multimeter. sind die Ident.


Bis auf 0,1 V sind diese identisch, den Rest werde ich dann gemäß Deines Rates in den nächsten Tagen mal austesten. Ich muss momentan das Kabel für den Landstrom quer über die Straße legen. Ist nich ganz so wild, wie es sich an hört, denn hinter uns ist ein Wendehammer und da fahren am Abend bestenfalls mal 3-5 Autos durch, aber ich komme momentan erst im Dunklen heim, da ist mir das wegen der vielen Radler, die da unterwegs sind zu windig.

Beim Fahren hat die Batterie laut screenshot, den ich Freitag unterwegs gemacht habe, bei 13,9V zu gemacht und in OV geschaltet. Dieser Zustand tritt allerdings nur ein, wenn die Ladeanzeige 100% anzeigt, darunter hat das BMS noch nicht abgeschaltet.

Ich warte auch auf einen Rückruf von Bosswerk seit Freitag. Als es um ein Kaufinteresse ging, schienen die mir schneller zu reagieren. Macht mich nicht gerade hoffnungsvoll.

Anzeige vom Forum


Stocki333 am 09 Dez 2019 20:42:38

Beim Fahren hat die Batterie laut screenshot, den ich Freitag unterwegs gemacht habe, bei 13,9V zu gemacht und in OV geschaltet.

also wenn der Bei 13.9 Volt oder auch 14 Volt in den OV- Modus geht hat der Accu einen Defekt. Hier bietet sich an sofort einen Screenshot zu machen. den an Bosswerk schicken. Dann ist es ein Problem von Bosswerk und nicht von deinem Fzg.
Über die Ursache könnte man jetzt spekulieren. Aber es nicht dein Thema, du bist ja in der Garantie.
Viel Glück Franz

Rollator am 11 Dez 2019 10:17:44

Sooooo, ich habe gestern mehrfach Kontakt mit der Firma gehabt und eine für mich logische Erklärung bekommen.

Diese lautet wie folgt:

Die einzelnen Zellen sind noch nicht ausbalanciert und daher haben beim Laden einzelne Zellen Alarm ans BMS gemeldet und dies hat dann wegen Überladung zugemacht. Diese schwächeren Zellen werden sich jetzt nach und nach ausbalancieren und damit dürften diese zunehmend besser werden und diese Meldung nicht mehr ausgeben. Das würde nach meinem Verständnis erklären, wieso dieser OV Zustand beim ersten Mal bei 13,8V kam, beim zweiten Mal bei 13,9.

Ich soll die Batterie nun bis ins untere Drittel leer brauchen, dann würde das Balancing wohl weiter stattfinden und evtl. abgeschlossen. Ist natürlich für mich schwierig, da diese ja schon verbaut ist und ich natürlich zwischendurch das Fahrzeug auch mal anwerfen muss und dabei wird ja wieder nachgeladen. Im Moment aber verzichte ich auf Landstrom und entleere erst mal die Batterie bei meinen allabendlichen Bastelarbeiten. Ein Wechselrichter 300 Watt ist ja bereits eingebaut, evtl. häng ich da mal ein entsprechendes Elektrogerät an, um das Entladen zu beschleunigen.

Soweit zum Stand meines Problems, welches ja offenbar nach derzeitigem Stand keins zu sein scheint.

Erneut danke für Eure Unterstützung! :!: :!: :!:

EDIT: Ich vergaß zu erwähnen, man hat mir auch angeboten, wenn ich dem Braten nicht traue die Batterie abzuuholen und im Werk nochmals zu checken. Ich denke, das baut Vertrauen beim Kunden auf. Ich verlasse mich daher erst mal auf diese Erklärung und wenn nicht, hat das Teil ja ausreichend Garantie. 8)

1boliseiaudo am 11 Dez 2019 15:49:46

So, nu hab ich's doch gefunden...
Kann man mir mal bitte sagen, wie ich die 150AH Lion Tron bis ins untere Drittel Drittel, also < 50AH, leer bekommen kann?
Ich habe weder einen WR verbaut noch einen in der "Hinterhand", dafür aber 2 x 100wP Solar aufm Dach, die automatisch immer nachladen...
An Landstrom stehen wir seit September '19 nicht mehr, seit die Lion Tron eingebaut wurde.

Gruß

Nobbi

Rollator am 11 Dez 2019 16:00:45

Kannst Du den Solarregler nicht abschalten?

Ich hab das Fahrzeug momentan vor der Tür stehen und bastel da drin rum. Also Samstag und Sonntag habe ich eh den ganzen Tag drin gehockt, Heizung lief, Radio dudelte, alle Lampen an, damit ich gutes Licht zum Schrauben habe, Sonntag war er bei 87% bei ausschließlich 12V Verbrauch

Rollator am 12 Dez 2019 12:46:52

Da jetzt weitere Ausbauten folgen sollen, stößt wohl die Anschlussmöglichkeit an der Batterie an ihre Grenzen. Es wird auch zunehmend fummeliger, dort an den Polen etwas anzuschließen, um dann danach die Abdeckkappe der Pole wieder anzubringen. Da ich hinter der Batterie ausreichend Platz habe, würde ich dort gerne zwei abgedeckte Klemmleisten für Plus und Minus einbauen. Dann sind weitere Installationen vereinfacht auf dem Weg zu diesen Klemmleisten würde ich dann gerne erst mal jeweils eine 200A - 250A Sicherung setzen, wenn möglich keine Schmelzsicherung, sondern welche, die man schalten kann. Gibt es diese?

Wäre gut, wenn ihr mir für die Sicherungen und die Klemmleisten eine Empfehlung geben könntet. Ich würde mir dann bis zu diesen Leisten fertig konfektionierte 30 CM Kabel 50mm² besorgen, damit ich ausreichend Querschnitt habe. Alles weitere könnte ich dann später einbauen, ohne jedes weitere Mal wieder den Sitz ausbauen zu müssen.

hmarburg am 12 Dez 2019 13:00:36

Hallo,

ich habe das bei mir so gelöst:

An der Batterie: 27697

von dort über Natoknochen zum Sicherungsverteiler: 27639

Auf der Rückseite des Sicherungsverteilers ist die Masseschiene und der Batteriecomputer: 27638

Die Tafel mit dem Equipment steht hinter der Frontabdeckung der Sitzkonsole.

Gruß, Holger

Rollator am 12 Dez 2019 15:26:35

Das schaut ja schon mal gut aus. Hast Du evtl. einen Link für die Bezugsquelle? Bekomme ich die bei Amazon?

hmarburg am 12 Dez 2019 17:32:51

Rollator hat geschrieben:Das schaut ja schon mal gut aus. Hast Du evtl. einen Link für die Bezugsquelle? Bekomme ich die bei Amazon?


Ich habe alles dort geholt. Die Pertinax(=Hartpapier)platte musste ich erst mit der Handkreissäge und der Stichsäge in Form bringen.

Hier habe ich mein Umbauprojekt beschrieben: --> Link

Gruß, Holger

Rollator am 13 Dez 2019 10:21:44

Danke Dir, ich schaue mal, was ich davon brauche.

Rollator am 03 Jan 2020 16:55:16

Also bisher passiert genau das, was mir Bosswerk geschrieben hatte. Die Batterie lädt inzwischen problemlos mit 14,3 oder 14,4V bis sie 100% hat und zwar unabhängig davon, ob über LiMa oder Landstrom. Danach lädt sie immer nur kurz mit ca. 0,2 A nach, wenn ein Verbraucher an ist und sie am Landstrom hängt. Ich bin gerade unterwegs und lasse sie noch ein wenig am Landstrom die Zellen balancieren. Später im Gebrauch zieh ich dann am EBL den Stecker, wenn sie voll ist.
Abgesehen von der Temperaturanzeige läuft sie jetzt top.

Rollator am 03 Jan 2020 17:08:03

Hat sich erledigt - bitte löschen

Juwei am 29 Feb 2020 13:42:09

Hallo zusammen,
ich habe dasselbe Problem und lange dazu recherchiert und inzwischen so einige Versuche unternommen dem Problem Herr zu werden. Bosswerk stellt sich hierbei bislang leider nicht als hilfreich heraus, daher musste ich mich externen/allgemeinen Informationen bedienen...
Disclaimer: die folgende Erklärungen basieren auf meinen eigenen Recherchen zum Verhalten von LiFePO4-Zellen, ich bin aber weder Akku-Spezialist, noch Physiker! Das ist lediglich mein aktueller Kenntnisstand zum Problem und meine Erklärung klingt plausibel bzw. stammt so von Spezialisten aus meinen Recherchen zahlreicher Foren und Blogs, was ich versuche so getreu wie möglich wiederzugeben.

Das OV ("Over Voltage Protection") erscheint, wenn eine Zelle 3.75V erreicht (es sind bei der 12V-Version 4 solcher Zellblöcke in Reihe geschaltet).
Wenn das Ladegerät mit einer Ladeendspannung von 14.4V zum Einsatz kommt, dann ist mindestens eine oder mehrere Zellen noch nicht voll - bei mir sind es 2 von den 4 Zellen, die bei 3,35V stehen bleiben, während die Zellblöcke 1 und 4 bereits voll sind (3,6V+).

Übrigens gibt es eine unzensierte App des Herstellers dieses BMS-Systems (die Liontron offenbar für sich gebrandet hat): Xiaoxiang
Damit sieht man sehr gut die einzelnen Zellen.
Allerdings warnte mich ein Mitarbeiter von Bosswerk mit den Worten: "ich bitte Sie dringend ausschließlich die Liontron App mit der Batterie zu verwenden und keine Fremdhersteller App, da unter Umständen das BMS sonst beschädigt werden kann."
Unter diesen Gesichtspunkten hoffe ich, dass nicht mal ein "Nerd" mit bösen Absichten neben mir auf dem CP steht, dann könnte er ohne mein Zutun meine Batterie bzw. das BMS beschädigen - denn absichern kann man das BMS nicht (abgesehen vom Abstecken des Bluetooth-Moduls)!

Aber zurück zum OV-Problem:

Eigentlich sollte das das BMS mit seinem Balancer "fixen", allerdings ist dieser meiner Meinung nach fehlkonzipiert, da er nur passives Balancing unterstützt (50-60mA werden gemäß BMS Datenblatt gegen einen Wiederstand "verbrannt", also in Wärme umgesetzt). 50mA sind bei großen Batterien wie 100-200Ah, bei denen jeder Zellblock die vollen 100-200Ah Kapazität hat, einfach ein Witz!
Dazu wird beim voreingestellten Static Balancing erst ab einem Unterschied von 0.1V ab 3.1V balanced.

In der Praxis bedeutet das:

  1. Beispielweise Zelle 1 von 4 erreicht 3.75V
  2. Das BMS schaltet den Ladeeingang hochhohmig, also lässt keine weitere Ladung mehr zu (OV-Protection)
    (das BMS gibt die OV-Protection bei 3.65V wieder frei).
  3. Mindestens eine andere Zelle ist < 3.65V (>0.1V Differenz)
  4. Jetzt werden von Zelle 1 so lange 50-60mA der Kapazität verbrannt, bis a) der Unterschied zur niedrigsten Zelle weniger als 0.1V beträgt oder b) die Zellen nach Abschaltung der OV-Protection wieder geladen werden
    (Static Balancing funktioniert nur mit fallender Spannung und ohne Last).

Das wiederholt sich so lange, bis entweder a) das Ladegerät aufgibt (wie z.B. das MXS 7.0 von Ctek, das wechselt einfach zum Zustand voll, wenn das BMS den Ladevorgang unterbricht und geht somit auf Erhaltungsladung über, man muss es wieder manuell dazu überreden wieder mit 14,4V zu laden) oder Last erzeugt wird, denn dann gleicht sich die Spannung relativ schnell wieder an, z.B. 3.3V, und der Balancer stellt seine Arbeit ein. Warum? Entgegen der herkömmliche Blei-Batterien bleiben Lithium-Batterien über einen großen Kapazitätsbereich unverändert. Somit gibt es bei Lithium-Batterien nur 2 Spannungsebenen, bei denen einen Kapazitätsunterschied wirklich sichtbar wird: wenn sie voll sind oder wenn sie leer sind. Dazwischen sind sie lange relativ gleich bzw. haben mit mehr/weniger Kapazität eine höhere/niedrigere Spannung, je nach Innenwiederstand.

Eine wirkliche Lösung gibt es aktuell nicht, da die Zellen immer ein wenig unterschiedlich sind.
Man kann versuchen mit einem passenden Ladegerät (oder Labornetzteil) alle Zellen über einen längeren Zeitraum permanent zu laden (das BMS unterbricht bei OV ohnehin den Ladevorgang), damit bei fallender Spannung ein klein wenig Kapazität vernichtet wird - getreu dem Motto, langsam nährt sich das Eichhörnchen.
Sollte der Zelldrift aber bereits fortgeschritten sein (wie etwa bei meiner Batterie der Fall), können schon 5% meiner 200er Batterie (= 10Ah) bei 50mA "Balancing" zu einer Balancing-Dauer von 200 Stunden führen.... Mit welchem Ladegerät soll man das denn in den Griff bekommen?!

Ich verstehe nicht, weshalb hier kein aktiver Balancer zum Einsatz kommt. Diesen gibt es für den 4-Zeller (4S) bereits für um die 10 Dollar und der würde nicht nur 50mA verbrennen sondern z.B. 1,2A (1200mA) von der vollsten Zelle in die schwächste Zelle "pumpen" - und das dauerhaft, auch unter Last. Entsprechende Idee habe ich bei Bosswerk angeregt, mal sehen was sie antworten... Sollte kein Problem sein, einfach parallel zu den Zellblöcken ans BMS anschließen.

So wie es sich mit diesem Setup darstellt, ist die Batterie in dieser Fassung für mich unbrauchbar, da der Balancer einfach nicht hinterher kommt den Zelldrift (initial) zu beheben. Nicht sicher wie das dann mal aussieht, wenn die Zellen mal ordentlich balanced sind - im Idealfall sind die Zellen alle in ihrer Kapazität vorsortiert und driften dann nicht mehr so stark auseinander.
Aber wieso wurde die Batterie dann nicht initial so balanced, dass es jetzt nach gerade einer einstelligen Zyklenzahl kein Problem gibt?

Viele Grüße,
Jürgen

matties am 29 Feb 2020 19:17:17

Hallo Jürgen!
Willkommen im Club. Selber besitze ich die 150 Ah Ausführung und habe sie liegend unter dem Beifahrersitz eingebaut. Von Beginn an die gleichen Probleme OV Protect am Ladeschluß. Ladegerät ist ein Victron 30 Ampere mit Ladeschlußspannung 14,2V für Lithium.
Die Hilfestellung von Greenakku kennst du ja.
Mit dieser App vom Hersteller des Bms aus China sah die Sache dann klarer aus. Die Zellen 1 und 4 erreichen nicht die erfoderchen 3,5 Volt . Zelle 2 und 3 sehrwohl. Zelle 2 erreicht am Ende sehr schnell 3,6 Volt und schaltet dann in OV und der Ladevorgang wird unterbrochen.
Balanciert wird sowohl statisch bei einer Zellspannungsdifferenz von 20mV. Im Enlademodus wie auch beim Laden. Zusätzlich ist auch ein aktives Balancing ab einer Spannung von 3,4 Volt und einer Differenz von 30mV eingestellt.
Behutsam habe ich mal die OV auf 3,65V eingestellt, damit wurde etwas besser balanciert, aber bei weitem nicht ausreichend.
Bei einer OV Einstellung von 3,6V würde ja bei jedem Ladegerät mit einer Ladespannung von 14,4V OV erscheinen. Das erklärt mir die vielen Fehlermeldungen anderer Liontronbatterien hier im Forum.
Das der Strom beim Balancieren nur 50mA ist , wuste ich nicht. Das ist wohl der Knackpunkt. Woher weist du das?
Die Hersteller App. ist eigentlich für Fahrradakkus, das sagt schon einiges. Halte uns auf dem Laufenden.
LG Wolfgang

Juwei am 29 Feb 2020 20:23:09

matties hat geschrieben:Hallo Jürgen!
Willkommen im Club.

Danke :)

matties hat geschrieben:Balanciert wird sowohl statisch bei einer Zellspannungsdifferenz von 20mV. Im Enlademodus wie auch beim Laden. Zusätzlich ist auch ein aktives Balancing ab einer Spannung von 3,4 Volt und einer Differenz von 30mV eingestellt.

Wie hast Du Dein BMS eingestellt? Ich kann nur zwischen "static balancing" und "charge balancing" wählen, aber beides geht nicht. Daher muss ich mich entscheiden, ob ich beim Laden oder beim Ruhezustand balance.
Du schreibst von "aktives Balancing" - hast Du *zusätzlich* was eingebaut? Das BMS von SZLLT kann kein aktives Balancing, sondern nur passives Balancing gegen Wiederstände.

matties hat geschrieben:Behutsam habe ich mal die OV auf 3,65V eingestellt, damit wurde etwas besser balanciert, aber bei weitem nicht ausreichend.
Bei einer OV Einstellung von 3,6V würde ja bei jedem Ladegerät mit einer Ladespannung von 14,4V OV erscheinen.

Hmm, bei mir war standardmäßig OV 3.75V und OV release 3.65V eingestellt. Liest sich so, als hätte Liontron schon ein paar Try&Error-Iterationen hinter sich?

matties hat geschrieben:Das der Strom beim Balancieren nur 50mA ist , wuste ich nicht. Das ist wohl der Knackpunkt. Woher weist du das?

Aus dem Datenblatt des BMS:
(Link kommt im nächsten Post, weil ich 2 Beiträge brauche um Links posten zu können - siehe nächsten Kommentar)

Hast Du evtl. ein anderes BMS in Deinem 150er Block?

Viele Grüße,
Jürgen

Juwei am 29 Feb 2020 20:23:29

Hier der Link zum BMS und Datenblatt:
--> Link

matties am 29 Feb 2020 21:05:50

Hallo Jürgen!
Danke für den link, kannte ich noch nicht.
Ich meinte auch charge balancing. Ist das nicht aktiv?
Wenn ich die parameter auf charge balancing einstelle die Einstellung dann bestätige bzw mit submit abspeichere und anschließend die parameter wieder aufrufe erscheint im Hintergrund immer noch static bancing. Irgendwie ist das fest abgespeichert. Also wieder rückgängig gemacht.
Die OV protect ist bei mir tatsächlich auf 3,6V und release auf 3,5V eingestellt. Jetzt sind auch in meinem Akku Rundzellen eingebaut.
Wenn ich beim Entladen und Laden die Zellensymbole beobachte und die Spannungsdifferenz ist größer 20mv dann blinken die entsprechenden Zellsymbole auf. Dies meine ich zeigt das statische Balancing an. Ab einer Zellspannung von 3,4V und einer Differenz
Von 30mV binkt im Zellsymbol dann ein B für balancing an, das habe ich dem charge balancing zugeordnet. Diese Werte kann man verstellen.
Vielleicht können andere liontron Batterie kollegen ihre voreingestellten Daten hier zum vergleichen einstellen.

LG Wolfgang

Juwei am 29 Feb 2020 21:35:32

Also Du kannst Balancing grundsätzlich an/aus schalten.
Und Du kannst zwischen Charge Balancing und Static Balancing wechseln.
Beides zusammen geht nicht (außer Du hast noch nen separaten aktiven Balancer parallel mit dran gehängt, was ich Deiner Ausführung nicht entnehme).

Charge Balancing ist bei ausgeglichenen Zellen auf alle Fälle besser als die Grundeinstellung (Static Balancing 3.1V, Drift +-0.1V).
Aber beim Entladen balanced er hier nicht - bist Du sicher, dass er das bei Dir tut?!
Bei einem sehr hohen Drift von mehreren Ah, wie bei mir, ist aber keine Methode gut genug, da die 50mA in die eine oder andere Richtung bei 200Ah einfach ein Witz sind! Da hilft entweder nur ein frisches Initial-Balancing (jeden Zellblock einzeln auf 3,8 oder 3,9 Volt (nicht sicher) mit niedrigem Current über längeren Zeitraum laden) oder vieeeeellll Geduld und Static Balancing bei nicht belasteter Batterie.

Wenn Du OV auf 3.6V stehen hast, kannst Du mit 14.4V ja nie voll laden und das BMS wird die Ladung immer auf BMS-Seite hochohmig schalten, also hart unterbrechen. Damit ignorierst Du einfach alles, was Dein Ladegerät tun wollte/würde, bis die Zellspannung aller Zellen wieder unter 3.5V gefallen ist. Für das Ladegerät sieht es aus, als würde die Batterie keinen Strom mehr annehmen (0A) und wird vermutlich auf Erhaltungsladung umschalten. Kann man so machen, aber im Sinne des Erfinders ist das sicher nicht und für mich ist die Over Voltage Protection wörtlich zu verstehen - es ist eine SICHERUNG und kein Alltagszustand!

Die Standardeinstellung der im Dezember gelieferten Liontron lag bei OV 3.75 und release bei 3.65V. Das ist bei balanced Zellen absolut ausreichend - das wären im Extremfall in Summe ja 15 Volt und soviel liefert kein "normales" Ladegerät (außer Du hast sowas wie Recondition im Ladegerät aktiv, aber das ergäbe 3.95V und ist sicherlich auf Dauer nicht gesund für die Zellen).

Ich würde das Balancing grundsätzlich erst bei 3.5V einsetzen lassen, nicht früher. Irgendwo hier im Forum habe ich sogar gelesen das Balancing erst ab 3.6V einsetzen zu lassen - ist bei gut balancierten Zellen sicherlich auch machbar, weil das Balancing dann erstmals und nur dann einsetzt, wenn eine Zelle schneller voll ist als die anderen. Aber ehrlich gesagt, glaube ich das die 50mA einfach zu mickrig sind, als dass es dann noch was bringt - das Ladegerät hat dann wenige Sekunden später bereits bei 14.4V auf Float umgeschaltet... Ich behelfe mir mit meinem Victron MPPT und einer 10-tägigen Ausgleichsladung über 14.5V, aber testen konnte ich es leider noch nicht....

Da nicht nur hier im Forum viele Liontron-Kunden das OV-Problem haben (kannst Du bei Amazon als auch bei YouTube danach suchen), bin ich an einer nachhaltigen Lösung interessiert.
Entweder es klappt irgendwie mit viel Geduld durch oben beschriebenes Vorgehen oder Liontron überdenkt seine technische Strategie z.B. durch Einsatz eines aktiven Balancers. Leider decken die mir bekannten aktiven Balancer nur den gesamten Spannungsbereich ab und nicht etwa den Top-Bereich, was bei Lithium-Zellen auch nicht so toll ist.
Vielleicht doch lieber auf "vernünftige" passive Balancer setzen (Ev-Balancer) - evtl. unterstützend zum BMS?

Viele Grüße,
Jürgen

Juwei am 29 Feb 2020 21:43:02

Vielleicht kann mal jemand den Lars (lisunenergy) auf diesen Thread hinweisen, ich habe viel positives von ihm gelesen, ggf. hat er einen Tipp für uns "Liontron-Leidgeplagten"? Ich darf leider noch keine PNs schreiben :roll:

Tinduck am 29 Feb 2020 22:55:20

Das ist ja echt prima. Erst den billigen Akku kaufen und dann soll Lars die Kastanien aus dem Feuer holen... der übrigens sein Geld damit verdient, vernünftige und stimmige LiFePO-Systeme zu konfektionieren und zu verkaufen, die dann nicht die hier geschilderten Problemchen haben. Er soll euch jetzt also helfen, die mies konstruierten Systeme seiner Konkurrenz ans Laufen zu bringen? Gehts noch??

Ich könnte es verstehen, wenn er es ablehnt, zu helfen. Wahrscheinlich wird er es doch tun, weil er ein netter Mensch ist - sowas wird ja gern ausgenutzt.

bis denn,

Uwe

ecki1962 am 29 Feb 2020 23:22:20

Rollator hat geschrieben:Ein Landstrom Ladegerät mit Einstellung für Li Batterien benötigt man eigentlich nur, wenn man unbeaufsichtigt das Ladegerät ständig dran lassen will.
-----------------------------------------------

Hmm, dann hab ich wohl ein Problem.


Nein, die Liontron schaltet den Ladestrom intern ab wenn sie voll ist, da passiert nichts.
Sonst müsstest Du ja auch zum fahren aufhören wenn die Batterie voll ist.

Juwei am 29 Feb 2020 23:24:44

Hallo Uwe,
jetzt halt mal den Ball aber absolut flach!
Hier soll niemand die "Kastanien" aus dem Feuer holen, es ist ein offenes Forum und ich habe von ihm viel Positives gelesen was in keinem der von mir gelesenen Beiträge darauf hindeutet, als täte er es nur, um seine Produkte zu vermarkten. Andererseits zeugt es aber auch von Kompetenz und das ist mehr wert, als jede Werbung es je sein kann...

Ich möchte Dir was sagen: wer billig kauft, kauf zweimal! Ja, diesen Satz kenne ich schon etwa 30 Jahre und ja, hätte ich vor ein paar Monaten das gewusst, was ich heute weiß, hätte ich ganz sicher nicht auf Liontron zurückgegriffen! Aber die Widerrufsfrist ist bereits abgelaufen und Rückabwicklung mit juristischem Act will ich noch nicht gehen, solange die Hoffnung besteht diesen Akku in irgend einer Form zu "retten"!

Wenn Du also hier herumtrollen möchtest, dann tu' es gerne in anderen Threads oder interessiere Dich wenigstens ein klein wenig für die Intentionen und Motivationen der Nutzer hier in diesem öffentlichem Forum!

Wahrscheinlich wäre ich ohne die "Problemchen" gar nicht auf dieses Forum gestoßen und demnach auch nicht auf die zahlreichen Tipps von unter Anderem lisunenergy - ja, womöglich wird mein nächstes System sogar in seiner Fakturierung auftauchen, da ich aus meiner Vergangenheit gelernt habe, aber willst Du mir nun ernsthaft empfehlen jetzt einen 3-Monate alten Akku weg zu werfen, der knapp 2k Euro gekostet hat, um ein Deiner Ansicht nach vernünftiges System zu kaufen??
Wenn Du aber zuviel Geld rumliegen hast, verkaufe ich Dir den Liontron gerne für - sagen wir 1.500 Euro?! Dann lege ich gerne noch die knapp 700 Euro oben drauf, um mir das Set von Lisunenergy zu kaufen. Deal?!

:x

Bodimobil am 29 Feb 2020 23:35:55

Ich denke Uwe muss sich als sehr erfahrener und anerkannter Forist mit über 5000 Beiträgen von dir Anfänger nicht als Troll bezeichnen lassen. Ich habe mal auf den gelben Button gedrückt und hoffe viele weitere tun es mir gleich.
Gruß Andreas

matties am 29 Feb 2020 23:36:41

Hallo Jürgen!
Ich werde deine werte der Grundeinstellung testen klingt alles sehr logisch.
Danke für die Infos.
Wolfgang

Juwei am 29 Feb 2020 23:40:15

Bodimobil hat geschrieben:Ich denke Uwe muss sich als sehr erfahrener und anerkannter Forist mit über 5000 Beiträgen von dir Anfänger nicht als Troll bezeichnen lassen. Ich habe mal auf den gelben Button gedrückt und hoffe viele weitere tun es mir gleich.
Gruß Andreas

Hallo Andreas,
schön, dass Du Dich ebenso hilfreich in diesem Thread einbringen möchtest!
Du kannst gerne einmal einen Schritt zur Seite gehen und objektiv die Antwort von Uwe betrachten und dann nochmals Dein Urteil fällen. Aber vielleicht ist Sympathie mehr Wert als Objektivität und so wird so ein Forum als eingeschworene Gemeinschaft vermutlich nie Neulinge als solche akzeptieren - verstanden! Drückt ruhig die "gelben Buttons", ist mir einerlei - bin 40 Jahre ohne dieses Forum ausgekommen. Für in Ordnung halte ich diesen absolut unsachlichen Umgang dennoch nicht!

Bodimobil am 29 Feb 2020 23:55:59

Als Besitzer einer LiFeYPO von Lars kann ich nichts über Liontron sagen. Ich lass mir aber nicht den Mund verbieten wenn Mitforisten hier unsachlich angegangen werden.
Gruß Andreas

Juwei am 01 Mär 2020 00:15:54

Bodimobil hat geschrieben:Als Besitzer einer LiFeYPO von Lars kann ich nichts über Liontron sagen.

Alles klar, Danke! Ich beneide Dich für das offenbar bessere System, hilft mir und den anderen Leidgeplagten aber nicht weiter.
:thema:

hmarburg am 01 Mär 2020 00:51:17

Hallo Zusammen,

ich möchte hier mal einwerfen, dass nicht alle Liontron-Akkus das OV-Problem haben. Meiner, 150Ah "Batterieformat" liegend verbaut, macht seinen Job wie er soll.
Keine Probleme, wenn er via Landstrom oder B2B geladen wird - Solar habe ich noch nicht.
Ladung erfolgt bei allen Varianten mit Li-Einstellung, Ladeendspannung 14,4V. Liontron empfiehlt 14,4..14,6V Ladeendspannung.

Gruß, Holger

christiancastro am 01 Mär 2020 00:53:29

Da hat jemand ein Problem mit einem Akku und sucht hier Hilfe wie jeder andere auch, zudem gibt er sehr gute Hilfestellung und Infos zu dem Akku. Die welche den Akku verbaut haben werden das doch zu Schätzen wissen, so denke ich doch.
Warum soll Lars eigentlich nicht helfen, klar er verkauft Akkus und, aber ist er auch nicht andererseits ein Forist, ich finde einen NEUEN gleich so runterzubügeln nicht ok.

Das Thema war für mich, auch wenn ich nicht alles verstehe, auf einem guten fachlichem Niveau, also bleiben wir doch dabei.

Tinduck am 01 Mär 2020 09:32:59

Juwei hat geschrieben:Hallo Uwe,
jetzt halt mal den Ball aber absolut flach!
Hier soll niemand die "Kastanien" aus dem Feuer holen, es ist ein offenes Forum und ich habe von ihm viel Positives gelesen was in keinem der von mir gelesenen Beiträge darauf hindeutet, als täte er es nur, um seine Produkte zu vermarkten.


Natürlich ist er auch ein Forist. Allerdings auch gewerblich angemeldet.... und wenn ich weiss, dass jemand sein Geld genau damit verdient, bessere Systeme zu verkaufen, finde ich es etwas unsensibel, ihn nach Hilfe für das Konkurrenzprodukt zu fragen. Versetz dich einfach mal in seine Lage!

Wenn man in Internetforen Hilfe für sein Problem findet, ist das toll. Allerdings muss man sich schon fragen, warum man erst bei Problemen da reinschaut und sich nicht vorab informiert. Bevor ich 1500 Euro für irgendwas ausgebe, versuche ich normalerweise, Infos aus einer anderen Ecke als vom Verkäufer zu bekommen. Und deshalb werde ich Dir deinen Akku auch nicht abkaufen :D bin noch gut mit Blei versorgt, danke für das Angebot.

Du bist weder der Erste hier noch der Letzte, der für seinen Chinaakku Lehrgeld zahlt. Vielleicht wirds ja noch was mit dem Balancing der Zellen, dann ist ja alles gut. Wenn nicht, gibt es neben der Rückgabefrist auch noch die Gewährleistung. Wenn der Verkäufer (immerhin eine deutsche Firma?) sich da querstellt, wirds natürlich unangenehm.

Trollige Grüsse,

Uwe

Juwei am 01 Mär 2020 10:02:55

Guten Morgen!
Wir nähern uns, auch wenn der Start holprig war ;)
Das Balancing wird so oder so funktionieren, weshalb auch nicht? Irgendwann werden die Zellen <3.4V auch mal voll, wenn den anderen beiden Zellblöcke lange genug 50-60mA entzogen werden.
Schicke ich den Akku ein, wird der Hersteller wohl dasselbe tun und sobald die Zellen in Balance sind zurückschicken und sagen "alles ist gut". Ob sie über die Zeit immer wieder so stark auseinander driften, kann man zu dem Zeitpunkt ja nicht sehen.
Daher suche ich nach einer schnellen Möglichkeit die Zellen in Balance zu bekommen um zu sehen wie sie sich danach verhalten - bestenfalls bevor die 6 Monate rum sind, sonst muss ICH beweisen, dass die Zellen von Anfang an schlecht waren. Wie lange so ein Akku bei einem Händler/Hersteller herumgammeln kann, konnte ich in der kurzen Zeit schon herausfinden wegen eines ganz simplen Problems. Ja, ich ärgere mich das Widerrufsrecht nicht genutzt zu haben - aber das ist jetzt ja auch nicht das Thema.

Wenn das Balancing hoffentlich mal durch ist (so in ein paar Tagen, wenn ich weiterhin dran bleiben kann), gilt es die besten Einstellungen zu finden, damit das auch so bleibt.

Ich habe da an diese Kombinationen gedacht:

Landstrom-Ladegerät (Fraron):
  • Absorbtion: 14.4V
  • Erhaltung: 13.5V (wird aufgrund der Erhaltungsladung nicht von selbst anfangen zu laden, solange der Strom dran hängt).

Victron MPPT:
  • Absorbtion: 14.4V für 10 Minuten (damit nahezu keine Ladung)
  • Erhaltung: 13.6V (Solar wird damit bevorzugt verwendet um die Geräte mit Strom zu versorgen).
  • Ausgleich: 14.5V alle 10 Tage für 1h Fixed time

BMS (SZLLT):
  • OVP: 3.75V (Voreinstellung, sollte nie eintreten, aber falls doch zum Schutz - für die Zellen wird es erst ab 4.0V unangenehm)
  • UVP: 2.5V (Voreinstellung)
  • Balancing: Charge balance ab 3.5V mit Spannungsdifferenz von 0.03V (nur 50-60mA passives Balancing)

Was halten die Profis hiervon?
Unter welchen Bedingungen/Beobachtungen wäre eine Anpassung gemäß des Zellverhaltens erforderlich?

Rollator am 04 Mär 2020 13:24:16

hmarburg hat geschrieben:Hallo Zusammen,

ich möchte hier mal einwerfen, dass nicht alle Liontron-Akkus das OV-Problem haben.


Und ich möchte ergänzen, dass bereits nach wenigen Ladezyklen das OV Problem keines mehr war, da nach der Vorgehensweise von Bosswerk genau das passierte, was angekündigt war. Es hat gereicht, die Batterie einmal voll zu laden und dann ohne weitere Ladung auf ca. 35% runter zu brauchen. Danach wurde wieder geladen und dann habe ich mich ehrlich gesagt nicht mehr groß drum gekümmert. Inzwischen sind gerade mal 5 Ladezyklen auf dem Zähler, aber bereits ab Zyklus 2 oder 3 trat kein OV mehr auf. Ob die Zellen jetzt damit perfekt sind, kann ich ich nicht beurteilen und will es auch nicht, da dieses nicht perfekt sein in der Praxis für mich kein erkennbares Problem ist. Der Quantensprung gegenüber zuvor ist für mich völlig ausreichend.

Übrigens sollte man nicht suggerieren, man habe es mit einem Händler zu tun, der einem Murks andreht. Sicher ist Bosswerk nicht gerade gut zu erreichen, allerdings per Mail bekam ich spätestens am nächsten Tag Antwort oder einen Rückruf. Mir wurde auch gleich bei Beginn angeboten, die Batterie zu tauschen, wenn sie mir suspekt ist.

Juwei am 04 Mär 2020 14:16:32

Hallo Kalle,

Danke für Dein Feedback, ja Bosswerk bemühte sich auch bei mir zu helfen, aber das geschilderte Vorgehen hat nicht funktioniert und tut es noch immer nicht - dauert einfach länger und ist wohl dem geschuldet, dass ich ein gänzlich anderes Nutzungsverhalten habe wie die meisten "normalen Kunden". Bei mir hängen durchgehend Verbraucher dran (nicht nur im Urlaub) und ich bediene sie vorrangig durch die Batterie. Solar füllt den Fehlstand wieder auf, aber eine "No-Load" Phase habe ich generell nicht. Daher arbeitet der Balancer hier nicht so wie man es erwarten würde.
Und genau hier fing Bosswerk leider an nicht mehr so kooperativ zu sein, nämlich als ich eine "Fremd App" zum Einsatz brachte, welche den genauen Stand darstellte statt nur zu Mutmaßen. Es handelt sich hierbei nicht um irgend eine fragwürdige App, sondern um die originale App des verbauten BMS Systems und ob ich die App nutze oder nicht, die Tatsache das sie frei verfügbar ist und durch sie andere Nutzer MEINE Batterie "beeinflussen" können, ist für mir nicht tragbar.
Da ich eher in die Kategorie "Nerd" oder Poweruser Falle und die von mir gemachten Beobachtungen (und Verbesserungsvorschläge aus Foren und genau jenen Beobachtungen) offenbar einen wunden Punkt trafen, bin ich wohl auch in Ungnade gefallen. Verstehe ich ein Stückweit, solche Nutzer fallen offenbar nicht in das Schema dieser Batterie.

Daher will ich nochmals betonen: für mich persönlich ist die Batterie nicht geeignet - für andere Kunden offenbar durchaus schon. Ich nutze sie viel zu exzessiv und bin bestrebt daran sie bestmöglich zu verstehen und damit zu pflegen. Da gehört für mich dazu sie nicht permanent auf hoher Spannung zu halten, wenn nicht unbedingt erforderlich.

Wie dem auch sei, für mich ist nen Haken dran, werde auf Winston Zellen umsteigen und gut ist.

Viele Grüße,
Jürgen

Rollator am 04 Mär 2020 15:24:30

Juwei hat geschrieben:
Übrigens gibt es eine unzensierte App des Herstellers dieses BMS-Systems (die Liontron offenbar für sich gebrandet hat): Xiaoxiang



Hallo Jürgen,

Kannst Du mir genaue Infos geben, wie ich an diese App komme? Im mPlaystore Android wird mir unter diesem Suchbegriff eine ganze Latte Apps angezeigt, unter Anderem übrigens auch die von Liontron.

Juwei am 04 Mär 2020 15:28:04

Hallo Kalle,

lt. Liontron ist die App Nutzung strengstens untersagt, sämtliche Gewährleistungs- und Garantieansprüche gehen verloren, wenn über die App etwas verstellt wurde!
Dies nur als Vorwarnung!

Welche App die Richtige ist siehst du an den Screenshots.

vx2200 am 04 Mär 2020 15:42:33

Damit wird Liontron, mangels zugriffschutz und damit mangels überprüfung wer da wann gedreht hat, nicht durchkommen.

Das ist ein Designfehler in der Software.
Ich hatte diesbezüglich auch Kontakt mit dem Vertrieb.
Mir(!) wurde gestattet die Batterie ohne Verlust der Garantie zu öffnen um den BT Dongle zu entfernen wenn ich möchte.

Nur als wertfreie Info.

Meine 150ah Smart ist übrigens, nach anfänglichen OV Meldungen, komplett balanciert. Abweichung der Zellen 0,0002 Volt.

Rollator am 04 Mär 2020 17:43:36

Verständnisfrage von mir:

Muss ich nur mit der alternativen app connecten und bekomme ich dann mehr Informationen, oder muss zusätzliche Hardware eingebaut werden?

Mir persönlich geht es nur darum, zu sehen, wie die einzelnen Zellen sich darstellen. Ich habe zwar noch das Problem, dass die Temperatur offenbar nicht korrekt kalibriert wurde, aber das wollte Bosserk noch nachholen, sobald ich es schaffe, dort hin zu kommen. Das liegt allerdings an mir, nicht am Hersteller.

vx2200 am 04 Mär 2020 19:22:34

Rollator hat geschrieben:Verständnisfrage von mir:

Muss ich nur mit der alternativen app connecten und bekomme ich dann mehr Informationen, oder muss zusätzliche Hardware eingebaut werden?


Du brauchst nur die App.

rumtreiberalbertingrid am 04 Mär 2020 19:35:45

Juwei hat geschrieben:Hallo Kalle,



Welche App die Richtige ist siehst du an den Screenshots.



und wie heisst denn nun die App, mit diesem Satz kann ich nichts anfangen.
Gruß Albert

rumtreiberalbertingrid am 05 Mär 2020 19:04:49

Hallo zusammen,
ist denn keiner bereit die App zu nennen ? (seltsam)

Gruß Albert

Juwei am 05 Mär 2020 19:53:57

Schau mal im Kommentar vom 29. Februar.
Ich kann den Beitrag leider nicht editieren und damit die "böse" App (lt. Hersteller) nicht raus editieren...

Nein, ich möchte die App hier nicht nochmal nennen und auch nicht näher beschreiben, da ich nicht möchte dass das irgendwann im Gewährleistungs- oder Garantiefall auf die Nutzer zurückfällt! Nutzung auf eigene Gefahr!

ManfredK am 05 Mär 2020 20:56:52

Ich zitiere mal einen Beitrag aus einem anderen Forum:

Zitat vom Nutzer Campix:
Bei einer Minustemperatur von -1,6° lieferte die Batterie brav ihre Leistung (9:23 Uhr, Heizung lief im steheden Wohnmobil). Als ich dann losgefahren bin (9:47 Uhr) löste das BMS trotz nur -0,5° LT- Modus aus und es wurde nicht geladen.
Zitat Ende

Man sollte sich bei Kauf eines Liontron Untersitzakkus schriftlich bestätigen lassen (als zugesicherte Eigenschaft) dass die Werbeaussage "eingeschränkt ladefähig bis -10°C" zutrifft. (Falls das fürs eigene Nutzerverhalten maßgeblich ist)

Rollator am 06 Mär 2020 09:19:03

ManfredK hat geschrieben:
Man sollte sich bei Kauf eines Liontron Untersitzakkus schriftlich bestätigen lassen (als zugesicherte Eigenschaft) dass die Werbeaussage "eingeschränkt ladefähig bis -10°C" zutrifft. (Falls das fürs eigene Nutzerverhalten maßgeblich ist)



Ich habe mal die Passage, auf die ich mich beziehe fett und unterstrichen editiert.

Ich habe dieses LV eigentlich nur zur Kenntnis genommen, ein Problem hingegen dürfte das bei unsererm Nutzungsverhalten nie werden. Erstens machen wir kein Wintercamping, sondern fahren, wenn es trotzdem kalt sein sollte, nur für ein Wochenende irgendwo hin. Da ist die Batterie knapp ganz voll und wenn ich dann Freitags zur Arbeit fahre, spätestens beim Packen heize ich schonmal das Mobil hoch. Dann tritt das Problem schonmal nicht auf - zumal die Batterie eben zu dem Zeitpunkt quasi voll ist und garnicht laden müsste, um genügend Energie zu bevorraten. Ist das Wochenende vorbei und wir wollen heim, ist bei unserem Nutzungsverhalten hat das Teil dann immer noch um die 50%. Da wir, wenn es kalt ist einfach durchheizen, bleibt die Temperatur der Batterie gesichert im unkritischen Temperaturbereich. Fahren wir dann heim, wird sie also über die LiMa geladen und meist ist sie wieder zwischen 80 - 100% voll, wenn wir heim kommen. Da ich sie ungern mit 100% abstelle, versuche ich immer noch ein wenig Energie zu verbrauchen vor dem Abstellen. Meist steht das Fahrzeug dann ohne Heizung nur eine Nacht draußen, dann allerdings immer mit quasi voller Batterie. Ansonsten steht es in einer Halle mit Doppelstegplatten als Dach, wo selten Temperaturen unter 0% zu verzeichnen sind.

Ich vermute Mal, diese Art der Nutzung ist bei vielen Leuten ähnlich, sofern nicht Wintercamping ins Spiel kommt.

Zu der App habe ich mal eine Frage: Reden wir hier die ganze Zeit von Android oder IOS? Für Android habe ich eine App, die der Optik nach der Originalen gleicht, allerdings mehr Parameter anzeigt. Soweit, so gut, aber ich bekomme beispielsweise nur die Zelle nr4 angezeigt, wie wechsel ich dann unter Android zu den übrigen Zellen?




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Qualität -Preis- Unterschiede der LiFePo4 Anbieter
DeepCPower LiFePO4 von CS-Batteries erster Belastungstest
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt