Zusatzluftfeder
hubstuetzen

LiFeYPO4 - BMV 702 zeigt morgens immer 100 an


UndercoverNomade am 25 Nov 2019 15:33:28

Hallo!
Ich habe eine Winston LiFeYPO4 verbaut mit BMV 702. Dieser zeigt morgens immer 100% an, obwohl die Dieselstandheizung über Nacht lief. Ist er kaputt oder hab ich eventuell beim Abschluss irgendwas falsch gemacht?
Der Verlauf des Solarladereglers zeigt ja auch eindeutig, dass die Batterie an Spannung verliert.
Bin etwas ratlos.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

hmarburg am 25 Nov 2019 16:08:46

Hallo,

wie ist denn der Shunt von deinem BMV 702 angeschlossen?

Hier die Installationsanleitung: --> Link

Passt das mit deiner Installation überein?

Gruß, Holger

UndercoverNomade am 25 Nov 2019 16:13:53

Wir haben alles so angeschlossen, wie in der Installationanleitung beschrieben. Der BMV zeigt auch zuverlässig die aktuelle Spannung und aktuellen Verbrauch an. Nur die Prozentanzeige kann einfach nicht stimmen.

hmarburg am 25 Nov 2019 16:24:24

Habt ihr einen Batteriehauptschalter zwischen dem Shunt und dem Minuspol der Batterie?

thomker am 25 Nov 2019 16:40:24

Moin,
poste mal deine Einstellungen des BMV, da wird der Hund begraben sein...

Gruß
Thomas

thomker am 25 Nov 2019 16:42:07

oder der Shunt ist vielleicht falsch rum angeschlossen? Passiert auch schon mal...

UndercoverNomade am 25 Nov 2019 16:49:39

wohnmobilforum.de]Bild[/url]
Das hat mein Bruder installiert. Ich kenne mich leider so überhaupt nicht aus.

Wie komme ich denn an die Einstellungen dran?
Hab leider keinen Bluetooth dongle.

thomker am 25 Nov 2019 17:01:54

Boah ey,

Wieviel an Maximalstrom geht denn da drüber (Ampere), wohl hoffentlich kein großer Wechselrichter.

Die Einstellungen kannst du durch zappen durchs BMV Display ablesen und ändern. BDA lesen hilft. Alles schön nacheinander aufschreiben und posten.
Dann reden wir vielleicht noch über eine vielleicht "etwas" bessere/sichere Installation...

Gruß
Thomas

UndercoverNomade am 25 Nov 2019 17:06:26

Hab mir gerade die Betriebsanleitung durchgelesen. Der BMV scheint automatisch auf 100% zu schalten, wenn die Spannung über 13,2 liegt. Das ist bei mir der Fall. Ich muss also einfach nur den Spannungswert für den Zusatnd "charged" erhöhen und dann sollte das passen :) Wenn ich also im Solarladeregler eine Konstantspannung von 14,2 eingestellt hab, stelle ich den BMV auf 14,0 ein.
Sorry, ich hätte auch gleich in die Bedienungsanleitung schauen können :)

UndercoverNomade am 25 Nov 2019 17:10:30

thomker hat geschrieben:Boah ey,

Wieviel an Maximalstrom geht denn da drüber (Ampere), wohl hoffentlich kein großer Wechselrichter.
Dann reden wir vielleicht noch über eine vielleicht "etwas" bessere/sichere Installation...

Gruß
Thomas


Ja, ich hatte auch schon so ein Gefühl, dass die Installation nicht so sicher ist.
Ich hab n Wechselrichter für 1500 Watt, aber den benutze ich eigentlich nur um E Bike Batterien zu laden und eventuell mal den 1000 Watt Fön für 2 Min.
Sollte ich mir Sorgen machen?
Was kann ich verbessern?

thomker am 25 Nov 2019 17:42:36

UndercoverNomade hat geschrieben:Hab mir gerade die Betriebsanleitung durchgelesen. Der BMV scheint automatisch auf 100% zu schalten, wenn die Spannung über 13,2 liegt.

Na dann ist es logisch, dass deine Batterien immer voll sind :mrgreen: :mrgreen: :mrgreen: Solarregler auf 14,4V, charged auf 14,2V, mal als erstes. Der BMV hat noch deutlich mehr Parameter die einzustellen sind. Schreib mal alle auf und poste die, dann können wir die evtl. korrigieren.

Zur Installation: Vom Phillipi Relais (das auf der schönen, roten Stahlplatte vom Lars) gehört ein dickes Kabel auf eine Verteilerschiene (welche auch immer) und von dort zu Deinen Verbrauchern. Das gleiche gilt für die Minusseite: auch dort gehört ein dickes Kabel vom Minus der Batterie zum BMV-Shunt, von dort auf eine Verteilerschiene und dann weiter zu den Verbrauchern. Die alte Batteriepolklemme hat da nichts verloren. Wo geht das grün-gelbe dünne Kabel hin?

Mensch, Du hast ein geiles Akkusystem (wieviel Ah?), da geht jede Menge Strom drüber (WR bis zu 85 A bei schon 1000W), das sollte man schon artgerecht verkabeln. Das muss keineswegs besonders teuer sein, da gibt's hier Beispiele genug. Vernünftig gecrimpte Kabel macht dir Lars gerne auf Mass oder kannste bei Fraron bestellen. Die von Lars sind aber deutlich flexibler.

Gruß
Thomas

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

LiFePo mit Ladestrombegrenzung im BMS
Umrüstung Calira EVS17 12-DS IU auf LiFePO4 und Multiplus
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt