Zusatzluftfeder
motorradtraeger

Wechselrichter funktioniert im neuen Wohnmobil nicht


michaelhavanna am 04 Dez 2019 12:10:26

Hallo zusammen
ich habe einen 2000 Watt Wechselrichter mit gerader Sinuskurve, im alten Wohnmobil hatte ich genau die selben Sachen verbaut und unsere Tassimo funktionierte ohne Probleme
Unser Bordbatterien (190 A) sind zwei Jahre alt
Wenn ich den Wechselrichter einschalte kommt eine Tasse raus , dann geht die Spannung in den Bereich das es abgeschaltet wird,obwohl laut Batteriecomputer noch 160 oder mehr Ampere da stehen, der einzige Unterschied zu alten da war es ein 1500 Watt Wechselrichter.
der Wechselrichter sitzt ca 60 cm neben den Batterien, 16mm² Verkabelung.

Ist ein China Wechselrichter funktioniert seit Jahren ohne Probleme.

Habt ihr eine Idee, wo ich ansetzen soll. Wechselrichter für die Batterien zu groß?

Bitte nicht darauf hinweisen das man Kaffee auch mit Gas machen kann.

Danke

Anzeige vom Forum


Bodimobil am 04 Dez 2019 12:15:28

entweder die Batterien schwächeln, was ich für am wahrscheinlichsten halte.
Du schriebst die sind 2 Jahre alt, aber nicht was für welche. Gel, AGM, ...

Oder der 2000W Wechselrichter hat eine "erheblich" höhere Abschaltschwelle als der 1500W WR

Gruß Andreas

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Bodimobil am 04 Dez 2019 12:16:55

michaelhavanna hat geschrieben:Hallo zusammen
ich habe einen 2000 Watt Wechselrichter mit gerader Sinuskurve,


BTW gerade Kurven gibt es nicht :lol:

Anzeige vom Forum


thomas56 am 04 Dez 2019 12:18:57

ich würde zuerst die Batterien aufladen und mich nicht nur auf den BC verlassen.

chrisc4 am 04 Dez 2019 13:36:41

Offensichtlich kann deine Batterie über das Kabel nicht genug A in der kurzen Zeitspanne liefern.
Die 16 mm Kabelquerschnitt sind schon sehr wenig, 25 mm oder mehr wäre besser.
Welcher Batterie-Typ ist verbaut?

rolfblock am 04 Dez 2019 13:38:31

Du hast doch sicher die Spannung der Batterien gemessen. Schreib uns doch mal.

Gast am 04 Dez 2019 13:56:15

Liest sich nach nicht vollen oder schwächelnden Aufbau-Akkus. Die 16mm2-Leitung solltest du, wie bereits empfohlen, in jedem Fall auf stärkere tauschen.

marco2 am 04 Dez 2019 17:17:15

Moderation:Bitte nutze die Zitatfunktion, wenn Du Mitglieder zitieren willst - dies macht es den anderen Nutzern leichter, Deine Texte von den Zitatinhalten zu unterscheiden. Das unvollständige Zitat wurde entfernt.



Na klar jede Gerade ist eine Kurve mit Krümmung gleich null :lol:

DonCarlos1962 am 04 Dez 2019 17:29:56

Wir haben unseren Wechselrichter (1500/3000W pure sinus) mit 50mm² Kabel verbunden (80cm). Schließlich gehen da ganz schöne Ströme durch.
Aber, ich denke auch, dass es die Batterien sind, die schwächeln. Zumindest eine der Beiden.

LG Carsten

taps am 04 Dez 2019 17:33:18

Hallo,
was ist ein gerader Sinus?
fragt:
Reiner Sinus
:-)

Bodimobil am 04 Dez 2019 17:33:59

sauberer Sinus (nicht dreckig :lol: )

George67 am 04 Dez 2019 18:59:11

Bodimobil hat geschrieben:sauberer Sinus (nicht dreckig :lol: )

Co-Sinus ?

michaelhavanna am 04 Dez 2019 19:02:35

Sorry ich habs geahnt kleiner Fehler, reiner Sinus, pure Sinus, ihr wisst schon :D

AGM Batterien, abgeschalten bei 11,7 laut Batteriecomputer, und Controllpanel, Leitungen werde ich auf jeden Fall tauschen, jetzt kann ich nicht messen, müsste ich erst hinfahren.

Ich tippe ja selbst auf die Batterien.

thomker am 04 Dez 2019 20:00:21

Moin,

Ja, so ein kleiner Fehler, den alle auch überlesen könnten, macht hier schon mal aus 3 sinnvollen Antworten einen 10 Seitenthread...

Gruß
Thomas
p.S.: und ich trage auch noch dazu bei.... SORRY

Gast am 04 Dez 2019 20:09:14

Mach dir keine Sorgen, ob schief, gerade, gebogen oder invers, jeder weiß, was gemeint ist. Sorgen hat mir eher die Kapazitätsbezeichnung gemacht....dachte, da wird jetzt wieder wer zynisch ausholen.

bigben24 am 04 Dez 2019 20:36:51

michaelhavanna hat geschrieben:......

AGM Batterien, abgeschalten bei 11,7 laut Batteriecomputer, und Controllpanel, L......

Ich tippe ja selbst auf die Batterien.


11,7V bei AGM ist aber auch schon richtig leer, da wundert es doch nicht, das der WR nicht funzzt,oder?

chrisc4 am 04 Dez 2019 20:59:44

Der Wechselrichter schaltet vermutlich bei 11,9 ab,das ist die Grenze einer normalen Blei-Säure Batterie. Damit wird die Batterie vor einer schädlichen Tiefenentladung geschützt.
Eine AGM Batterie kann bis max 10,5 Volt entladen werden ( muss dann sofort aufgeladen werden).
Eventuell kann der Wechselrichter auf AGM umgestellt werden.

Pechvogel am 04 Dez 2019 21:05:03

AGM mögen aber auch hohe Ströme über einen längeren Zeitraum nicht so gerne.
Vielleicht bricht die Spannung deshalb bei der zweiten Tasse Kaffee ein?

Hattest Du im alten Womo noch Blei-Säure-Batterien?


Grüße
Dirk

Stocki333 am 04 Dez 2019 21:55:02

Hallo Michael
obwohl laut Batteriecomputer noch 160 oder mehr Ampere da stehen,

Gehe ich davon aus das du neu 190Ah zur Verfügung hast. 50% kanst du entnehmen.Also ca. 100 Ah. Ist einfacher zu verstehen.
30Ah hast du aber schon entnommen. Theoretisch hättest du noch 70 Ah zur Verfügung. Aber die sind 2 Jahre alt, Oder 2 Jahre vom WR gequält. Die sind nicht mehr die Besten. Sie sind nicht mehr in der Lage, bei angenommener 70% die 120A zu liefern. Und die haben sicherlich nicht mehr die volle Kapazität.
Nach der 2 Tasse bist kommt der Unterspannungsalarm. Lade die Komplett voll, kannst du mehrere Tassen machen.
Zum BC. Der ist noch immer auf 190 Ah Kapazität gestellt. Hast du die aber nicht mehr real, stimmt aber die Berechnung nicht mehr in Prozent. Also nicht darauf verlassen. Ausserdem hast je Schwächer die Batterien werden, einen höheren Peukertwert.
Aus erfahrung kann ich dir sagen. Wechselrichter, mit Kaffeemaschinen und AGM ist denen keine Hohe Lebensdauer zuzumuten. Bist nicht der erste der darüber klagt.
Die 190er AGM sind eigentlich zuwenig Grundkapazität. Besser sind 3 Batterien, a 95 Ah. So teil sich die Last durch 3 Batterien.
Gruß Franz

dieter2 am 04 Dez 2019 22:26:15

Stocki333 hat geschrieben:Die 190er AGM sind eigentlich zuwenig Grundkapazität. Besser sind 3 Batterien, a 95 Ah. So teil sich die Last durch 3 Batterien.
Gruß Franz


Müßte locker reichen.
Wir hatten auch zwei 92 Ah AGM im Womo,haben jede menge Kaffee damit gekocht mit der Senseo.
Mindest 4 Tassen,jedesmal 2 Tassen in einen Gang.
7 Jahre lang bis zun Verkauf.

Dann im Wohnwagen hatten wir eine 92 Ah AGM für den Mover.
Auch damit haben wir unseren Kaffee mit der Senseo gekocht.
Immer mit einen 1500 Watt Sinus Wr.
Angschlossen immer mit 35 mm2 Kabel.

Jetzt im neuen Womo kommt eine 100 Ah LifePo4 rein mit einen 1500 Watt Wr.

Gruss Dieter

Pechvogel am 04 Dez 2019 22:58:31

Mal abgesehen davon das es, laut Wikipedia, Tassimo- und Senseo-Maschinen zwischen 1300 Watt und 2500 Watt gibt, man also nicht pauschal vergleichen kann, sagt das auch noch nichts über die Dauer und den Maximalstrom aus.
Und wenn ich den TE richtig verstanden habe dann hat er sich in sein neues Womo den ( chinesischen ) WR selber eingebaut. Ungefähr genauso wie den, leistungsschwächeren, WR den er im alten Womo auch hatte.
Wobei die Batterien im, für ihn, neuen Womo zwei Jahre alt sind.

Ob der BC wirklich mit in die Leitungen des WR eingeschleift ist und damit die Entnahme mitberechnet, wissen wir auch nicht.

Irgendwie bisschen wenig Input?!?


Grüße
Dirk

Stocki333 am 05 Dez 2019 00:08:33

Und sein Womo scheint keine Solaranlage besitzen. Das habe ich als erster kontroliert.
Und hier kommt etwas dazu, wenn es so ist. Die Tassimo müßte so um die 120 A ziehen. Und etwas tut jeder Pb Batterie furchtbar weh. Bei Teilentladung hohe Stromstärken entnehmen. Das beschleunigt den Batterietod. Und hast du keine Solaranlage kommst du unweigerlich in diesem Bereich. Hast du entweder einen hohen Solaranteil oder einen sehr sparsamen Grundverbrauch, Schaut die Choise ganz anders aus.
Und es war Vorher ein Miefzg. Also unbekannte Batteriepflege,
Diese 2 Faktoren sind oft ein Killer. Wahrscheinlich sind Neue Batterien fällig.
Franz

michaelhavanna am 05 Dez 2019 10:19:38

Vielen dank für eure Meinungern,
Ja ich habe eine Solaranlage, ja ich habe ihn selbst eingebaut, ich hatte vorher Blei Säure Batterien,
Ja der Büttner Batteriecomputer misst den Stromverbrauch vom Wechselrichter mit.
ich habe auch die Solaranlage selbst eingebaut, ist beim LMC Cruiser ja alles schon vorbereitet.
Ist halt komisch das das Wm das ich mit 2 Jahen auf dem Buckel gekauft habe damals schon neue Batterien gebraucht hat da eine gekocht hat, jetzt nach weiteren 2 Jahren die Batterien wieder schwächeln, die Einstellungen sind alle korrekt, am Ladegerät oder Controllpanel.
Im letzten Wohnmobil habe ich 6 Jahre ohne Probleme alles genau so gemacht.

hmarburg am 05 Dez 2019 10:49:00

michaelhavanna hat geschrieben:...Im letzten Wohnmobil habe ich 6 Jahre ohne Probleme alles genau so gemacht.


Nein, hast du nicht. da waren es 500W weniger am WR.

fschuen am 05 Dez 2019 11:12:23

Wenn du dieselbe Kaffeemaschine benutzt, entnimmst du denselben Strom. Ob der Wechselrichter 1,5 oder 2 kW leisten kann, macht da (fast) keinen Unterschied, du hast einfach mehr Reserve.

An den Kabeln kann's nicht liegen. 16 qmm sind an der unteren Grenze, und austauschen schadet nicht, wenn der Kabelweg halbwegs gerade ist - dickere Kabel kriegst du schlecht um Ecken rum. Ich würde sie unbedingt austauschen, wenn sie im Betrieb warm werden - das würde mich aber sehr überraschen, normalerweise ist eher die Ausführung der Anschlüsse ein Problem. Der kleinere Querschnitt braucht sonst nur ein paar Watt extra.

Folglich werden's die Batterien sein; AGM müssen immer voll (ganz voll, also randvoll) geladen sein. Eine Solaranlage ist da eine gute Idee, aber nur, wenn der Solarregler auch passend eingestellt ist (AGM). Längeres rumstehen - da reichen ggfs schon ein paar Monate - in teilentladenem Zustand schädigen die Batterien irreversibel.

Wenn die Batterien nicht mehr taugen, würde ich überlegen, wieviel Kapazität nötig ist, und eine passende LiFePO4 kaufen. 100 Ah sind ein guter Ansatz, aber der Wechselrichterbetrieb geht auch mit deutlich weniger - auf die passenden Lade- und Entladeströme in der Batteriespezifikation achten.

Gruss Manfred

andwein am 05 Dez 2019 11:26:04

Stocki333 hat geschrieben:..obwohl laut Batteriecomputer noch 160 oder mehr Ampere da stehen, Gehe ich davon aus das du neu 190Ah zur Verfügung hast. 50% kanst du entnehmen.Also ca. 100 Ah. Ist einfacher zu verstehen. 30Ah hast du aber schon entnommen. Theoretisch hättest du noch 70 Ah zur Verfügung. Gruß Franz

Und dann schlägt der Hr. Peukert gnadenlos zu und macht aus den theoretischen 70Ah bei C20 noch ca. 40 Ah bei C1,2.
Das wird meistens vergessen bei den "Kaffeemaschinen/WR" Diskusionen. Der ist nämlich noch schlimmer als die "Vergreisung" der Batterien.
Grüße Andreas

spechtinator am 05 Dez 2019 18:52:42

Auch ich tippe auf die Batterien. Ich hatte das folgende hier auch schon mal irgendwo geschrieben:

Zuerst hatten wir 2x92Ah AGm Batterien und einen 1.500W Wechselrichter verbaut. Der war für mal kurz Fönen, Wasser im Reisewasserkocher erhitzen, Eier kochen und den Toaster. Halt immer relativ kurze aber hohe Stromentnahme.

Die Batterien haben 1 Jahr gehalten, dann sind sie mir ständig bei Last eingebrochen. Solche Entnahmen sind halt nix für AGM. Jetzt habe ich ungefähr 1,5Jahre eine 100Ah Lithium drin und der Wechselrichter läuft auch noch bei 30% COC und 100A Entnahme ohne Probleme. Nebenbei noch ca. 40kg Gewicht gespart.

Bye Christian

Stocki333 am 05 Dez 2019 19:20:37

Hallo Michael
Und sein Womo scheint keine Solaranlage besitzen. Das habe ich als erster kontroliert.

Tut mir leid wegen dieser Meldung. aber sie war nicht eingetragen.
Und dann schlägt der Hr. Peukert gnadenlos zu und macht aus den theoretischen 70Ah bei C20 noch ca. 40 Ah bei C1,2.

Andreas hat das sehr treffend formuliert. Dort ist die Krux begraben. Und bei Teilentladenen Batterie ist der Frühe Tod vorprogrammiert.
Diese Diskusion in Zusammenhang mit AGM die hatten wir schon öfter.
Die meisten haben auf Lithium umgerüstet. Denn du kannst davon ausgehen, das du wieder in 2 Jahren vor derselben Situation stehst. Ist ein Rechenexempel. Hättest dabei den Vorteil, das du den WR besser nutzen kannst. Ohne dir Gedanken darf oder darf ich nicht.
Gruß Franz

Duc1302 am 05 Dez 2019 21:48:45

Mein Wechselrichter hat 1.500 W Sinus, wir lassen regelmäßig den Kaffeevollautomaten laufen, Fönen und meine Frau nutzt ihr Plätteisen. Unsere AGMs (192 Ah) sind sechs und fünf Jahre alt und alles funktioniert wunderbar, auch wenn wir vier Tassen Kaffee hintereinander ziehen.
Was machen wir falsch?
Liegt der Fehler darin, dass unsere Solaranlage ständig die AGMs bis zur Ladeschlussspannung von 14,7 V lädt?
Ich habe schon Angst, dass die AGMs nie kaputt gehen... :-)

Bodimobil am 05 Dez 2019 21:57:43

Duc1302 hat geschrieben:Ich habe schon Angst, dass die AGMs nie kaputt gehen... :-)

Das wäre natürlich der Super Gau wenn du keinen Grund hast auf LiFePo zu wechseln.... :lol:
Gruß Andreas

Duc1302 am 05 Dez 2019 21:59:43

So ist es :-)

Stocki333 am 06 Dez 2019 09:10:15

Duc1302 hat geschrieben:Was machen wir falsch?
Liegt der Fehler darin, dass unsere Solaranlage ständig die AGMs bis zur Ladeschlussspannung von 14,7 V lädt?

Das ist der Fehler. Jetzt wissen wir es definitiv..Den das Laden mit 14,7V verkürzt die Lebensdauer enorm. :kuller: :kuller: :kuller: :kuller:
Den AGM mögen es gar nicht, im teilentladenen Zustand hohe Ströme liefern zu müssen. Das knabbert an der Lebensdauer.
Und das ist einer der Gründe, warum die oft nach 2-3 Jahren das Zeitliche segnen.
Gruß Franz

andwein am 06 Dez 2019 11:09:04

Duc1302 hat geschrieben:....Liegt der Fehler darin, dass unsere Solaranlage ständig die AGMs bis zur Ladeschlussspannung von 14,7 V lädt?
Ich habe schon Angst, dass die AGMs nie kaputt gehen... :-)

Ja, so geht es mir auch. Ich sage mir immer "wenn sie platt sind kommt Lithium mit Y rein, aber sie gehen nicht kaputt (klopf auf Holz)
Gruß Andreas

George67 am 18 Dez 2019 20:14:34

Alles hat ein Ende.... :mrgreen:

andwein am 19 Dez 2019 12:18:37

George67 hat geschrieben:Alles hat ein Ende.... :

... nur die Wurst hat zwei...
grinsend Andreas

michaelhavanna am 20 Dez 2019 09:42:01

So jetzt ist alles klar der Fehler liegt an den batterien sie sind platt, mal schauen was das Christkind bringt. :razz:

thomker am 20 Dez 2019 11:16:23

Na, da biste ja besser dran als Andwein, und darfst endlich auf Litium umrüsten...:-)




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

WAECO Wechselrichter und Kaffeepadmaschine
Stromgenerator in Heckgarage
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt