aqua
motorradtraeger

Erfahrungen mit Batterieladung beim Ducato 2020 6d temp


Eura 635VB am 22 Jan 2020 14:28:46

Hallo zusammen,

hat schon jemand einen 2020 Ducato mit 6 dtemp mit intelliegnter Lichtmaschine ohne Ladebosster im Gebrauch und kann Infos dazu geben wie gut oder auch schlecht die Aufbaubatterien ohne Booster geladen werden?

Gruß

Anzeige vom Forum


George67 am 22 Jan 2020 17:30:55

Ich kann sagen, dass mein T68 2019 schon die intelligente Lima hat.

Wahlweise bleibt der auf 13,8 V. Ab Start geht's aber einmal auf 14++ hoch.

Für meinen LiIon Block ist das egal, weil ich nen Wandler dazwischen hab.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

ManfredK am 22 Jan 2020 18:24:12

George67 hat geschrieben:Ich kann sagen, dass mein T68 2019 schon die intelligente Lima hat.


2019er Modell mit EU 6d-temp (incl. AdBlue) oder 2019er Modell mit EU6b (ohne AdBlue)?

Anzeige vom Forum


George67 am 22 Jan 2020 19:40:46

Ohne adblue.

ManfredK am 23 Jan 2020 08:53:57

Dann hast du auch keine intelligente Lima wie sie das aktuelle Modell ab 140 PS Motor besitzt

George67 am 23 Jan 2020 10:10:54

ManfredK hat geschrieben:Dann hast du auch keine intelligente Lima wie sie das aktuelle Modell ab 140 PS Motor besitzt

Ich kann dir nicht sagen, ob die Lima intelligent ist ( in dem Sinne, wie es hier diskutiert wird).

Ich kann dir sagen, dass die Spannung nach Motorstart, nach einen Lade/Haltezeit über 14 Volt, anschliessend aif 13,8 runtergeht und da bleibt, egal ob Verbraucher zu- oder abgeschaltet werden. Nach Motorstop und erneutem Anlassen geht die Spannung wieder über 14 und bleibt mindestens 5 Min da.

Das habe ich so beim Final Adjustment meines Lithiumblocks erlebt, als ich die Ladeströme kontrolliert und justiert habe. Genaue Zeiten kann ich nicht sagen, weil ich diesbezüglich keine Versuche gemacht habe, was ich beschreibe kam als Fakten, als ich mich um etwas anderes gekümmert habe.

Ich kann dir auch sagen, das es ein 2,3 Multijet mit 150 PS ist, und das er (das Basisfahrzeug) im Frühjahr 19 produziert wurde, und logischerweise auch kein Adblue besitzt.

Zufälligerweise hole ich das Womo gleich aus dem Winterquartier, ich werde auf die Spannungen achten (ich sehe sie vom Fahrersitz aus) und berichten.

joekel am 23 Jan 2020 10:31:57

Ich würde der Anzeige nicht vertrauen, ein Spannungsabfall von 0,5 Volt ist nicht ungewöhnliches. Haben auch einen 150er mit Euro 6 ohne Adblue und haben glücklicherweise keine Sparlima inne...

George67 am 23 Jan 2020 10:38:49

joekel hat geschrieben:Ich würde der Anzeige nicht vertrauen, ein Spannungsabfall von 0,5 Volt ist nicht ungewöhnliches. Haben auch einen 150er mit Euro 6 ohne Adblue und haben glücklicherweise keine Sparlima inne...

So einen Unterschied erkläre ich nicht mit Messfehler und auch nicht mit "Spannungsabfall".
Mit Messen kenne ich mich einigermassen aus, und das schon ziemlich länger. Was mich nicht hindert, auch mal Fehler zu machen, ich werde besonders kritisch darauf achten.

Stocki333 am 23 Jan 2020 11:27:31

George67 hat geschrieben:Mit Messen kenne ich mich einigermassen aus,

Das sagst du erst jetzt. und ich hab deinen Werten immer vertraut. :cry: ;D :lach: :ja: :mrgreen:
Aber es ist gut zu wissen, das du die 13,8 Volt überprüfst. Auch die 5 min auf 14,4 Volt.
Deine Messwerte haben eine hohe Aussagekraft. Ladestrom dazu, bzw Abgabestrom der LIMA wirds nicht spielen.
Gruß Franz

Eura 635VB am 23 Jan 2020 11:50:51

Wie schon bemerkt meinte ich den Ad Blue Euro 6 dtemp. Ab 140 mit Start Stopp als extra Ausstattung und ab dem 160er ist die intelligente Lima Serie...Da sind die die ich meinte. Die 6b haben meiner Kenntnis nach die gesteuerte Lima nicht verbaut...und somit an dieser Stelle Glück ;-)

George67 am 23 Jan 2020 11:55:56

So, 10 min ab Kaltstart haben nicht gereicht.
Beide Batterien topfit, durch Solar, und hatten nach 2 min 14,4 V.

Muss ich bis Samstag warten, da fahre ich 2 Stunden.

andwein am 24 Jan 2020 16:53:24

ManfredK hat geschrieben:Dann hast du auch keine intelligente Lima wie sie das aktuelle Modell ab 140 PS Motor besitzt

Vielleicht eine kurze Definitionshilfe:
1. Lichtmaschine = normaler Drehstromgenerator
2. intelligente Lichtmaschinenregelung = integrierte Multifunktionsregler (Smart Charge oder ESM)
3. intelligente Generatormanagement = Lima mit integrierte Multifunktionsregler + Batteriecomp. an Startbatt. + Steuerung der Lima über den Bodycomputer, Ladung der Starterbatterie zu ca. 50% Ladeenergie zu sparen und um Spielraum für Rekuperationseinspeisung zu haben.
Fiat hat bis Bj 2019 die Nr. 2, ab Bj 2020 (mit Add Blue) die Nr. 3
Gruß Andreas

George67 am 24 Jan 2020 16:59:59

Das bringt es auf den Punkt.
Und einen Guten für dich....

ManfredK am 24 Jan 2020 17:54:29

andwein hat geschrieben:2. intelligente Lichtmaschinenregelung = integrierte Multifunktionsregler (Smart Charge oder ESM)


Nur damit es keine weiteren Verwirrungen gibt (ist ja alles OT, da der TE ja nur wissen wollte ob es schon Erfahrungen mit der aktuellen Ladesystem des Ducato 2020 gibt)

"Smart Charge" ist ein Begriff von Ford bei dem je nach Temperatur der Batterie unterschiedliche Ladekennlinien bzw. Ladespannung gefahren werden. Ist mir beim Ducato bis 2019 unbekannt, Hier gibt es nur die Temperaturregelung des Generators. Dto. der Begriff ESM für "elektrisch erregte Synchronmaschine" der begrifflich ja wie PSM eher zum E-Motor gehört, aber vom Wirkungsprinzip zu jedem fremderregten Drehstromgenerator gehört.

andwein am 25 Jan 2020 18:07:37

ManfredK hat geschrieben:Ist mir beim Ducato bis 2019 unbekannt, Hier gibt es nur die Temperaturregelung des Generators. Dto. der Begriff ESM für "elektrisch erregte Synchronmaschine" .

Ich habe die Infos aus Unterlagen von Fiat, habe sie aber nicht gespeichert. Fiat hält sich in seinen Unterlagen zur Lima/BodyComp Regelung sehr zurück, aber eigentlich müssten sie die gleichen Anforderungen wie Ford umsetzen um den Spritverbrauch/Emissionen niedrig zu halten. Der MFR greift ja nur in die Steuerung der Erregerwicklung ein.
Als OT sehe ich das Thema bei Euro 6 temp und Batterieladung nicht, die Begrifflichkeiten sollten klar sein, sonst sprcht/schreibt man an einander vorbei.
Aber ist halt nur mein Informationsstand, Gruß Andreas

ManfredK am 25 Jan 2020 18:52:24

Meine Anmerkungen beziehen sich ja auf das von dir zum Punkt 2 genannte Ladesystem. (und dort nur über die Anmerkungen der beiden Begriffe)
Beim EU6d temp reden wir ja über das Ladesystem Nr. 3 nach deiner Definition (die soweit ja auch richtig ist) und das ist für den TE wichtig.

Scheint aber wohl noch keine großen Erfahrungen zum konkreten System zu geben. FIAT wird wahrscheinlich keine anderen Systeme als FORD oder Mercedes verwenden und von dort ist ja bekannt, dass die Aufbaubatterien in Kombination mit "intelligenter Steuerung" nicht wirklich richtig geladen werden.

Viele Aufbauhersteller bieten ja die 140 PS Motorvariante mit Start/Stopp und alle 160/178 PS Versionen schon ab Werk mit Booster bzw. zumindest als Option Booster an. Es steht zu befürchten, dass dies auch notwendig ist, wenn keine anderweitige alternative Lademöglichkeit vorhanden ist (Brennstoffzelle, evtl. für den Sommer Solar)

kamann am 25 Jan 2020 19:00:32

Hallo;
Auf der suche nach einem Womo welches bei mir durch das Garagentor geht bin ich bei LMC fündig geworden:
LMC V 643 G mit Ciroentriebkopf und einer Lichtmaschine mit 220 Amp.!!
--> Link
mfG KH

George67 am 26 Jan 2020 08:57:46

Nach nun 3 Fahrten kann ich bestätigen, dass meine Lima bis 14,4 hochzieht, eine variae Zeit dort hält und dann auf 13,8 V absenkt.
Genaue Zeit hab ich nicht nicht, wird natürlich mit Ladezustand variieren.

MountainBiker am 26 Jan 2020 09:52:47

Hallo,

dass meine Lima bis 14,4 hochzieht, eine variae Zeit dort hält und dann auf 13,8 V absenkt.


Ist da der Kühlschrank in Betrieb gewesen (oder andere größere Verbraucher)?

Mein Euro5+ Ducato verharrt auf 14,3V (im Sommer):
Bild
(Kühlschrank eingeschaltet)

George67 am 26 Jan 2020 10:54:41

Keine Verbraucher ausser Fahrzeug, während der Fahrt.

Ups, doch, der Absorber hängt dran.

MountainBiker am 26 Jan 2020 11:27:07

Hallo,

war Solarladung aktiv?

Stocki333 am 26 Jan 2020 11:32:24

George67 hat geschrieben:Keine Verbraucher ausser Fahrzeug, während der Fahrt.

Ups, doch, der Absorber hängt dran.

Schalte den mal ab. und du wirst sehen wo die Spannung wieder ist.
Dieses Verhalten kenn ich von meiner Schaltung. Mit Bosch LM.
Die 13,8 Volt habe ich immer für mich angezweifelt. Wollte aber warten auf deine Messergebnisse.
Der Ri der LM geht ja auch in die Bilanz ein. Vereinfacht geschrieben.
Gruß Franz

Stocki333 am 26 Jan 2020 11:36:25

Hat dein Absorber eine Verzögerte Einschaltzeit, Für Tankstopp etc.
Franz

George67 am 27 Jan 2020 11:50:15

Also,
Solar war an, aber keine Sonne.
Kühlung ist Thetford, neu, sollte die Verzögerung haben.
Und, hab ich auch vergessen, mein LiIon hat sich mit ca. 11A auch bedient.

Weitere Fahrt, leider nur 25 min:
Beide Spannungen fast sofort nach Start hoch.
SB 14,3, WB 14,0. Strom der W B 10 A.

Absorber aus, aber LiIon auch mit 11 A als Last.
Strom der WB ging in den 25 min auf 4A zurück, Spannung stieg an auf 14,1V.
Die Spannungsdifferenz ist echt, ich messe an den Sense Leitungen.
Kein Abfall, war zu kurz.

Muss auf nächste längere Fahrt warten.

Stocki333 am 27 Jan 2020 17:56:12

Hallo Georg
Du hast eine stinknormale Lima in deinem Fzg. Wirkliche Aussagen kannst du erst treffen, wegen ladespannung wenn du eine absolut betriebswarme Maschine hast. Du weißt ja nie, ob der die Glühung nicht dazuschaltet z. B. beim beschleunigen.
Nur bei konstanter Leistungsabgabe der Maschine kannst du eine Aussage treffen.
Die LM liefert dir die ersten minuten nach Kaltstart eine höhere ladeschlusspg. durch die Temperatursteuerung des Regler.
Bei höherer Last durch die WB bzw Startwerbatterie ist die LM schnell auf Temp. Je mehr Last desto schneller geht das.
Dauer ist zwischen 5-10 Minuten.
Gruß Franz

George67 am 27 Jan 2020 20:18:47

Warten wir es ab.

aiko1603 am 27 Jan 2020 23:15:49

Hallo zusammen,
Ich muss hier jetzt auch mal nachfragen:
Wir erwarten unser WoMo in 2 Monaten, einen Carado V337 Modell 2020, Fiat Ducato Euro 6d temp 140PS, ohne Start/Stop (EcoPack wurde nicht angeboten)!
In unterschiedlichen Quellen stehen nun verschiedene Angaben: serienmäßig gibt es das EcoPack mit intelligenter Lima und dann: EcoPack optional nur bei 120/140PS mit Start/Stop!?
Da soll einer durchsteigen! Und was bringt mir eine intelligente Lima, wenn die Bordbatterie nicht vernünftig geladen wird und ich noch einen Booster nachrüsten muss?

Gibt's schon jemand, der das neue Modell mit 140PS fährt und seine Erfahrungen mitteilen?
Vielen Dank!
Gruss Christoph

andwein am 28 Jan 2020 10:56:28

aiko1603 hat geschrieben:.... serienmäßig gibt es das EcoPack mit intelligenter Lima und dann: EcoPack optional nur bei 120/140PS mit Start/Stop!? Da soll einer durchsteigen! Und was bringt mir eine intelligente Lima, wenn die Bordbatterie nicht vernünftig geladen wird und ich noch einen Booster nachrüsten muss? Gruss Christoph

Nicht zur Beruhigung, nur zur Erklärung: Die Fiat Chassis werden erst in 4. Line für den Wohnmobilausbau/Aufsatz konstruiert.
In erster Linie sollen Sie kraftstoffsparene/emissionsarme Handwerkerfahrzeuge sein. Und die halbleere Batterie zapft weniger Leistung vom Motor und ermöglicht es halt beim Schubbetrieb/Bremsen durch Rekuperation erzeugte elektrische Energie in der Batterie zu speichern. Du tust mit dem Chassis also etwas Gutes für die Umwelt. Klar, mit dem Womo Aufbau wird die Bilanz halt wieder schlechter, aber man kann halt nicht nach allen Fliegen gleichzeitig schlagen.
Humorvolle Grüße, Andreas

aiko1603 am 29 Jan 2020 19:18:01

Danke für die Erklärung :-)
Ich hoffe Mal, dass in den nächsten Wochen neue WoMo-Besitzer zum Ladeverhalten berichten können und wie eine akzeptable Lösung aussieht oder ob ab Werk schon Vorsorge getroffen wurde!? ;-)

Gruß
Christoph

George67 am 05 Feb 2020 17:54:51

So, jetzt habe ich langsam einen Überblick, nach einigen langen und kurzen Fahrten.
Ganz anders als ich gedacht bzw. vorher gesagt habe.

Ich hatte eigentlich NIE eine Spannung über 13,8 V. Naja, kurze Einschaltspitzen von einer Sek nach dem Starten, aber ab dann ziemlich stabile 13,8 V.
Als Belastung ausser dem Motor selbst immer mit Licht, immer mit meinem LiIon im Ladebetrieb, was bei 13,8 V etwa 7 A sind. Und immer mit aktivem Solar, welches aber die meiste Zeit unter Düsternis litt.

Da ich aber im Stand, als ich den Lader des LiIonBlocks eingestellt habe, schon 14,4 V gesehen habe, vermute ich eine Abhängigkeit von der (zusätzlichen) Belastung.
Nächster Versuch wird also ohne Licht, und notfalls ohne Lader, sein.

Liejue am 06 Feb 2020 19:14:24

Ich habe seid 3 Wochen einen Weinsberg mit den neuen Ducato 160 PS. Ein Ladebooster ist verbaut. Mein Händler sagte zur Lichtmascine, daß diese max. 80% läd. 20% werden frei gelassen und nur beim ausrollen-Motorbremse-geladen. Das kann ich auch schön am Steuergerät für den Aufbau sehen. Die Fahrzeugbatterie hat immer mindestens eine Stufe weniger geladen während die Aufbaubatterie, dank Booster, randvoll ist.

Stocki333 am 07 Feb 2020 07:52:13

George67 hat geschrieben:Ich hatte eigentlich NIE eine Spannung über 13,8 V. Naja, kurze Einschaltspitzen von einer Sek nach dem Starten, aber ab dann ziemlich stabile 13,8 V.
Als Belastung ausser dem Motor selbst immer mit Licht, immer mit meinem LiIon im Ladebetrieb, was bei 13,8 V etwa 7 A sind.

Das verwundert mich nicht. Deine Belastung der Lima wird auch durch die Commonrail Maschine verursacht. Die braucht nähmlich ziemlich viel Strom im Betrieb. Das ist die Grundlast. Die bringst du nicht weg.
Das andere ist die Belastung durch Verbraucher.
So gesehen sind deine Ergebnisse für mich korrekt. Nur bei meiner Maschine beträgt die Grundlast 1,9 A.
Anfangs hing meine Spannung auch immer um diesen Wert. Erst als ich die Ladeleitung der LM zum vorderen Verteiler mit verdoppelte. erreicht ich die normalen 14,4 Volt. Fahre ich mit Licht. ca 15A Last, bin ich bei 14 - 14,1 Volt.Ohne Licht komme ich auf 14,35 -14,5 Je nach Aussentemperatur.
Dieses Verhalten kenne ich seit langem. Benutze es, bevor ich den Stellplatz erreiche, Licht aus und Gebläse aus, um den BMV zu syncronisieren. Den ich verbrauche immer mehr als die Solar liefert. So gehe ich Messungenauigkeiten aus dem Weg.
Nächster Versuch wird also ohne Licht, und notfalls ohne Lader, sein.

Hier gebe ich dir einen Tipp. Fahre am besten auf der Ab mit konstanter Geschwindigkeit. Keine zusätzliche Last. Du weißt nähmlich nicht ob die Enginesysteme nicht zusätzlichen Strom anfordern im Beschleunigungsverkehr. viele Schalten die Glühung ein, um die Verbrennung zu optimieren.
es gibt hier Berichte von Usern die 60 - 90 A Booster betreiben. die von kurzzeitigen abschalten des Boosters berichten, bei Start- Stop Verkehr.
Freue mich schon auf deine Messungen
Franz

Eura 635VB am 14 Feb 2020 15:17:18

Liejue hat geschrieben:Ich habe seid 3 Wochen einen Weinsberg mit den neuen Ducato 160 PS. Ein Ladebooster ist verbaut. Mein Händler sagte zur Lichtmascine, daß diese max. 80% läd. 20% werden frei gelassen und nur beim ausrollen-Motorbremse-geladen.


Super Info zu der von mir ursprünglich gestellten Frage. Danke!

Weist du welcher Booster bei Dir verbaut ist? Und welche Leistung dieser hat?




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Womo mit Landstrom UND Starter-Ladegerät gleichzeitig möglic
12 Voltanlage hat keinen Strom Fiat Ducato 230, Eura 670 HB
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt