Caravan
anhaengerkupplung

Batterie gast beim laden während der Fahrt Hymer B-SL 634


Dietze am 22 Jan 2020 20:48:26

Hallo zusammen
Wir sind auf Nordsee Tour und stehen im Augenblick in WHV. Es ist uns aufgefallen das wennwir eine zeitlang gefahren sind und das Auto abstellen es nach faulen Eiern riecht. Jetzt denke ich es kommt von den Batterien. Der Geruch ist immer nach dem laden während der Fahrt,nicht beim laden über 230V. Batterien sind gut handwarm. Verbaut sind :Schaudt EBL 213-3, Zusatzlader 18A und 2x 160A Gel.
BatterieTyp ist richtig eingestellt.
Weis jemand da einen Reim drauf?
Lg Dietze


hmarburg am 22 Jan 2020 20:58:26

Dietze hat geschrieben:...Verbaut sind :Schaudt EBL 213-3, Zusatzlader 18A und 2x 160A Gel.
BatterieTyp ist richtig eingestellt...


Die Batterietyp-Einstellung hilft nur beim Laden mit Landstrom. Beim Fahren sorgt die Lichtmaschine für die Energiezufuhr und bis auf das Trennrelais, das bei laufendem Motor die Service- mit der Starterbatterie (die wiederum an der Lichtmaschine hängt) verbindet, gibt es nichts, was die Ladung deiner Gels reguliert.
Lass mal bei einem Boschdienst deine Gel-Batterien prüfen, nicht, das eine einen Schuss hat.

Gruß, Holger

Grandeur am 22 Jan 2020 21:11:45

Hallo Dietze,
ich hatte auch mal den üblen Gestank von der Aufbaubatterie im California Coach. Bei mir war die Batterie hinüber. Ich würde den Laderegler der Lichtmaschine in der Werkstatt prüfen lassen und die Batterie tauschen.
Bei mir hat das Ausgasen der Battetie im Innenraum einen üblen Niederschlag verursacht, der schwer abzuwaschen war.

Gruß Grandeur

Anzeige vom Forum


Dietze am 22 Jan 2020 21:36:51

Danke euch. Am Freitag sind wir wieder zuhaus und dann ab zum Bosch-Dienst Batterien prüfen lassen und bei Fiat die Lichtmaschine.
Hoffe dann es ist eins von beiden. Der Geruch ist echt übel
Lg Dietze

felix52 am 22 Jan 2020 22:01:57

Die Starterbatterie... Zu niedriger Särestand?
Kannst Du den prüfen?
Dann dürfte es wohl der Regler der LiMa sein.
Ladeverstärker 18 A.
Den solltest Du erstmal ablemmen sicherheitshalber.
Oder der Laderegler im EBL selbst ist defekt.

Kauf dir nen 4 € Spannungsprüfer (Voltmeter) und dann eben messen bei laufendem Motor.

Denk dran: Nach Warm und Stinken kommt Platzen.

Sag Bescheid, wenn Du Hilfe brauchst. :wink:

Dietze am 31 Jan 2020 19:53:14

Hallo zusammen
Kurzes Update: eine von den beiden 160A Aufbaubatterien defekt. Hatte nach abklemmen und
12 Std warten nur noch 11.5V Spannung. Ist wohl bei Hymer bekannt das die "originalen" 160A Batterien
Nicht die zuverlässigsten sind. Bekomm nächste Woche 2 neue Exile eingebaut ohne große
Diskussion.
VG Dieter

hmarburg am 31 Jan 2020 20:20:42

Super! Dann weiter frohes Reisen.

RG Regalbau am 31 Jan 2020 23:29:13

 Ist wohl bei Hymer bekannt das die "originalen" 160A Batterien
Nicht die zuverlässigsten sind.


Stimmt, war bei unseren Hymer auch so.
Nach 2 1/2 Jahren hat eine der 160 Ah einen Zellenschluss gehabt und hat die 2. mit ins Nirwana genommen.

surfoldie11 am 01 Feb 2020 14:21:03

Zunächst mal gibt es keine "Originalen" Batts von Hymer. Die bauen ein was gerade günstig und ausreichend ist. Ebenso wie FIAT keine Lautsprecher baut.

So kann Hymer natürlich auch seinen Namen verlieren in dem dieser Hersteller (Hymer) diesen Banner-Schrott eingebaut hat.
War wohl die größte Gewinnspanne dabei. Mit Exide liegt Du sicher auf der guten Seite. Meine sind im 10 Jahr erneuert worden... Mit "Originalen" Schaudt - Bauteilen für alles im Wagen.
Ebenso gilt es für die AllinOne-Geräte wie die Zenec - Multiradios die lange absoluter Mist waren oder noch sind.


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Kurzschluß beim Abklemmen - Batteriefrage an Fachleute
Calira EVS 30 18 DS lädt Batterien nicht mehr
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt