aqua
anhaengerkupplung

CBE - D-Plus Sicherung dauer defekt


Myrion am 23 Jan 2020 20:33:23

Hallo zusammen,

ich habe ein Problem mit meiner Sicherung D+ am CBE ( ganz oben)

Die 3A Sicherung war durchgebrannt. Ich habe diese gewechselt und den Motor gestartet. Bei der anschließenden Kontrolle war die Sicherung wieder durch.


Wenn der Motor läuft, sehe ich am Control-Panel eine grüne Lampe, die das Laden anzeigt.
Durch die Solaranlage kann ich allerdings nicht genau sagen, ob wirklich geladen wird.

Die einzige Veränderung an der Elektronik ist eine zweite Aufbaubatterie, sowie eine Solaranlage welche direkt auf die Batterie geht.

Was könnte das Problem für den Kurzschluss oder die Überlastung sein? Ich weiß nicht wo ich ansetzen soll.

Danke und viele Grüße

Anzeige vom Forum


flo16v am 23 Jan 2020 21:31:50

Hi,

Ladebooster oder Sat Anlage verbaut?

Kannst du eine Strommessung mit dem Multimeter machen? Wäre mal Interessant wieviel Strom da fliesst.

Bei unserem vorherigen Mobil ist ab und zu mal die Sicherung im D+ zum Booster gekommen. Habe die den gegen eine 5A ersetzt. Seitdem ist Ruhe.

Bei dir aber erstmal messen ob es nicht doch ein Kurzschluss ist

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Myrion am 23 Jan 2020 23:00:48

flo16v hat geschrieben:Ladebooster oder Sat Anlage verbaut?

SAT definitiv nicht. Von einem Booster weiß ich auch nichts. Der wäre mir sicherlich aufgefallen.
flo16v hat geschrieben:Kannst du eine Strommessung mit dem Multimeter machen? Wäre mal Interessant wieviel Strom da fliesst.

Bei dir aber erstmal messen ob es nicht doch ein Kurzschluss ist

Ja das mache ich Anfang Februar. Ich dachte diese Leitung ist lediglich ein Steuersignal.
Da kann doch eigentlich nicht viel Strom drüber fließen.

Könnte am CBE vom Werk aus etwas falsch angeschlossen worden sein, was nun dieses Problem erzeugt?

Anzeige vom Forum


Sprintertraum am 23 Jan 2020 23:16:55

Hallo
POS 10 : 3A Sicherung für den Schutz des Ausgang "simuliertes D+"

Das ist nur eine Steuerleitung.
Ich hoffe da hat niemand irgendwelche Verbraucher angeschlossen ? Falls nicht ? könnte auch der " Simulator" selber defekt sein. Ähnlich dieser ... --> Link
Gruß und viel Glück

Myrion am 23 Jan 2020 23:26:53

Sprintertraum hat geschrieben:Hallo
POS 10 : 3A Sicherung für den Schutz des Ausgang "simuliertes D+"

Das ist nur eine Steuerleitung.
Ich hoffe da hat niemand irgendwelche Verbraucher angeschlossen ? Falls nicht ? könnte auch der " Simulator" selber defekt sein. Ähnlich dieser ... --> Link
Gruß und viel Glück


Wenn ein Verbraucher dort angeschlossen wäre, würde irgendetwas nicht mehr funktionieren. Ich sehe allerdings nichts, was nicht mehr funktioniert.

Selbst die elek. Trittstufe fährt automatisch ein, wenn der Motor startet. :idea:

Hannus am 24 Jan 2020 10:53:52

Hallo Myrion



Alles was an diesen drei Anschlüssen hängt, kann deinen Kurzschluß verursachen. Einfach mal verfolgen oder abziehen und messen.
Irgend was ist da defekt oder falsch angeschlossen. Die Sicherung geht über ein Relais direkt auf Plus der Versorgungsbatterie. Der Schluß hat also nichts mit irgendwelchen Simulatoren zu tun.

Wenn bei dir der Kühlschrank und die Trittstufe noch funktionieren, sind sie wohl, anders als es in der Beschreibung steht, direkt an D+ angeschlossen. (und nicht am simulierten D+)

Myrion am 12 Feb 2020 09:36:10

Hannus hat geschrieben:Hallo Myrion



Alles was an diesen drei Anschlüssen hängt, kann deinen Kurzschluß verursachen. Einfach mal verfolgen oder abziehen und messen.
Irgend was ist da defekt oder falsch angeschlossen.


Das war der passende Tipp! Vielen Dank dafür. Von meinem CBE aus wurde der Zündungsplus auf den Verteiler gelegt. Das ist das graue Kabel.


Am Verteiler selbst war noch ein zusätzliches Kabel welches den Zündungsplus(Z) dann wieder abgreift... Scheinbar handelt es sich hier um die Satvorbereitung(Beschriftung nicht mehr vollständig) , welche bei mir keine Verwendung findet. Am Kabelende ist definitiv keine Satanlage angeschlossen :)

Ich habe das Kabel der Satelliten Vorbereitung abgeklemmt und einmal durchgemessen. In der Tat war hier ein Kurzschluss. Ohne das Kabel Bleibt die Sicherung im CBE heile. Da ich an das Kabelende nicht heran komme, um es gescheit zu isolieren, habe ich es einfach abgeklemmt. Problem gelöst.

hmarburg am 12 Feb 2020 10:25:30

Myrion hat geschrieben:...Am Verteiler selbst war noch ein zusätzliches Kabel welches den Zündungsplus(Z) dann wieder abgreift...


Hallo Myrion,

Als Z+ wird aber auch gerne die automatische Umschaltung des AES-Kühlschranks benannt.
Nicht das da jetzt ein Problem vorliegt.

Nut so eine Idee,

Holger

Myrion am 12 Feb 2020 10:30:34

hmarburg hat geschrieben:Als Z+ wird aber auch gerne die automatische Umschaltung des AES-Kühlschranks benannt.
Nicht das da jetzt ein Problem vorliegt.


Mein Kühlschrank ist ein reiner Kompressor, der nur an der Batterie hängt. Da gibt es keine Umschaltung.

Viele Grüße
Andy

hmarburg am 12 Feb 2020 10:54:50

Myrion hat geschrieben:...Mein Kühlschrank ist ein reiner Kompressor, der nur an der Batterie hängt. Da gibt es keine Umschaltung.


Prima, dann gibt es auch in dieser Richtung kein Problem.

Gute Fahrt,

Holger

Myrion am 12 Feb 2020 11:02:23

Im übrigen hat die Trittstufe ja auch immer funktioniert. Mit "Zündung an" fährt sie ein.
Ein Kabel der Trittstufe war hinten nicht zu sehen. Daher gehe ich davon aus, dass diese in der B-Säule verkabelt wurde.

VG




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Tiremoni 210 nur 1 Druckwarnschwelle?
Insektenschutztür von Horrex reparieren
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt