Zusatzluftfeder
hubstuetzen

Dethleffs Schaudt EBL defekt durch Ladeboostereinbau?


DexterHH am 27 Feb 2020 10:14:37

Hallo zusammen,
ich fahre einen Dethleffs 6820-2, Bj. 06/2019, in welchen ich in einer Fachwerkstatt (kein Dethleffs-Vertragspartner) einen Ladebooster (Votronic) habe einbauen lassen. Als ich den Wagen abholen wollte, wurde beim Starten des Motors im Bedienpanel (Schaudt MP20) jedoch keine Auf-, sondern eine Entladung angezeigt. Die Werkstatt räumte einen marginalen Fehler ein, 4 Tage später habe ich den Wagen dann endlich wiederbekommen. Die Ladeanzeige war in Ordnung. Zuhause habe ich den Wagen ans 230V-Netz angeschlossen und am nächsten Morgen festgestellt, dass die Bordbatterie nicht geladen wurde. Nach einiger Fehlersuche konnte ich eine defekte 12V-Sicherung (20A) am EBL (Schaudt 102OVP) ausfindig machen und tauschen. Obwohl es sich lediglich um die AES-Kühlschrank-Sicherung handelte, war das Laden der Bordbatterie über Landstrom dann wieder möglich. Allerdings habe ich beim Austausch der Sicherung festgestellt, dass sowohl am Bedienpanel, als auch durch Betätigen des Batterietrennschalters am EBL eine Unterbrechung der 12V-Bordelektrik nicht mehr möglich war. Die Firma, welche den Ladebooster eingebaut hat, sieht bei sich keine Schuld, sondern schiebt den Fehler auf eine mögliche Spannungsspitze am Landstrom, welche das Trennrelais im EBL zum Erliegen gebracht hat. Ich bin leider technisch nicht so versiert, aber alleine durch den zeitlichen Zusammenhang kommt mir das Ganze komisch vor.
Nun meine Fragen: Kann der EBL durch den möglicherweise kurzfristig falsch angeschlossenen Booster kaputt gegangen sein?
Was hat die Kühlschranksicherung mit dem Aufladen des Bordbatterie über 230V zu tun?
Vielen Dank und Grüße

Meike

Anzeige vom Forum


fschuen am 27 Feb 2020 10:30:39

Hallo Meike,

bei aller Sympathie für deinen Enthusiasmus würde ich das Problem nicht technisch, sondern juristisch angehen. Du hast noch Garantie auf das Fahrzeug, da würde ich es zum Dethleffs-Vertragspartner schaffen, wenn das realistisch ist. Der behebt auf Garantie, oder schreibt dir eine Rechnung wegen Fremdbastelei. Die kannst du bei der "Fachwerkstatt" eintreiben: die hatten schliesslich einen Nachbesserungsversuch, und haben einen weiteren abgelehnt.

Solltest du die Rechnung noch nicht bezahlt haben, solltest du das erst mal nicht, nur teilweise oder unter Vorbehalt tun.

Gruss Manfred

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

andwein am 27 Feb 2020 10:42:33

DexterHH hat geschrieben:.....ich fahre einen Dethleffs 6820-2, Bj. 06/2019, in welchen ich in einer Fachwerkstatt (kein Dethleffs-Vertragspartner) einen Ladebooster (Votronic) habe einbauen lassen. Meike

Wie mein Vorschreiber schon sagte: Abwicklung über Sachmängelhaftung (Gewährleistung) für den Einbau und das Gerät bzw. etwaige Folgefehler an anderen Geräten. Das ist eigendlich easy, das einzige Problem:
Du must dafür in die angebliche "Fachwerkstatt" gehen. Wenn das Thema erledigt ist solltest du aber einen großen Bogen um diese "Fachwerkstatt" machen!!
Nur meine Meinung, Gruß Andreas

Anzeige vom Forum


DexterHH am 27 Feb 2020 10:58:10

Moin Manfred und Andreas,
vielen Dank für eure Antworten. Mein Enthusiasmus ist nur vorgetäuscht…bei der Dethleffs-Vertragswerkstatt habe ich schon angerufen, die sehen hier keinen Garantiefall, weil eben eine andere Firma rumgebastelt hat. Sie würden den Schaden natürlich beheben, aber ggf. auf unsere Kosten. Und im Moment sehe ich das Problem, dass wir der „Fachwerkstatt“ noch nicht die nötigen Nachbesserungsversuche eingeräumt haben, um den Wagen auf deren Kosten woanders reparieren zu lassen. Davon abgesehen, haben wir den Einbau des Ladebooster bereits bezahlt und bekommen jetzt unseren Kfz-Schlüssel nicht wieder, wenn wir nicht die weiteren entstandenen Kosten (Überprüfung des EBL) bezahlen! Da ich bei den nächsten Gesprächen mit der „Fachwerkstatt“ etwas mehr Sicherheit haben möchte, hoffe ich, durch das Forum ein wenig Einblick in die technischen Gegebenheiten zu bekommen…daher meine Technik-Fragen.

rkopka am 27 Feb 2020 11:27:24

Da sie ja offensichtlich das erste Mal einen Fehler gemacht haben, sollen sie den genau beschreiben. Wenn sie das nicht wollen/können, ist das ein gutes Indiz dafür, daß sie verantwortlich sind. Sonst muß man das mal genau analysieren.

DexterHH hat geschrieben:sondern schiebt den Fehler auf eine mögliche Spannungsspitze am Landstrom, welche das Trennrelais im EBL zum Erliegen gebracht hat. Ich bin leider technisch nicht so versiert, aber alleine durch den zeitlichen Zusammenhang kommt mir das Ganze komisch vor.
Nun meine Fragen: Kann der EBL durch den möglicherweise kurzfristig falsch angeschlossenen Booster kaputt gegangen sein?

Nicht unmöglich. Landstrom hat selten Spitzen, ist aber möglich. Das Netzteil im EBL sollte die wegfiltern oder selber daran sterben. Bei 265V schaltet es selber ab (OVP Version). Daher ist die Spannungsspitze eine sehr dünne Erklärung, wenn nicht gleichzeitig auch alle möglichen Geräte im Haus oder CP defekt waren. Das Trennrelais dahinter ist ein 12V Relais, das kurzzeitig vermutlich selbst 24V verträgt ohne einzugehen. Außerdem hängt es am Verbraucherkreis, wo empfindlichere Verbraucher sind. Solange nichts falsch angeschlossen ist, passiert da nichts. Die Erklärung ist eher Wischiwaschi.

Was hat die Kühlschranksicherung mit dem Aufladen des Bordbatterie über 230V zu tun?

Eigentlich gar nichts. Das sind komplett getrennte Bereiche. Evt. haben sie den Booster am Anfang nicht wie vorgesehen angeschlossen, sondern irgendwo als Zusatzladegerät, an den KS Leitungen oder sonstwo am EBL, wo die Ströme zu hoch waren ?

RK

flo16v am 27 Feb 2020 14:49:31

Hi,

was für ein Booster wurde denn Verbaut? 30, 45 , 50 Ampere?

Dass die Bordbatterie sich durch den Trennschalter nicht mehr von der Bordelektronik trennen lässt ist schon sehr merkwürdig. Das muss man sich schon "Mühe" geben um das hinzubekommen.

Ansprechpartner ist natürlich erstmal der "Fachbetrieb" der dir den Booster installiert hat. Da dieser den Fehler aber schon auf andere Ursachen schiebt wird das nicht ohne Bauchschmerzen von statten gehen.

Hast du niemanden im Bekanntenkreis der ein wenig Plan von der Materie hat und sich das mal anschaut?

Klar kann man jetzt auch zum Anwalt rennen aber letztendlich möchtest du ja einfach eine funktionierende 12V Anlage und keinen Rechtstreit.

Gruß Flo

DexterHH am 27 Feb 2020 15:39:57

Hallo Flo,
bei uns wurde ein 70-Ampere-Booster verbaut. Gefühlt eigentlich etwas überdimensioniert, aber die "Fachwerkstatt" hatte den so empfohlen (wir haben 2x95Ah AGM verbaut). Könnte das ursächlich sein?? Leider haben wir im Bekanntenkreis niemanden, der so tief in der Materie steckt.
Bei Schaudt habe ich gerade erfahren, dass die Reparatur eines EBL derzeit 2-3 Wochen beträgt. Das ist schon ärgerlich genug, aber da der "Fachbetrieb" kein Dethleffs-Vertragshändler ist, kann er das Teil wohl nicht als Gewährleistungsfall einschicken...
Wir wollen auf keinen Fall einen Rechtsstreit, wobei es schon sehr schwer fällt, sich zurückzuhalten, wenn einem der Geschäftsführer ins Gesicht schreit, dass man besser kein Wohnmobil fahren sollte.
Wir wollen nur unseren Wagen heil zurück...das ist heutzutage aber wohl schon ganz schön viel verlangt...

duesselman am 27 Feb 2020 15:45:18

Hat zwar nicht direkt mit dem Problem zu tun aber:

Man sollte die Firma mal namentlich erwähnen damit andere WoMo Besitzer vor diesen "Fachleuten" gewarnt werden :!:
Oder ist das schon wieder grenzwertig :roll: von wegen übler Nachrede oder was es so gibt :oops:

DexterHH am 27 Feb 2020 15:58:19

Hallo Stefan,
ich werde weiter berichten, aber in Düsseldorf sitzt diese "Fachwerkstatt" (im übrigen u.a. sogar Hymer-Vertragspartner) jedenfalls nicht :D

flo16v am 27 Feb 2020 16:12:18

Hi,

70A Booster ist schon ziemlich üppig. Da muss man wissen was man tut. Das fängt von komplett neuer Verkabelung ab der Starterbatterie mit anständigem Kabelquerschnitt an.

Außerdem muss man bei einem Booster mit dieser Leistung den EBL von Schaudt umgehen. Dieser ist für diese Ströme nicht ausgelegt.

WENN der Booster bei euch in die originale Verkabelung intigriert ist und über das EBL läuft ist es sehr wahrscheinlich dass das EBL dadurch Schaden genommen hat.

Hast du die Möglichkeit ein paar Bilder vom Booster und dessen Verkabelung einzustellen?

Bei euch ist das jetzt eine "blöde" Situation weil der Händler der dir das Womo verkauft hat den schwarzen Peter ( zurecht) dem "Fachhändler" zuschiebt der euch den Booster eingebaut hat.

Sende hier am besten ein paar Bilder des Einbaus. Dann kann man vielleicht schon abschätzen was schief gelaufen ist.

WENN der 70er Booster tatsächlich über das EBL angeschlossen ist kann man dem "Fachhändler" auf jeden Fall auf die Finger klopfen da Schaudt diese Leistungen sicher nicht für seine EBL freigibt.

Ich würde in Ruhe das Gespräch mit dem "Fachbetrieb" suchen und entweder auf einen Einwandfreien Einbau der bezahlten Komponenten oder um Rückbau in den Urzustand mit Erstattung der Kosten bestehen.

Gruß Flo

Uwe1961 am 27 Feb 2020 17:16:57

...sind natürlich nur Mutmaßungen...aber kann es sein, dass der Booster seinen Ladestrom Anfangs über ein Relais geschickt hat welches die Verbindung des EBLs zum Akku herstellt und vom Panel bzw. EBL geschaltet werden kann.
Der für diese Anschlußvariante zu hohe Ladestrom hat möglicherweise erst die Relaiskontakte zusammenbacken lassen um dann die Sicherung zum schmelzen zu bringen.
Diese ist nun wieder ok, das Relais trennt aber nicht mehr wenn man die Steuerspule spannungslose macht...also am Panel bzw. EBL abschaltet.

Das wäre ein mögliches Szenario.

...und die "Fachwerkstatt" hat den Booster im zweiten Anlauf dann vermutlich unter Umgehung des EBLs angeschlossen.

Gruß, Uwe.

DieselMitch am 27 Feb 2020 19:57:29

Grenzt "Schlüssel nicht rausrücken" nicht an Unterschlagung?

DexterHH am 27 Feb 2020 20:25:08

Ich kann keine Fotos einstellen, denn die Werkstatt rückt unseren Schlüssel ja nicht heraus, wenn wir nicht die Kosten für die Überprüfung des EBL bezahlen. :roll: Und leider weiss ich beim besten Willen nicht, wie sie den Booster eingebaut haben. Das einzige, was ich noch Beisteuern kann, ist die Übersicht, der bezahlten Materialien:
4m 22qmm Kfz-Leitung schwarz/rot
1 Sicherung Midi 70A braun
3 Sicherungen 5A
4m Kfz-Leitung 1x 0,75
8 St. Ringzunge 25,0 M8
Klein- und Hilfsmaterial

Kann man daraus etwas erkennen??

Immerhin hat sich die Werkstatt vorhin gemeldet und für morgen einen Termin für eine Besprechung vorgeschlagen. Ich hoffe, ich kann dort einige Infos bekommen, ohne dass der Meister bei der ersten Frage einen hysterischen Anfall bekommt. Und außerdem haben wir immer noch die Hoffnung, unseren Wagen überhaupt und bestenfalls heil zurückzubekommen. :razz:

flo16v am 27 Feb 2020 20:57:57

Hi,

das 22qmm Kabel hört sich schonmal gut an. Die scheinen also neue Kabel verlegt zu haben.

DIe 70A Sicherung ist ein wenig Mager da der Booster mehr als 70A aus der Starterbatterie zieht um 70A in die Aufbaubatterien zu schicken.

Aber warum hat der EBL nun, genau nach dem Einbau, ne Macke? Es macht eigentlich keinen Sinn sich die Arbeit zu machen und die 22er Kabel neu zu ziehen und den Booster dann über den EBL laufen zu lassen.

Kannst ja mal vorsichtig fragen ob der Booster über den EBL läuft oder eigenständig die Aufbaubatterie versorgt.

Gruß Flo

PS: Hätten die mir meinen Schlüssel für mein Womo nicht gegeben hätte ich denen die Werkstatt umdekoriert

Bodimobil am 27 Feb 2020 21:00:46

Wo ist denn die 70A Sicherung? Der Booster zieht von der Lichtmaschine 77A und liefert an die Batterie 70A.
Wäre in beiden Fällen zu schwach. Man kann den Strom auch begrenzen, aber dann hätte es auch ein 50A getan.

Wie bereits andere hier vermuteten haben die wahrscheinlich zunächst den Boosterstrom übers EBL laufen lassen und dadurch das EBL gehimmelt um anschließend das EBL zu umgehen. Es ist schon ein Unterschied ob man einen 25/30A Booster oder einen 70A Booster über das EBL laufen lässt. Siehe Bedienungsanleitung des Boosters --> Link Seite 4 Anschlussschema 2 und Seite 5 Anschlussschema 3. Anschlussschema 2 darf nicht für 70A und 90A genutzt werden und für 50A nur im gedrosselten Modus.


Ich denke die Fachleute von Schaudt können erkennen wodurch das EBL gehimmelt wurde.

Gruß Andreas

schnecke0815 am 28 Feb 2020 06:44:17

DexterHH hat geschrieben:Ich kann keine Fotos einstellen, denn die Werkstatt rückt unseren Schlüssel ja nicht heraus, wenn wir nicht die Kosten für die Überprüfung des EBL bezahlen.


Frage:
Kfz-Werkstätten können bei Streitigkeiten über durchgeführte Arbeiten und deren Bezahlung ein Pfandrecht am Fahrzeug geltend machen.
Das gilt jedoch nur dann, wenn der Auftraggeber gleichzeitig auch der Besitzer des Autos ist. Ist der Auftraggeber der Reparatur nicht der Halter
muss der Betrieb den Wagen auch ohne Bezahlung an den Eigentümer zurückgeben. Die Bedingungen regelt das BGB (Paragraph 647).

weser13 am 28 Feb 2020 08:16:53

Moin,

das klingt verwirrend. Hier der Original-Text:

Bürgerliches Gesetzbuch (BGB)
§ 647 Unternehmerpfandrecht
Der Unternehmer hat für seine Forderungen aus dem Vertrag ein Pfandrecht an den von ihm hergestellten oder ausgebesserten beweglichen Sachen des Bestellers, wenn sie bei der Herstellung oder zum Zwecke der Ausbesserung in seinen Besitz gelangt sind.

Soweit die Theorie. Aber die Praxis?

Grüße aus NI

schnecke0815 am 28 Feb 2020 13:57:32

Das klingt nicht verwirrend sondern ist eindeutig:

Das gilt jedoch nur dann, wenn der Auftraggeber gleichzeitig auch der Besitzer des Autos ist. Ist der Auftraggeber der Reparatur nicht der Halter
muss der Betrieb den Wagen auch ohne Bezahlung an den Eigentümer zurückgeben.


Angenommen DexterHH hat die Arbeit in Auftrag gegeben, seine Frau oder wer auch immer ist Halterin/Eigentümerin des Fahrzeuges hat die Werkstatt
nicht das Pfandrecht, ist doch ganz einfach. Frage ist nur ob in diesem Fall zutreffend.

andwein am 28 Feb 2020 16:13:08

schnecke0815 hat geschrieben:...Angenommen DexterHH hat die Arbeit in Auftrag gegeben, seine Frau oder wer auch immer ist Halterin/Eigentümerin des Fahrzeuges hat die Werkstatt nicht das Pfandrecht, .

Das eröffnet doch ganz neue Möglichkeiten_
Ich kaufe das Womo und meine Frau gibt es immer zur Reparatur/Inspektion etc. Dann habe ich keinen Streß mit den Reparaturen und kann es immer abholen, grins,
Gruß Andreas

schnecke0815 am 29 Feb 2020 06:53:31

Tja Andreas du als Pragmatiker setzt das mal gleich um, ich als Theoretiker sage aber das der Werkstattinhaber als Praktiker
danach den rechtlichen Weg einschlägt und das Ganze nur einmal funktioniert. :ja:

DexterHH am 29 Feb 2020 09:06:00

Guten Morgen alle zusammen,
zunächst einmal vielen Dank für die tollen Hilfestellungen. Ich habe jetzt selbst Kontakt zur Fa. Schaudt aufgenommen. Dort hat man derzeit eine Reparaturwartezeit von ca. 2-3 Wochen (schon weniger als die von der "Fachwerkstatt" angekündigten vier Wochen!). Meine Anfrage, ob man grundsätzlich, wenn es denn alles richtig gemacht wird, einen 70A-Booster einbauen kann, wurde bejaht. Ich befürchte, die "Fachwerkstatt" hat beim Einbau zunächst etwas falsch gemacht, den Fehler dann bemerkt, aber da war vielleicht schon etwas kaputt. Der Booster läuft nach Angaben der "Fachwerkstatt" nicht über den EBL, so dass man diesen garnicht kaputt gemacht haben kann! Gestern rief die "Fachwerkstatt" an und teilte mit, dass sie den EBL mit meinem Einverständnis jetzt ausbauen und zur Reparatur einschicken würden, sie könnten dies nun doch als Garantiefall abrechnen. Es bleibt also noch ein Weilchen spannend! Und was die rechtlichen Schritte angeht, so würde es mir da wirklich schwer fallen, denn erstens ist das Womo damit immer noch nicht heil und zweitens sind in Deutschland Recht haben und Recht bekommen zwei sehr unterschiedliche Paar Schuhe. :(

andwein am 29 Feb 2020 11:08:43

schnecke0815 hat geschrieben:Tja Andreas du als Pragmatiker setzt das mal gleich um,

Tja, man muss halt die Situation analysieren und dann das Beste draus machen.
Grinsend, Andreas

peter6622 am 15 Mär 2020 11:39:29

Hallo,
bei der Recherche in Sachen Ladebooster bin ich über diesen Beitrag gestolpert und (nachdem wohl soweit erstmal ausdiskutiert) möchte ich mich gern mit ein paar Anfängerfragen dranhängen...zuerst jedoch DexterHH noch die Daumen drücken dass alles gut ausgeht...
Also das Theater das DexterHH mit dem Einbau seines Ladeboosters in einer "Fachwerkstatt" hatte hat mich ziemlich schockiert....aber am besten fange ich von vorn an...also:
Habe mir vor kurzem meinen neuen Dethleffs Pulse TI bestellt (Auslieferung im Sommer). Ein Solarpanel und eine 2. Aufbaubatterie habe ich dabei. Nun bin ich am überlegen ob es Sinn macht relativ zeitnah nach Auslieferung auch noch einen Ladebooster einbauen zu lassen...
Ich verstehe zwar gerade so das Prinzip eines Ladeboosters (nachdem ich das aktuelle P/M-Heft gelesen habe) aber das war's dann auch schon...
Somit sehe ich (falls ich mich für den Einbau entscheide) 2 Möglichkeiten:
1. Mit meinem Womo-Händler sprechen ob er dies vor Übernahme seinerseits einbauen kann und mir von diesem ein entsprechendes Angebot machen lassen.
2. Das Teil nachträglich irgendwo kaufen (uU Online falls ich genau weiss was ich will und es signifikant günstiger wäre) und dann in einer hoffentlich "richtigen" Fachwerkstatt einbauen zu lassen.

In diesem Zusammenhang drängen sich mir als aktuell unwissendem beim Thema Ladebooster natürlich zahlreiche Fragen auf, und ich hoffe ihr könnt ein wenig zu meiner Erhellung beitragen...
- Würdet ihr mir generell zum Einbau raten?
- Welcher Ladebooster taugt was und ist für den Pulse geeignet?
- Was kostet der Booster?
- Was kostet der Einbaukosten in einer Fachwerkstatt?
- Was wäre ein faires Komplettangebot meines Womo-Händlers?
- Sonstige Tipps und Ratschläge und Erfahrungen...

Hätte natürlich auch einen neuen Threat dazu aufmachen können, aber speziell das Drama von DexterHH gibt mir in dem Zusammenhang natürlich zu denken und ich möchte nicht das gleiche durchmachen müssen...
Danke im voraus für alle gut gemeinten Ratschläge und Tipps.
LG aus Süddeutschland,
-Ralf

andwein am 15 Mär 2020 11:43:36

peter6622 hat geschrieben:....Habe mir vor kurzem meinen neuen Dethleffs Pulse TI bestellt (Auslieferung im Sommer). Ein Solarpanel und eine 2. Aufbaubatterie habe ich dabei. Nun bin ich am überlegen ob es Sinn macht relativ zeitnah nach Auslieferung auch noch einen Ladebooster einbauen zu lassen...-Ralf

Also Ducato Euro 6d mit adBlue??? und intelligentem Generatormanagement?? und zwei Bleibatterien für den Aufbau?? Der Händler hilft dir sicherlich bei diesen Fragen weiter
Fragend, Andreas

ManfredK am 15 Mär 2020 11:48:41

Bevor du irgendetwas machst... sprich mit deinem Händler!

Das von dir gewählte Modell hat einen EU 6 d temp Motor der in Kombination mit einem Start-Stopp System (nicht in der 120/140PS Version) mit einer "intelligenten" Lichtmaschine ausgestattet ist. Häufig wird bereits ab Werk (Aufbauer) ein Ladebooster in das System integriert. Da unbekannt ist wie das bei Dethleffs gehandhabt wird --> Händler fragen und Antwort schriftlich bestätigen lassen.

peter6622 am 15 Mär 2020 13:41:01

Okay...also Ducato 6d Temp mit Add Blue, 140 PS Automatik und Start-Stop kann ich von meiner Seite schonmal bestätigen.
2. Aufbaubatterie habe ich aus der Sonderausstattungsliste von Dethleffs (329€) dazugenommen.
Sowas wie einen "Ladebooster" findet sich dort allerdings nicht...somit keine Ahnung ob dieser in meinem Fall bereits integriert ist oder nicht...
Anfrage an meinen Womo-Händler läuft...
bin gespannt... wäre natürlich super wenn der Ladebooster bereits dabei wäre... ansonsten habe ich mal um ein Einbauangebot gebeten...

duesselman am 17 Mär 2020 07:48:41

peter6622 hat geschrieben:..somit keine Ahnung ob dieser in meinem Fall bereits integriert ist oder nicht...


So geht es mir auch :D

Bei meinem neuen Laika Kreos 5009 (Ducato 6d Temp mit 160PS) gibt es in der Sonderausstattungsliste auch keinen Ladebooster.
Mein Verkäufer hat mir aber hoch und heilig zugesagt das bei den neuen Motoren der Ladebooster bei Laika quasi Serie ist und deswegen nirgendwo aufgeführt wird. (Genau wie der EBL, der steht auch in keiner Liste :lach: )
Ich werde mir zumindest bei der Übergabe das Teil auf jeden Fall zeigen lassen :ja:

peter6622 am 17 Mär 2020 10:28:38

Hallo Stefan,
danke für deine Info.
Ich habe bisher noch keine Rückmeldung von meinem Händler erhalten...werde aber bescheidgeben sobald er sich geäußert hat...
Gruß,
-Ralf

peter6622 am 26 Mär 2020 17:21:57

Hallo Stefan,
mein Händler hat das nun auch bestätigt.
Gruß, Ralf




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

sonderliche Beobachtung bei Batterien
Ebike laden, welcher Gesamtverbrauch
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt