Zusatzluftfeder
luftfederung

iveco daily III 40C bremsanzeige leuchtet obwohl bremsen ok


goorooj am 12 Mär 2020 16:47:05

Hi,

ich habe einen iveco bj 2001 3,5t 146PS zwillingsbereifung erstanden den ich umbauen will. kam problemlos am freitag durch den tüv. stand allerdings vorher 2 jahre.
die anzeige für die bremsen im tacho leuchtet, obwohl bremsen und beläge, handbremse ok sind. ist das die anzeige für den stand der bremsflüssigkeit dass ich da was nachfüllen muss?

ich habe auch das gefühl dass ich beim bremsen immer verschieden weit durchtreten muss, manchmal mit einem leicht seufzenden "pshhh" geräusch je nachdem ob ich gerade stehe, fahre und wie schnell... kanns nicht besser beschreiben.
tüv sagt zwar ok, aber wenn mir jemand kurz erklären könnte warum das so ist wäre mir wohler. Habe noch nicht so die erfahrung mit grossen transportern.

gruss
alex

Anzeige vom Forum


Ahorne7500 am 12 Mär 2020 18:23:17

goorooj hat geschrieben:ich habe auch das gefühl dass ich beim bremsen immer verschieden weit durchtreten muss, manchmal mit einem leicht seufzenden "pshhh" geräusch je nachdem ob ich gerade stehe, fahre und wie schnell... kanns nicht besser beschreiben.


Hi,
ich denke, das kann einige Ursachen haben.
. alte Bremsflüssigkeit
. Radlagerspiel bei den Scheibenbremsen
. schwergängiger Schwimmsattel

Anzeige, da kann auch ein Kabel defekt sein.

Du hast echt die Plakette bekommen mit brennender Warnleuchte. Respekt.
.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

meier923 am 12 Mär 2020 18:28:35

Ahorne7500 hat geschrieben:
Du hast echt die Plakette bekommen mit brennender Warnleuchte. Respekt.
.



Jep , find ich auch - > Bremsflüssigkeit wechseln und entlüften , dann ist dein Problem gelöst.(bei alten Modellen hängt gerne mal der Bremssattel -> gängig machen..

Anzeige vom Forum


goorooj am 12 Mär 2020 19:39:37

Die Bremswerte waren völlig ok und Radlager/stabis etc. hat er auch alles geprüft, kein problem.
Bremsflüssigkeit ist auch auf max.

ich tippe jetzt nach euren hinweisen mal auf alte bremsflüssigkeit UND sensoren/kabel oder so... sensor/kabel ist mir egal, die anzeige stört nicht.
der transporter ist 18 jahre alt, hat nur 160.000 kilometer aber der vorbesitzerist so ein typ der immer nur das nötigste macht wenn irgendwas nicht mehr geht.

Rastenschleifer am 21 Mär 2020 17:08:14

Bei mir waren beide Kabel der Sensoren ca 20cm vom Sensor weg abgerissen. Mach mal das Wellrohr auf und sie nach.

Jagstcamp-Widdern am 21 Mär 2020 18:02:20

ich habe das ganze kabelzeug rausgerissen, es gab keine 4 wochen ohne eine meldung.
jezz is ruhe und dem tüv ist es egal!

alles, wo beim daily strom durchgeht, ist scheixxe!

alleswirdgut
hartmut


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Iveco Daily 3 Beifahrerairbag abschalten
Ab Drehzahl 2000 Surren - Iveco Daily 70 C 21
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt