CampingWagner
anhaengerkupplung

Kühli Dometic 7655L tot, Hymer 674SL


surfoldie11 am 22 Mär 2020 17:03:55

Hallo User,
Am Montag lief noch alles gut, Hzg, Kühli, Herd, TV usw getestet und gefreut. Heute lief der Kühli nicht mehr an. Kein DC messbar an den Steuerklemmen oder den Dauer-DC Klemmen oben hinter der Blende. Natürlich alle Sich getestet und durchgemessen!: nix. AD01 untersucht: nix, ist auch nur fürs Außenlicht, Am Kühli - Relais : nix zu messen. Keine Steuerspg. = Kein kühlen per DC + Gas im Stand.

Lt Schaudt - Plan versorgt der EBL 101C über den Block 5F-BL2 den Kühli. 2A Si als Fühler, und 2A als D+. 20A als Last usw. Aber wo sind diese 3 Sicherungen???
Evtl nahe des Starters wie bei meinem alten LMC???
Könnten eigentlich nur im Kühli selbst sein. HInter der Blende ist nix zu sehen, oder muss der gesamte Block oben hinter blende raus?

Also meine Frage: Hat jemand den Tip für die Sicherungssuche? Oder weis wo die Dinger sitzen???

Dank für Eure Hinweise, Paul

jorgito am 22 Mär 2020 18:44:50

Moin Paul,
wie alt ist dein Kühli ?

surfoldie11 am 22 Mär 2020 19:14:46

Das Ganze Fahrzeug ist von 03-2010. Klar da kann schon mal was im Eimer sein....Hoffe aber nicht.
Morgen gehts aber an die Si die ggf am Starter sind.
mfg paul

soul am 22 Mär 2020 19:31:21

du hast schon bei laufendem motor getestet?

an block 2 sind deine gesuchten kabeln angeschlossen.

Bild

und den kabeln folgend, wirst du die sicherungen finden.

surfoldie11 am 22 Mär 2020 20:09:28

Nein, nur im Stand. Lief ja vor 3 Tagen noch einwandfrei so....muss ja auch so sein im Stand.
Konnte heute aber nix mehr machen, Schutzmasken herstellen. Ausatmen usw.
Dadurch dass DC=0V an allen Klemmen ist, hoffe ich auf diese Si irgendwo. Steht auch NIX in den Unterlagen, grmpf.
Wie gesagt, beim alten LMC waren die nahe des Starters.
Bis denne, Paul

soul am 22 Mär 2020 20:34:08

surfoldie11 hat geschrieben:muss ja auch so sein im Stand.


bei deinem wäre es normal, dass der ks auf 12v ohne laufendem motor funktioniert?

surfoldie11 am 22 Mär 2020 23:18:51

nein, dann auf gas, automatisch.
die steuerung natürlich per 12v,

soul am 22 Mär 2020 23:40:29

dann brauchst die sicherungen ja nicht suchen - die sind für den 12v betrieb.
wenn du aes hast - hast nicht geschrieben, gibts hier schon threads darüber - fehler der steuerung.
such mal danach.

surfoldie11 am 23 Mär 2020 16:59:09

Moin Leute,
ER LÄUFT WIEDER ! Fehler war einen fehlende Sicherung. Mein Schrauber hatte Mittwoch den Jahresservice gemacht, Beleuchtung rep. und dabei einen Kurzen vollbracht. Sucht die Sich überall und findet sie im AD01 der als Verteiler und Multiplikator vorhanden ist. Sucht aber auch am EBL, entnimmt eine Si unter "Reserve" und vergisst sie. Toll. Sagt aber nix.
Diese sitzt am EBL unter Res 4B, 10A, da reichen wohl auch 2A, die 3. Si. von vorne. Neben dem Starter sitzt die 20A (gelb) Sich für den DC Betrieb bei Fahrt. Dauerlast unter ca 13,5 V etwa 16A.
Leider steht NICHTS irgendwo in den BDA`n etwas darüber dass Erwin H diesen freien Ausgang für Überwachung verwendet.. Da ja 2 X 2A Sich vorhanden sein sollen habe ich mit einer neuen Sich getestet = Erfolg.
Aber dennoch muss alles noch weiter geklärt werden. Der Plan von Schaudt, S16 ist noch zu ungenau.

Gruss Paul

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Kühlschrank RM 6405 L - Platine defekt
Dometic Elektrolux RM6505 läuft nur bestimmte Zeit auf 230V
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt