Zusatzluftfeder
anhaengerkupplung

Ladezyklen für Starterbatterie über Solaranlage


Sven001 am 10 Apr 2020 23:30:09

Hallo zusammen

Ich habe einen Alden SPS 220 Laderegler und ein 100 W Solarpanel auf meinen Womo (Ducato BJ 2013) installiert. Das Womo steht im Winter unter freiem Himmel und wird nicht bewegt. Normalerweise sollte die Solaranlage ja auch während der Stillstandszeit für eine Erhaltungsladung der Aufbau- und Starterbatterien sorgen. In den letzten 4 Jahren hatten wir auch noch keine Probleme damit gehabt.

Als ich vor ca. 4 Wochen Anfang März nun zum ersten Mal das Womo wieder Starten wollte, hatte die Starterbatterie nur noch eine Spannung von etwas mehr als 10V und der Motor ist nur noch mit externer Starthilfe angesprungen. Die Aufbaubatterie hatte mehr als 13 V und es war sonniges Wetter. Ich bin reichlich eine Stunde gefahren und hatte das Womo dann mit mehr als 12V auf der Starterbatterie wieder abgestellt.

Ich war nun diese Woche wieder beim Womo und die Starterbatterie war zwischen 11 und 11.5 V. Ich habe dann am Laderegler folgendes gemessen:
Solarpanelanschluss: 20-21 V
Ausgang Aufbaubatterie: 13.6 V
Ausgang Starterbatterie: 11.5 V
Die Sicherungen waren in Ordnung.

Da ich die Starterbatteriespannung am Laderegler messen kann, sollte die Verbindung also grundsätzlich in Ordnung sein und auch das Panel scheint offenbar seine Leistung zu bringen. Wie kann es dann aber sein, dass die Starterbatteriespannung trotzdem absinken kann? Wie funktioniert der Laderegler genau? Schaltet er bei einer Minimalspannung die Panelspannung direkt durch? Oder lädt die Aufbauspannung letztlich die Starterbatterie?

Vielen Dank an alle die mir mit guten Hinweisen weiterhelfen könnnen.
Sven


nethunter am 11 Apr 2020 07:08:29

Moin Moin,
erster Beitrag mit einer Frage ohne Vorstellung... da hab ich immer Bauchweh.

Kann man aber noch nachholen :ja:

Zu deinem Problemchen.
Entweder ist der Ladeausgang an deinem Alden B+ Starter defekt, die Verbindung zur Starter Batterie unterbrochen oder du hast einen Stromdieb.

Ein Stromdieb heißt das an der Starterbatterie mehr Strom raus als ein kommt über den Alden. Dieser liefert nur eine stark reduzierte Strommenge.

Ist also ein Defekt oder an weiterer Verbraucher im Stromkreis Starterbatterie der einen schleichenden Stromverbrauch (denke < 0,5A) verursacht kann evtl der Laderegler Solar das nicht mehr ausgleichen.

Unter diesen Umständen wäre die Starterbatterie nah XXX Tagen leer.

Was noch sein könnte ist das die Batterie überaltert ist und mehr Blindstrom braucht als geladen wird!

Gruß

rkopka am 11 Apr 2020 10:20:11

nethunter hat geschrieben:Ein Stromdieb heißt das an der Starterbatterie mehr Strom raus als ein kommt über den Alden.
...
Was noch sein könnte ist das die Batterie überaltert ist und mehr Blindstrom braucht als geladen wird!

Sachlich korrekt, aber die Begriffe "Stromdieb" und "Blindstrom" haben in der Elektrotechnik übliche oder physikalisch definierte Bedeutungen, die ganz anders sind. Daher sollte man sich solche Wortkonstruktionen überlegen.
Stromdieb=Klemme, um ein weiteres Kabel an ein durchgehendes Kabel zu klemmen oder ein Zwischenstecker mit weiterem Abgang
Blindstrom=ein Begriff aus der Wechselstromtechnik

RK

Anzeige vom Forum


nethunter am 11 Apr 2020 10:24:26

Den Begriff Stromdieb ist nicht geschützt und ich kann diesen anwenden wie und wann ich möchte. Ob also ein "Stromdieb" in welchem Sinne auch immer keine Schuld an der Problematik hat entzieht sich meiner Kenntnis, da weist du mehr als ich.

gespeert am 11 Apr 2020 10:56:20

Mach mal detaillierte Fotos der Anlage.

Hast Du was am Radio, der Bustechnik geändert? Was wurde an der Basis geändert?

Trashy am 11 Apr 2020 11:16:22

Hm,

das einfachste wäre für mich im Moment die Starterbatterie zu laden und dann den Minuspol abzuklemmen.
Da sollte ein Schnellanschlussklep zu finden sein.
Dann nach einer Zeit wieder nachschauen. Ist die Spannung wieder runter ist der Akku in dutt.
Vorher kannst du - wenn du kannst - am geladenen Akku mal den Strom messen. Entweder per Zange oder per eingeschleiften Multimeter.
Die Messung sollte so nach 15 bis 20 Minuten stattfinden. Schlüssel abziehen und ZV verriegeln. Dann die Zentralelektronik in Ruhe einschlafen lassen. Das Multimeter muss dann schon eingeschleift sein, d.h. keine erneute Unterbrechung der Leitungen.
Nach 20 Minuten dürften höchstens um die 50 mA fließen, eher weniger. Wenn mehr fließt ist ein Dieb am Werk..

Sven001 am 11 Apr 2020 11:56:26

Hallo

und schon mal vielen Dank für die Antworten.

Das mit dem Abklemmen des Minuspol ist schon mal eine gute Idee. Aber was ist ein "Schnellanschlussklep"? Zum Strommessen habe ich nur ein einfaches Multimeter aus dem Baumarkt. Aber selbst das müsste reichen um einen "Kriechstrom" ("Stromdieb" - gibt es dafür auch einen Fachausdruck?) zu finden. Aber grundsätzlich müsste das schon ein recht grosser Verluststrom sein oder? Schliesslich ist seit Wochen bestes Wetter und die Solaranlage liefert voll.

Weiss auch jemand genauer wie der Laderegler den Strom zur Starterbatterie steuert? Verhindert der nur das entladen zur Aufbaubatterie bei negativer Spannungsdifferenz oder schaltet er den Ausgang aktiv zu?

Am allgemeinen Aufbau der Elektrik habe ich nichts geändert.

Freundliche Grüsse
Sven

mk40 am 11 Apr 2020 12:01:20

" Schnellanschluss Klip"


Mfg.


Sven001 am 11 Apr 2020 12:13:11

Danke mk40. Ja, so einen Klipp habe ich.

Gruss
Sven

nethunter am 11 Apr 2020 12:13:50

Sven001 hat geschrieben:
Weiss auch jemand genauer wie der Laderegler den Strom zur Starterbatterie steuert?

Freundliche Grüsse
Sven

Wie schon erwähnt, der Laderegler mit Sarterbatterie Ausgang hat nur eingeschränkten Funktion und Leistung. In der Regel bringen die 1 -2A ohne Ladekurve. Der Ausgang wird vermutlich irgendwo mit an deiner Zentralen Steuereinheit liegen. Schau doch mal nach den Sicherungen an deiner Zentrale oder der Nähe des Ladereglers, folgend der Klemme Starter B+ ob da irgenwo eine Sicherung ist!

Wenn da also nur max 2A raus kommen auf geschätzte 4-6h am Tage käme dieses so gerade einer permanenten Entladung der Batterie von 0,3-0,4 A entgegen was recht viel ist!

Bringt der Ausgang des Solarreglers nur 1A über die Sonnenstunden würde es bei nur noch 0,15-0,2A reichen was aus der Batterie permanent entnommen wird. Wenn alles OK ist reicht das auch da die permanente Enladung einer Starterbatterie weit unter 0,1A liegen sollte.

mk40 am 11 Apr 2020 12:20:38

Klemm doch mal das Kabel von/ zur Starterbatterie am Solarregler ab und mess dann nochmals ob an dem Kabel Spannung anliegt .( Von der Starterbatterie)

Vorsicht wegen Kurzschluss.

Der Starterbatterie Abgang wird mit ca. 0,5-6 V weniger " bedient" als der Aufbaubatterie Anschluss . Das ganze dann wie oben geschrieben mit max 1-2A .

nethunter am 11 Apr 2020 12:30:15

mk40 hat geschrieben:Klemm doch mal das Kabel von/ zur Starterbatterie am Solarregler ab und mess dann nochmals ob an dem Kabel Spannung anliegt .( Von der Starterbatterie)

Gute Idee :top:

Sven001 am 11 Apr 2020 13:28:34

Ja das Kabel vom Solarregler zur Starterbatterie hatte ich schon abgeklemmt. Die 11,4 V liegen dort auch an. Bei 13.6 V am Aufbau. Habe einen Stromfluss von 2 mA gemessen. Also praktisch nichts. Deswegen die Frage wann der Laderegler denn mal "aufmacht".

mk40 am 11 Apr 2020 13:33:06

Kannst den Solarregler auch mal versuchsweise " neu starten" Panele zu 100% abdecken dann abklemmen .
Danach Aufbaubatterie abklemmen.

Dann das ganze wieder ran .
Erst Aufbaubatterie, dann Solarmodul anklemmen/ abdecken .

Mfg. Steffen

ManfredK am 11 Apr 2020 14:09:12

--> Link

Was zeigt denn bei angeschlossenem System (incl. Starterbatterie) die gelbe LED an?

Sven001 am 11 Apr 2020 22:20:35

Hallo Manfred

Die LED 1 und 3 (Seite 8 in deiner verlinkten Anleitung) sind dauerhaft grün sonst leuchtet nichts. Also alles wie es sein sollte.

Hallo Steffen

Was genau soll denn der "Neustart" bezwecken? Ich muss doch zwei Fragen klären:
1. "Kriechstrom"-Entnahme: Dafür der Test mit der Strommessung am abgeklemmten Minuspol.
2. Kein Solarladestrom: Dafür müsste ich den Regler in eine sichere "Lade-Situation" bringen. Nur weiß ich nicht genau wann er läd. Momentan messe ich reichlich 2 V Differenz aber keinen Strom. Mit 11.5 V ist die Starterbatteriespannung zwar nicht berauschend, aber auch noch nicht superkritisch -wie vor 4 Wochen bei 10.2 V.

Und noch etwas anderes: Wie lange "leben" bei Euch die Batterien im Womo eigentlich?

Gruss
Sven

ManfredK am 11 Apr 2020 22:25:07

Sven001 hat geschrieben:.... sonst leuchtet nichts. Also alles wie es sein sollte.
Gruss
Sven


Wenn die Starterbatterie nur noch 11,5V hatte, sollte die gelbe LED wegen Unterspannung leuchten

mk40 am 12 Apr 2020 10:25:01

Bist du weiter gekommen bei der Fehlersuche ?


Schöne Ostern.
Mfg. Steffen

nethunter am 17 Apr 2020 15:21:33

mk40 hat geschrieben:Bist du weiter gekommen bei der Fehlersuche ?


Schöne Ostern.
Mfg. Steffen

Ja

mk40 am 17 Apr 2020 15:33:09

Hi....was war es denn nun ?
Bzw. was hast gemacht ?
Mfg. Steffen

nethunter am 17 Apr 2020 17:28:04

mk40 hat geschrieben:Hi....was war es denn nun ?
Bzw. was hast gemacht ?
Mfg. Steffen

Wer?


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Einbau Wechselrichter Vorrangschaltung in Chausson 727ga
Wie messe ich Leistung eines Wechselrichters
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt