CampingWagner
luftfederung

Batteriepol Sicherungen geeignet 1, 2, 3


Axel1960 am 11 Apr 2020 14:56:26

Hallo zusammen,

hat jemand Erfahrung mit der Wärmeentwicklung von Batteriepoolsicherungen im Vergleich zu Megalastsicherungen ?

Anzeige vom Forum


hmarburg am 11 Apr 2020 15:10:15

Axel1960 hat geschrieben:...hat jemand Erfahrung mit der Wärmeentwicklung von Batteriepoolsicherungen im Vergleich zu Megalastsicherungen?...


Ich habe beide Typen verbaut und bei beiden keine thermischen Probleme, wobei ich bis dato noch selten einen so hohen Verbrauch hatte, dass meine verlegten Leitungen und die dazu gehörige Absicherung in dem Bereich von spürbarer Wärmeentwicklung kamen.

Gruß

Holger

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

gespeert am 11 Apr 2020 15:29:14

Da darf nichts warm werden!! Höchstens ganz leicht bis max. lau.

Wenn es mehr wird, stimmt die Kontaktstelle nicht oder die Sicherung hat ein Problem (Automat).

Anzeige vom Forum


Axel1960 am 11 Apr 2020 18:25:16

gespeert hat geschrieben:Da darf nichts warm werden!! Höchstens ganz leicht bis max. lau.

Wenn es mehr wird, stimmt die Kontaktstelle nicht oder die Sicherung hat ein Problem (Automat).


Ja schön wärs, wenn ich die Aldeheizung über Strom betreibe (dabei fließen 300 Ampere) und diesen vom 700 AH Lifepo 4 Akku nehme wird die 500 Ampere Mega Sicherung sehr heiss, trotz einwandfreier Kontakstellen.

hmarburg am 11 Apr 2020 18:58:33

Axel1960 hat geschrieben:...dabei fließen 300 Ampere...wird die 500 Ampere Mega Sicherung sehr heiss, trotz einwandfreier Kontakstellen.


Da passt was nicht. Hast du mal ein Bild vom Sicherungshalter mit der Sicherung.

Gruß

Holger

Axel1960 am 11 Apr 2020 19:28:39


hmarburg am 11 Apr 2020 19:38:52

Hast du mal die Anschlussverbindungen am Sicherungshalter nachgezogen. Die können sich durch die Temperaturschwankungen lockern.

Gruß

Holger

Axel1960 am 11 Apr 2020 19:53:40

Ja, alles erdenkliche habe ich versucht, die Uhrsache für die Wärmeentwicklung ist die Sicherung und die kurze Leitung von der Sicherung zum Batteriehauptschalter.

gespeert am 12 Apr 2020 02:36:51

SIcher??

Wer hat die Kabel gepreßt und mit welchem Gerät??
Welche Kabelschuhe?? Baumarktbilligmist oder amtliche von bekannten Herstellern.
Was für Leitungsmaterial wurde genutzt?? Lautsprecherleitung?? Aluminiumkabel??
Welcher Querschnitt?? Hersteller der Kabel??

Warum ist der Shunt nur einseitig verdrahtet??
Sehe ich das richtig, daß plusseitig zwei Kabel aufgelegt sind?? Das geht nicht??

Axel1960 am 12 Apr 2020 06:54:17

gespeert hat geschrieben:?


Die Kabel wurden mit einem Profigerät von Klauke verpresst.
Kabelschuhe Klauke, Kabel Connection Mainpower 1/0 Kabel, ja es wurde über all doppelt verdrahtet zwei mal 53 mm2.

Die zweite Seite des Shunt wurde nach dem Einbau verdrahtet.

hmarburg am 12 Apr 2020 09:30:48

Hallo,

ich würde wie folgt vorgehen:
- Würfelsicherung oben direkt am Pluspol (gibt es auch mit abgewinkelten Sicherungshalter), von dort aus Richtung Trennschalter.
- Doppelverdrahtung durch Einzelverdrahtung am Plus- und am Minuspol ersetzten - dadurch reduziert sich der mögliche Fehler schlechter Kontaktierung.
- eventuell bestehende Doppelverdrahtung nach dem Trennschalter ebenfalls ersetzten.

Gruß

Holger

Axel1960 am 12 Apr 2020 09:46:59

Hallo Holger,

bei der Einkabellösung bin ich beim 120 mm2.

Der ohmische Widerstand liegt dann deutlich niedriger bei 0,161 statt bei der 50 mm2 mit 0,386.
Aber zwei mal 50 mm2 ist bis 460 Ampere zugelassen 120 mm2 bis 400 Ampere.

gespeert am 12 Apr 2020 10:43:36

Ja, werfe die Doppelverkabelung raus, es dürfte da Übergangswiderstände geben.

Nehme anstatt Unterlegscheiben diese Spezialfederscheiben, ziehe mit Drehmoment an und schließe mit einfacher Verdrahtung an (120 Quadrat+ ).

Axel1960 am 12 Apr 2020 12:07:39

120 mm2 ist ein wenig steif, sind auch Schweißkabel geeignet ?

gespeert am 12 Apr 2020 23:01:16

Du benötigst für den Fahrzeugeinsatz geeignete Leitungen, Mindestbiegeradius beachten (externe Sammelschiene ggf. besser als auf Krampf um die Ecke zu gehen).

Verlustleistung kannst Du berechnen: I²*R

Land-Rover109 am 13 Apr 2020 08:38:05

Hallo,
was spricht bei dieser Anwendung gegen Kupferschienen z.B. 8 x 15, diese dann ab den Kontaktstellen ausreichend isoliert?

Gruß
Roland

pfeffersalz am 13 Apr 2020 10:37:09

Ohweh, hier haben sich die Foren-Fachleute schon wieder ausgetobt. :idea:

gespeert hat geschrieben:Da darf nichts warm werden!! Höchstens ganz leicht bis max. lau.

Wenn es mehr wird, stimmt die Kontaktstelle nicht oder die Sicherung hat ein Problem (Automat).


Lieber Gespeert, warum heist es eigentlich Schmelzsicherung? Welche Temperatur ist für eine 500 A Sicherung bei 300 A normal?

Axel1960 hat geschrieben:Ja schön wärs, wenn ich die Aldeheizung über Strom betreibe (dabei fließen 300 Ampere) und diesen vom 700 AH Lifepo 4 Akku nehme wird die 500 Ampere Mega Sicherung sehr heiss, trotz einwandfreier Kontakstellen.


Wenn ich die Daten der Alde richtig im Kopf habe, dann ist die elektrische Leistungsaufnahme bei maximal 3150 Watt. Die muss dein Wechselrichter bringen, alle Achtung! :lol: Gehen wir von einem Wirkungsgrad von 95% aus, sind das primär rund 3.300 Watt Leistungsaufnahme. Du hast 300 A (?) gemessen (?), also sieht der WR nur noch rund 11 Volt. Das kann schon sein, wenn ich mir deine Verdrahtung so ansehe.

Die 700 Ah LiFeYPo4 mit 4 Zellen kann den Strom locker ab, hatt dann wohl eine Klemmenspannung von rund 12,5 Volt laut der diversen verfügbaren Graphiken. Soweit einverstanden?

Mal ganz lapidar angemerkt, es verschwinden auf dem Weg zum und vom Wechselrichter rund 1,5 Volt, das sind bei 300 A: 450 Watt. Natürlich wird da was warm.

Wo bleibt die Leistung? Du hast innerhalb der Batterie an jeder Zelle zwei Klemmstellen, dann die Verbinder nach draussen, ein Kabelstück, die Sicherung mit dem Halter, Kabel, "500A" Trennschalter, Abgang, Sammelschiene oder Unterverteiler(?), Leitungen zum Wechselrichter, Klemmstelle, im Wechselrichter sind nochmals Sicherungen?
die Rückleitung hat du hoffentlich auch direkt zur Batterie geführt?, den Shunt, Klemmstelle, ... Fahrzeugchassis hilft bei diesen Strömen nicht mehr. ...

Was lernen wir daraus? Der von dir verwendete Bausatz mit den unglaublich vielen Klemmstellen ist nicht für eine solche Dauerbelastung geeignet.

Abhilfe: Miss mit einem Infrarot-Thermometer alle Klemmstellen durch und prüfe wo genau es warm wird. Nur die Schmelz-Sicherung darf sich erwärmen. Alle anderen warmen Stellen müsen optimiert oder weggelassen werden. Beispiel: ein häufiger Fehler ist es zwischen Kabelschuh und Anschluss-Schiene eine Edelstahl-Scheibe zu setzen. Kann man bei deinem Bild nicht sehen, da sind die roten Hüllen drüber. Es müssen immer die Kontaktstellen direkt verbunden sein, der Bolzen dient nur für den Anpressdruck (Spannscheiben verwenden!), nicht als Stromleiter.

geralds am 13 Apr 2020 11:18:12

Hallo Axel,

was wird denn heiß? Werden die Anschlüsse an den Batteriepolen (Plus+Minus) heiß?
Da sollte es nicht heiß werden.
Die Sicherung kann durchaus heiß werden. Es sind ja Schmelzsicherungen und damit sie auslösen müssen sie eine beträchtliche Temperatur entwickeln.
Hier kannst Du den Arbeitstemperaturbereich der Sicherung sehen.
--> Link
Die Wärme der Sicherung wird natürlich auch an ihren Kontaktanschlüssen abgeführt.
Die Anschlüsse der Batterie sollten nicht heiß werden.

Gruß Gerald

geralds am 13 Apr 2020 11:36:27

Axel1960 hat geschrieben:Ja schön wärs, wenn ich die Aldeheizung über Strom betreibe (dabei fließen 300 Ampere) und diesen vom 700 AH Lifepo 4 Akku nehme wird die 500 Ampere Mega Sicherung sehr heiss, trotz einwandfreier Kontakstellen.

pfeffersalz hat geschrieben:Wenn ich die Daten der Alde richtig im Kopf habe, dann ist die elektrische Leistungsaufnahme bei maximal 3150 Watt. Die muss dein Wechselrichter bringen, alle Achtung! :lol: Gehen wir von einem Wirkungsgrad von 95% aus, sind das primär rund 3.300 Watt Leistungsaufnahme. Du hast 300 A (?) gemessen (?), also sieht der WR nur noch rund 11 Volt. Das kann schon sein, wenn ich mir deine Verdrahtung so ansehe.


Hallo "pfeffersalz",

Deine Verlustrechnung finde ich recht "gewagt".
Ich mache mal eine Gegenrechnung auf:
Geht man von einem Wirkungsgrad von 91% aus, sind das primär rund 3460W.
Bei 12V primärseitig sind das rund 290A.
Sollte die Spannung primärseitig unter 12V fallen, können das leicht 300A werden.
Kommt also ganz entscheidend darauf an, welchen Wirkungsgrad der WR an dem Arbeitspunkt hat.

Könnte man aber durch Messung von Strom und Spannung an der Eingangsseite des WR ermitteln.

Gruß Gerald

gespeert am 13 Apr 2020 11:44:29

Du hast sicher die Infos alle gelesen??
Glaube ich nicht!
Dann wüßtest Du, daß da zwei 50 Quadrat-Leiter verbaut sind und Übergangswiderstände auftreten.

By the way, eine Sicherung darf nie heiß sondern nur leicht warm werden im Normalbetrieb!!!
Siehe die Datenblätter, meist nur 1W oder weniger als Pv

gespeert am 13 Apr 2020 11:52:56

Der Betriebstemperaturbereich der Sicherung soll ein sicheres Auslösen garantieren.
Aber auch sicherstellen, daß diese nicht zu früh auslöst.

300A bei einer 500A Sicherung dürfen die nur leicht erwärmen, aber ab 500A wird diese auch warm da dann nach gewisser Zeit die Auslösung erfolgt (Kennlinie). Bei kleiner Überschreitung dauert es einige Zeit bis der Schmelzleiter durchbrennt.

geralds am 13 Apr 2020 12:15:30

gespeert hat geschrieben:Du hast sicher die Infos alle gelesen??
Glaube ich nicht!
Dann wüßtest Du, daß da zwei 50 Quadrat-Leiter verbaut sind und Übergangswiderstände auftreten.

By the way, eine Sicherung darf nie heiß sondern nur leicht warm werden im Normalbetrieb!!!
Siehe die Datenblätter, meist nur 1W oder weniger als Pv


Doch habe ich gelesen.
Deshalb meine Frage an Axel, ob alle Anschlüsse warm / heiß werden, also auch die an der Batterie. Fall ja, sind es wahrscheinlich Übergangswiderstände, die das verursachen. Dann müsste die Verkabelung getauscht werden. Falls nur die an der Sicherung, würde ich die Leitungen mal umdrehen und dann noch mal schauen.
Sind es Übergangswiderstände an den Kabelschuhen, müsste die Wärmequelle auch wandern.

Ich habe keine genauen Datenblätter zu den Megasicherungen gefunden.
Aber hier mal Datenblätter zu NH00. --> Link
Bei 160A bereits eine Verlustleistung von 12W. Auch Sicherungen vom Typ D01 liegen je nach Stromstärke durchaus bei ca. 2-4W.

Woher hast Du die Info, dass 500A Mega-Sicherungen nur eine Verlustleistung von 1W haben?
Könnte man aber auch messen, einfach mal den Spannungsverlust über der Sicherung bei 300A messen.


Gruß Gerald

Axel1960 am 13 Apr 2020 12:52:05

Also an den Polen und dem darauf befestigten Winkel ist keine Erwärmung festzustellen.

Selbst die Verkabelung vom Pol bis zur Sicherung wird noch vertretbar warm.

Erst nach der Sicherung bis zum Hauptschalter wird es zu warm ( über 100 Grad), so das sich die Kabel verfärben.

Es entsteht ein Hitzestau zwischen der Sicherung und dem Batteriehauptschalter, lasse ich die Sicherung weg ist die Temperatur im grünen Bereich ( 50 Grad).

Hier müsste die Verkabelung verlängert werden, so das die Wärme abgeleitet wird, nur frage ich mich ja deshalb ob ich mit zwei mal 300 Ampere Polsicherungen nicht besser fahre ?

rkopka am 13 Apr 2020 13:03:26

Kann man es sich ja auch überlegen ohne genaue technische Daten. Die Sicherung aus dem Datenblatt mit 160A Nennstrom braucht für diesen Strom ein massives Metallstück. Das bei Überstrom zu schmelzen erfordert ordentlich Temperatur. Beim Nennstrom muß das Metall schon ein gutes Stück Richtung Schmelzpunkt erwärmt sein. Bei 500A dauert das noch fast eine Minute (laut Datenblatt). Kühlen kann man das Teil auch nicht, weil das dem Sinn widerspricht. Außerdem muß es gut leitend (elektrisch) mit den Kontakten verbunden sein, was genauso thermisch ist. Also ist eine starke Erwärmung gar nicht zu vermeiden bei einer Schmelzsicherung. Erst ein magnetisches System kann das umgehen.

Axel1960 hat geschrieben:Hier müsste die Verkabelung verlängert werden, so das die Wärme abgeleitet wird, nur frage ich mich ja deshalb ob ich mit zwei mal 300 Ampere Polsicherungen nicht besser fahre ?

Statt 500A. Natürlich verteilt sich die Wärme dann auf 2 Elemente, die aber dann sehr gleich sein müssen. Die Wärme in Summe wäre vermutlich ziemlich ähnlich. Nur kannst du sie räumlich stärker trennen und hast mehr Kabel um sie abzugeben.

Axel1960 hat geschrieben:Erst nach der Sicherung bis zum Hauptschalter wird es zu warm ( über 100 Grad), so das sich die Kabel verfärben.

Das spricht aber für schlechte Kontakte. Die Sicherung sollte auf beiden Seiten eigentlich gleich warm werden. Oder ist dieses Kabel schwächer ?

RK

Stocki333 am 13 Apr 2020 13:07:34

Hallo Alex
Ich habe mir dein Foto genauer angeschaut. Mir sind deine kurzen Kabellängen aufgefallen. Vom BlueSea Relais zur Sicherung.
Bei den Philippi Relais braucht man 95 mm2, 1 lange Kabel, um die Wärme abzuführen. Bei 250A.
Leider weiß ich das nicht bei den BlueSea Relais. Aber das ist eine ähnliche Konstruktion.
Könnte es vielleicht sein, das bei dir nicht die Sicherung der Auslöser ist, sondern die Relaiskontakte. Will dich nicht auf einen falschen Weg bringen, aber bei 250 A Typen, bei deiner kurzen Verkabelung, würde eine Temperatur bei 200 A Laststrom, mindesten von 50-60 Grad entstehen. Das Problem hatten ich und auch Acki schon mal dokumentiert.
War nur so eine Vermutung von mir.
Bleib Gesund Franz

Axel1960 am 13 Apr 2020 13:13:56

Hallo Franz,

zu dieser Erkenntnis bin ich mittlerweile auch gekommen, ich brauche länger Kabel um die Wärme abzuführen.
Nur den Platz dafür finden ist die Herausforderung.






geralds am 13 Apr 2020 13:18:51

Axel1960 hat geschrieben:Also an den Polen und dem darauf befestigten Winkel ist keine Erwärmung festzustellen.

Selbst die Verkabelung vom Pol bis zur Sicherung wird noch vertretbar warm.

Erst nach der Sicherung bis zum Hauptschalter wird es zu warm ( über 100 Grad), so das sich die Kabel verfärben.


Da hast Du also 2 Wärmequellen, die Sicherung und den Schalter. (Es haben hier im Forum schon Leute geschrieben, die auf Kupferschienen noch Kühlkörper montiert haben um die Wärme des Schalters abzuleiten.)
Über 100°C sind zuviel.

Axel1960 hat geschrieben:Es entsteht ein Hitzestau zwischen der Sicherung und dem Batteriehauptschalter, lasse ich die Sicherung weg ist die Temperatur im grünen Bereich ( 50 Grad).

Hier müsste die Verkabelung verlängert werden, so das die Wärme abgeleitet wird, nur frage ich mich ja deshalb ob ich mit zwei mal 300 Ampere Polsicherungen nicht besser fahre ?


Mit die Polsicherungen sind die beiden Wärmequellen besser getrennt und durch die dann längeren Kabel zum Hauptschalter ist die Wärmeabfuhr auch besser. Wäre eine Möglichkeit das Problem zu lösen.

"Probieren geht über studieren". :)

Gruß Gerald

Stocki333 am 13 Apr 2020 13:28:54

Hallo Alex
Ich habe das einfach so gelöst. Die Kühlkörper sind von alten Graphikkarten.

Vielleicht hilft dir die Idee weiter
Franz

Axel1960 am 13 Apr 2020 15:32:54

Hallo Franz,

ich hatte auch die Hoffnung das Kupferstangen helfen würden die Temperatur zu senken, so habe ich 30x 5 mm bestellt und direkt auf den Pluspol geschraubt, dann abgewickelt und daran die Sicherung befestigt.

Leider wird es ebenso heiß, so das ich wie du mit Kühlkörpern arbeiten müsste.

Ich finde das alles unbefriedigend.

Stocki333 am 13 Apr 2020 16:48:55

Axel1960 hat geschrieben:Leider wird es ebenso heiß, so das ich wie du mit Kühlkörpern arbeiten müsste.
Ich finde das alles unbefriedigend.

Leider ist so: Man hat die Wahl zwischen Pest oder Cholera. :mrgreen:
Du könntest auch hinten und vorne Kühlkörper befestigen auf den Schienen. So kommst du mit kurzen Schienenteilen aus.
Die Kühlkörper sind sehr Effektiv. Bei dem letzten Belastungstest mit 206 A, 50Min. sind die Anschlüsse um 15 -20 Grad über der Umgebungstemperatur gewesen. Am Philippi Relais. Da kann man nicht klagen.
Aber noch etwas aus der Praxis. Bei meiner Urversion des Aufbaues, habe ich mit verpressten kurzen Kabeln gearbeitet. Statt den Schienen. Der damalige WR konnte nur 118 A. Der Anschluß am Relais wurde 70Grad heiß. Dazu kam noch ein Montagefehler von mir. Ich hatte eine Scheibe dazwischengelegt. Das treibt dir die Temperatur um ca. 20 Grad nach oben.
Böse Zungen behaupten: Auch die Temperatur von Lars als er das auf dem Foto gesehen hat. :cry:
Auf deinem letzten Foto sieht es so aus als hättest du auch so gearbeitet. Die Presskabelschuhe müßen direkt zusammengeschraubt werden. Nicht mit Scheiben dazwischen.
zu dieser Erkenntnis bin ich mittlerweile auch gekommen, ich brauche länger Kabel um die Wärme abzuführen.
Nur den Platz dafür finden ist die Herausforderung.

Vom Relais linker Anschluss. Eine Winkelverbindung zur Sicherung herstellen. So wie bei mir.
Beim rechten Anschluß mit einem Winkel knapp zur gelben Kappe hoch. und dort nach links und nach unten gehen mit den Schienen. Dazwischen eine Epoxiplatte als Schutz verschrauben. Als Praktisch eine 2 Ebene davor. Da bekommst du genug Kühlkörper darauf. Die Konvektion macht den Rest.
Die Minusverbindung zum Shunt würde ch auch so machen. Der wird ja auch warm. Oder täusche ich mich da.
Meiner erwärmt sich nur minimal bei 200A.
Nur so mal als Idee zum nachdenken.
Franz

Axel1960 am 13 Apr 2020 17:14:54

Hallo Franz,

bei 200 Ampere wird bei mir auch nichts warm, aber gehe ich auf 300 oder gar auf 400 wird es zu heiss auf der Plus und minus Seite.

Dann wurde mir empfohlen die Menge der Kabel auf ein Minimum zu reduzieren, so habe ich dann eine 30 x 5 mm starke Kupferstange am Pluspol verschraubt und nach unten geführt, dort wieder abgewinkelt und dann die 500 Ampere Sicherung angeschraubt und dann mit dem Blue Sea Trennrelais verbunden.

Ergebnis 200 Grad wurde die Sicherung heiss und das Blue Sea Trennrelais war hinüber.


Stocki333 am 13 Apr 2020 17:35:50

Ergebnis 200 Grad wurde die Sicherung heiss und das Blue Sea Trennrelais war hinüber.

Hattest aber keinen guten Ratgeber. Sorry für diese Meldung.

Du hast 2 Wärmequellen direkt zusammen geschaltet. Also war mein Anfangsverdacht richtig das dir das BlueSea Relais den Großteil der Wärme produziert.
bei 200 Ampere wird bei mir auch nichts warm, aber gehe ich auf 300 oder gar auf 400 wird es zu heiss auf der Plus und minus Seite.

Das sehe ich genauso, nur das das BlueSea Relais die doppelte Leistung verträgt. Und mit dem Stromfluß steigt die Verlustwärme. Und die mußt du Wegbringen. Je Wärmer die Kühlkörper werden, desto efektiver werden die. Dann beginnt erst der Luftkreislauf zu funktionieren. Und mehr als eine Stunde ziehst du auch keine 400A. Du brauchst die Kühlkörper möglichst nahe an den Schraubpolen.
Was mich auf eine Idee bringt.

Axel1960 am 13 Apr 2020 17:44:26

Franz,

ich hatte im Januar in Spanien bereits 5000 Watt Solarertrag, diesen Strom wollte ich nutzen um am Morgen den Phoenix mit der Alde aufzuheizen.

Dabei läuft die Heizung durchaus eine Stunde, gut diese Idee ist sicher ungewöhnlich, sollte aber machbar sein.

rkopka am 13 Apr 2020 17:50:35

Axel1960 hat geschrieben:ich hatte im Januar in Spanien bereits 5000 Watt Solarertrag, diesen Strom wollte ich nutzen um am Morgen den Phoenix mit der Alde aufzuheizen.

Wow, wie bekommt man soviel Solarpanele auf ein Womo ? Oder hattest du da Ausleger ? Selbst die höchsten hier sind kaum über 1,5kW.

RK

Stocki333 am 13 Apr 2020 17:52:13

2 Kupferwinkel abwinkeln. Darauf jeweils einen Kühlkörper. Und links und rechts am Relais mitschrauben. Die Winkel gehen nach oben. Dazu reicht auch ein 3-5 mm Schiene. Die muß dir ja nur die Wärme transportieren. Zum Probieren reicht auch ein Kupferblech. Auf die 2 Streifen kommen die Kühlkörper. Rippen senkrecht.Die können auch Breiter sein als die Schienen.
Brauchst die nur asymetrisch verschrauben.
Ein Versuch wäre das wert. Du könntest es mit geringen Mittel basteln. um zu sehen ob es funktioniert.
Und keine Scheiben dazwischen. Den linken Pol dann so machen wie ich es Gemacht habe, auf der rechten Seite mit Schienen und Kühlkörper.
Und eine Temperatur von 40-50 Grad an den Polen des Relais bei 400 A ist akzeptabel. Denn das ist ein endlicher Vorgang.
Alternativ hast du immer noch die Möglichkeit, dort einen Kleinen CPU Lüfter zu plazieren. mit Temperatursensor. Für den Fall hoher Aussentemperatur.
Du könntest damit einen Teil deiner Verkabelung beibehalten. Und brauchst nicht viel zu ändern.
Ist nur eine verückte Idee von mir
Franz

Stocki333 am 13 Apr 2020 17:59:02

Axel1960 hat geschrieben:ich hatte im Januar in Spanien bereits 5000 Watt Solarertrag, diesen Strom wollte ich nutzen um am Morgen den Phoenix mit der Alde aufzuheizen.
Dabei läuft die Heizung durchaus eine Stunde, gut diese Idee ist sicher ungewöhnlich, sollte aber machbar sein.

Der Solarertrag ist von den Amperezahlen a' Lercherl. Die Dauersströme machen keine Wärme am Relais und der Sicherung.
Intressant ist nur der Verbrauch des Heizstabes. Wieviel Ampere zieht der.
Das ist der Pudels Kern und dafür muß man Sorge tragen, das diese Verlustwärme abtransportiert wird. Alles andere Sind Peanuts.
Franz

Axel1960 am 13 Apr 2020 18:08:00

Der Ertrag bezieht sich auf einen Tag, meine 1.500 Watt Panasonic Solaranlage liefert im Januar an einem guten Tag 5 KW im März bereits über 7 KW.

Natürlich hat dies keinen Einfluss auf die Erwärmung da ich morgens heize wenn noch kein Solarertrag anliegt.

Ich wollte nur kurz schildern weshalb ich die Alde über den Akku mit Strom versorge, einfach nur weil ich genug Strom rein bekomme.

Wenn die Alde läuft fließen 300 Ampere, das sind nach meinem Victron BMV 4000 Watt die aus dem Akku gezogen werden.

gespeert am 13 Apr 2020 18:36:40

Mein Tipp, fahre zu einem Energieanlagenelektriker oder ner Galvanikbude und lasse die Jungs drübergucken.
Allein schon beim shunt minusanschluß ist der untere Kabelschuh falsch montiert und liegt u.A. am Block mit der Hülse an. Der obere KS liegt auf ner Scheibe.

Meine Lösung wären richtig dicke Sammelschienenverteiler wo mit 120 Quadrat+ angefahren werden. Die sitzen dort wo Platz ist.

P.S.
Das ist nichts mehr für Hobbybastler.
Und warm werden darf nur ein Heizwiderstand im Verbraucher, ansonsten ist die Verlustleistung zu hoch oder das Schaltgerät zu schwach dimensioniert!!

Stocki333 am 13 Apr 2020 19:17:51

Axel1960 hat geschrieben:Wenn die Alde läuft fließen 300 Ampere, das sind nach meinem Victron BMV 4000 Watt die aus dem Akku gezogen werden.

Und der Kaffee am Morgen, dann sind es 400 A. Deine Anlage soll das auch können.
Erstmal schönen Dank für deine faire Geschichte. Nicht jeder postet so gerne seine Fehler. Danke.
Ich habe mir noch einmal deine Foto angeschaut.
Die Sicherung direkt an den Winkel vom Pluspol. Mit einer Schiene runter auf bis untere der roten Grundplatte. Dort Waagrecht bis zu linken Anschluss des Relais mit einem Kurzen Winkel den dort verschrauben. Auf der Waagrechten Achse hast du genügend Platz für Kühlkörper. Und hast eine räumliche Trennung der 2 Wärmequellen.
Den linken Pol mit einem Winkel nach oben mit Kühlrippen versehen. So müßtest du genug Kühlfläche bekommen.
Als letzten ausweg hättest du unten noch Platz für 2 Kl. 4 cm Lüfter. als Notfallreserve. So brauchst du nicht dein Design großartig umbauen.
Nachdem du für mehr als einer Stunde ja 300 A Ziehen kannst ohne Probleme , würde ich den kühlkürpern den Vorzug geben. Die Kabel bringen auch die Wärme weg. Aber wenn die gesätigt sind, haben die das Problem das die Isolierung die Wärmeabgabe stark behindert.
Sind nur meine Überlegung dazu. Aber es entbehrt nicht einer gewissen Logik.
Franz

Stocki333 am 13 Apr 2020 19:24:37

gespeert hat geschrieben:Und warm werden darf nur ein Heizwiderstand im Verbraucher, ansonsten ist die Verlustleistung zu hoch oder das Schaltgerät zu schwach dimensioniert!!

Das sag mal den PC Herstellern. Mein PC heizt, das es eine Feude ist. Vor allem im Sommer. :mrgreen: :mrgreen:
Ist leider so, das man überall Verluste hat. Hätten wir die nicht, wäre alles leichter. Es hilft dem TE nur wenn man das auch akzeptiert.
Gruß Franz

Axel1960 am 13 Apr 2020 19:51:00

Franz,

da hast du Recht, sind die Kabel erst mal gesättigt haben Kupferstangen mit Kühlkörper Vorteile.

Die Winkel bekomme ich de nächsten Tage, diese passen an die Verschraubung des Blue Sea Switsch.



rkopka am 13 Apr 2020 22:04:17

Axel1960 hat geschrieben:Der Ertrag bezieht sich auf einen Tag, meine 1.500 Watt Panasonic Solaranlage liefert im Januar an einem guten Tag 5 KW im März bereits über 7 KW.

Ach so, du meinst 5kWh / Tag.

RK

pfeffersalz am 14 Apr 2020 10:49:11

Stocki333 hat geschrieben:2 Kupferwinkel abwinkeln. Darauf jeweils einen Kühlkörper.

Ist nur eine verückte Idee von mir
Franz



Stimmt, eine verrückte Idee! Ich hatte weiter oben schon geschrieben: "Was lernen wir daraus? Der von dir verwendete Bausatz mit den unglaublich vielen Klemmstellen ist nicht für eine solche Dauerbelastung geeignet. " Gibt es dabei irgendwelche Verständnisprobleme? Mittlerweile gibt es neue Bilder mit noch mehr Klemmstellen. Funny!

Besser als "Trial per Error" wäre es, fachlich korrekten Rat zu geben. Was sagt eigentlich der Lieferant der Anlage zu dem Überlastungsproblem? Auf der roten Blechplatte steht der Hersteller der Anlage "Lisunenergie". Bis zu welchem Dauerstrom ist laut dem Hersteller die Anlage ausgelegt?

Wenn man sich die Mühe macht und die Datenblätter liest, kommt man zur Erkenntnis, dass bei 20 Grad Celsius Umgebungstemperatur z.B. die Littlefuse 500 A Megafuse --> Link gerade mal mit 337 A dauernd belastet werden darf. 20 Grad Umgebungstemperatur sind in einem Wohnmobil, welches auch im Sommer benutzt wird viel zu wenig! Die vom TE gezeigte "NoName" Sicherung ist bestimmt nicht besser.

Die Verwendung von "Zwischenscheiben" an den Anschlusstellen habe ich oben schon erwähnt. So wie die Anlage gebaut ist, ist sie ungeeignet für die Belastung. Um mal noch auf die eigentliche Frage im TE einzugehen: Batteriepolsicherungen --> Link (Google hilft) verbessern die vielen Schwachstellen nicht.

lisunenergy am 14 Apr 2020 15:50:52

Erst einmal muss man sagen, daß bei erster Benutzung laut Axel 70 Grad bei Dauerbelastung aufgetreten sind. Erst mit dem Kupferwinkel und die Sicherung direkt am Relais wurde es richtig heiß. Der Sicherungshalter ist ein VTE Inc. Markenhalter mit einer ANL Fuse. Durch die Lautsprecherkabel und der extrem engen Platzverhältnisse kann die Wärme bei diesen extrem hohen und langen Laufzeiten nicht abgeführt werden. Eine Lösung wäre 2 Sicherungen mit doppeltem Kabel. Oben im gezeigten Bild ist das mit Kupferwinkel und Pressbolzen bei einer 5kw Anlage gelöst worden.Kostet natürlich Geld, was wenige bezahlen möchten!
Bei einer normalen Nutzung merkt man es nicht. Fängt man an zu heizen wird es natürlich ein anderer Last bereich. Beim Auto wäre dies Vollgas über Stock und Stein.

Bodimobil am 14 Apr 2020 16:07:27

Ich würde neben den technischen Maßnahmen auch die ALDE mit weniger Watt laufen lassen. Die ALDE die ich kenne kann man wahlweise auf 1000 / 2000 / 3000W laufen lassen. Lieber 3 Stunden mit 2000W als 2 Stunden mit 3000W.

Gruß Andreas


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Welches Kabel? Unterschied H01N2-D und H07 V-K?
Ladebooster und ePvL beim Ahorn 660
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt