aqua
anhaengerkupplung

Batterieentladung bei 12v Betrieb während der Fahrt?


DIKE am 14 Apr 2020 21:53:09

Hallo zusammen,

ich hab mal eine Frage bzgl. des Stromverbrauchs eines alten Electrolux Kühlschrankes von 1999. Ich habe letztens einen neuen Batteriemonitor inkl. App via Bluetooth verbaut und habe jetzt erstmals einen guten Überblick über den Batteriestatus. Dabei ist mir aufgefallen das während der Fahrt ein negativer Wert (Entladung) dargestellt wird. Schalte ich den Kühlschrank auf Gas ist der Wert positiv (Ladung).

Kann das sein? Verbraucht der Kühlschrank mehr als die Lichtmaschine liefert?

Freue mich auf Eure Meinungen,

Grüße, Philipp

Anzeige vom Forum


nethunter am 14 Apr 2020 22:06:51

DIKE hat geschrieben:
Kann das sein? Verbraucht der Kühlschrank mehr als die Lichtmaschine liefert?

Freue mich auf Eure Meinungen,

Grüße, Philipp

Könnte durchaus sein das deine Lima oder deine Starterbat platt ist und alles auffressen was da geliefert wird. Der Kühli nimmt sicher 10A, ist er auf Gas könnte es klappen mit dem Laden.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

WomoTechnikService am 14 Apr 2020 22:12:27

DIKE hat geschrieben:Kann das sein? Verbraucht der Kühlschrank mehr als die Lichtmaschine liefert?


Kurz: Ja

Lang: Nicht mehr, als die Lichtmaschine liefert, aber mehr, als hinten an der Aufbaubatterie ankommt.

Einfachste Lösung in Deinem Fall, weil vor 2007: Du darfst die Gasanlage während der Fahrt anlassen und den Kühlschrank auf Gas betreiben, mache ich so seit kurzen Experimenten 1990... Gas braucht der Kühlschrank ganz wenig und kühlt am Besten, der Strom bleibt für die Batterie...

Kompliziertere Lösung wäre, entweder einen Ladebooster zwischenzuschalten oder die Kabelquerschnitte zu erhöhen oder den Kühlschrank über ein Relais (welches an die jetzigen Anschlüsse geht, damit es nur während der Fahrt Strom hat) und entsprechend dickere Kabel direkt an die Starterbatterie zu legen...

LG Peter

Anzeige vom Forum


WomoTechnikService am 14 Apr 2020 22:14:06

nethunter hat geschrieben:Der Kühli nimmt sicher 10A...


Je nach Ausführung zwischen 15 und 20A bei 12V-Betrieb...

LG Peter

nethunter am 14 Apr 2020 22:25:41

Philipp....
bist du länger unterwegs gewesen > 30 min oder hast das nach dem Starten entdeckt. Dieses kann sich relativieren später wenn die Starterbat nix mehr nimmt.

rkopka am 14 Apr 2020 23:06:14

nethunter hat geschrieben:Der Kühli nimmt sicher 10A...
WomoTechnikService hat geschrieben:Je nach Ausführung zwischen 15 und 20A bei 12V-Betrieb...

Waren 1999 schon so große Kühlis üblich ? Meiner ist die große Version für mein Modell und braucht etwa 15A an 13V. Ein aktueller 177l KS wird mit 14,2A angegeben, ein kleiner mit 10A.

Wenn die Verbindung Lima - Aufbaubatterie bzw. EBL nicht so toll ist und der KS noch dahinter angeschlossen ist, könnte er schon einiges wegziehen.

RK

fulli1 am 15 Apr 2020 08:24:54

Moin Philipp,
letztes Jahr hatte ich genau das gleiche Problem. Bei mir war es ein angeschmorter Stecker an der EVS 30/18, wodurch die Stromversorgung von der Starterbatterie her teilweise unterbrochen war:

Gruß
Volker

thomas56 am 15 Apr 2020 10:13:51

rkopka hat geschrieben:Waren 1999 schon so große Kühlis üblich ?


üblich weiß ich nicht, zumindest gab es sie.

Mein 190l-RM4605 nahm 275W bei 12V. Durch Zufall bemerkte ich, dass im Gefrierfach schon Plustemperatur war und die Spannung bis auf 11,7V runter war.
Lt. Werkstatt war es ein Platinenschaden vom Kühlschrank.


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Thetford Kühli SES/AES Umbau
Kühlschranklüfter im Kühlschrank
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt