CampingWagner
hubstuetzen

544 Tramp GT BJ 11 2006 AES Kühlschrank RM 7655L Kabel bei 1


jsommer1954 am 21 Mai 2020 07:46:23

Halllo zusammen,

wir haben gerade die ersten 4 Tage in diesem Jahr hinter uns gebracht und haben direkt mal ein Problem mit unserem Kühlschrank gehabt.
Wir betreiben unseren Kühlschrank während der Fahrt immer problemlos mit 12 Volt. Haben ihn vorher einen Tag mit 220 Volt vorgekühlt. Jetzt war es so, dass es im Führerhaus nach kurzer Zeit verschmort gerochen hat. Der Geruch kam vom EBL 100, der unter dem Beifahrersitz installiert ist. Wir sind erstmal weitergefahren, da nach kurzer Zeit der Geruch verschwand. Die nächsten Tage an 220 Volt keine Probleme mehr. Dann heute bei der Rückfahrt wieder nach kurzer Zeit der Geruch nach heissem Kabel. Wir haben dann auf dem nächsten Rastplatz angehalten und es stellte sich heraus, dass das blaue Pluskabel mit erhöhtem Querschnitt von 6mm2 am Block2 sehr heiss wurde. Es ist das Pluskabel zum Kühlschrank. Dann habe ich auf der Anzeigetafel gesehen, dass die Stromverbrauchsanzeige , die bei 12 Volt Kühlschrankbetreiben ca. 11 Ampere Entnahme anzeigte immer wieder kurzfristig die Strombelastung auf 27 Ampere und in der Spitze auf 50 Ampere mit ? auf der Anzeigetafel stieg. Dann wieder sank der Stromverbrauch auf normal 11 Ampere und stieg dann wieder an, und immer so weiter.
Kann mir vielleicht jemand mit ähnlichen Erfahrungen mitteilen woran es liegen kann, dass es plötzlich zu so hohen Strombelastungen kommt.
übrigens läuft der Kühlschrank mit Gas und 220 Volt problemlos.
Das Kabel ist ´übrigens nur im Bereich des EBL sehr heiss. Hinter dem Kühlschrank selbst besteht bei dem Kabel eine normale Temperatur.

Vielleicht kann mir ja jemand helfen.

Vielen Dank schon mal
und einen angenehmen Abend

Jürgen

Anzeige vom Forum


Hannus am 21 Mai 2020 08:25:37

Hallo Jürgen

Das sieht nach einem zeitweisen Schluss in der 12V Heizpatrone aus.
Wenn du die Möglichkeit hast, klemm sie mal ab, und mess mal nach, ob die Anschlüsse Kontakt nach Masse haben. Dabei auch mal kräftig gegenklopfen.

Wärme entsteht meistens an schlechten oder wie bei dir, an überlasteten Kontakten. Selten im Kabel selber.

Gruß Egon

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

jsommer1954 am 21 Mai 2020 09:19:54

Hallo Egon,
Vielen Dank für deine Mitteilung. Komm ich da bei dem lüftungsgitter des kühlschrankes von aussen dran.da ist ja das blaue pluskabel zu sehen und angeklemmt?
Gruss Jürgen

Anzeige vom Forum


jsommer1954 am 21 Mai 2020 09:26:42

Oder kann es auch sein, dass das pluskabel im block 1 am EBL keinen durchgehenden guten kontakt hat. Heute morgen habe ich das kabel ein wenig reingedrückt und ca. 5 minuten gewartet und es wurden im Schnitt immer ca. 11 A in der Anzeigetafel angezeigt. Dabei kein Ausrutscher nach oben.
Vielleicht Wackelkontakt?

Gruss Jürgen

jsommer1954 am 21 Mai 2020 11:49:14

.So.ich habe den Stecker am Block 1 gezogen und gesehen, dass das massekabel am stecker und am EBL Eingang verschmort ist. So hatte es keinen Kontakt mehr. Daher auch der Fehlstrom.
Mal schauen,was im EBL sonst noch passiert ist.

Werde mal schauen und bedanke mich für die schnellen Antworten.

Grüsse Jürgen

jsommer1954 am 21 Mai 2020 17:41:35

Ich habe jetzt das Massekabel am Block 2 ,dass angeschmort war abgetrennt. Der Block 2 müsste doch während der Fahrt den Kühlschrank mit entsprechender Energie versorgen. Dort sind doch + und - der Starterbatterie und D+ Eingang vorhanden. Oder sehe ich das nicht richtig? Ich habe angenommen, dass der Block 1 für die Versorgung des Kühlschrankes über die Versorgungsbatterien vorgesehen ist

Vielleicht kennt sich ja jemand aus eigener Erfahrung damit aus. Die versorgung während der Fahrt würde mir reichen

Grüsse Jürgen

surfoldie11 am 21 Mai 2020 18:54:12

Warum schaust du nicht in die bda und auf der website von schaudt nach.
Da ist das Schaltbild zu bekommen und alles ist geklärt..............

Hannus am 21 Mai 2020 19:00:06

Hallo Jürgen

Dann sortieren wir mal.
Am Block2 kommt die Spannung für den Kühlschrank von der Starterbatterie an und geht in den EBL. Plus an Pin1, Minus an Pin4.
Am Block1 kommt die, über ein Relais geschaltete Spannung wieder raus und geht zum Kühlschrank. Plus an Pin4 bei einem AES-Kühlschrank oder an Pin1 bei einem "normalen", Minus an Pin3.
Du mußt also schon alle Anschlüsse da lassen wo sie sind. Verschmorte Anschlüsse verursachen aber keine zu hohen Ströme, eher im Gegenteil.
Ich vermute, daß dein Kühlschrank doch einen Fehler in der 12V Heizpatrone hat. Die dadurch ab und zu auftretenden viel zu hohen Ströme, die du ja auch gemessen hast, haben dann zum Verschmoren deiner Kontakte geführt.

Gruß Egon

jsommer1954 am 21 Mai 2020 19:46:25

Hallo Egon,

Vielen Dank für deine Mühe mir die Zusammenhänge zu erklären.ich kann nur eingeschränkt Schaltpläne lesen und bin da auf Hilfe wie deine angewiesen. Da ich jetzt auf jeden Fall sehe, dass ich mit meinen Fähigkeiten nicht weiter komme, werde ich fachliche Hilfe vor Ort in Anspruch nehmen. In der Nähe gibt es eine Firma, die elektrische Einbauten im Wohnmobil und auch Reparaturen am EBL durchführt. Die werde ich mal morgen kontaktieren.

Nochmals vielen Dank und herzliche Grüsse aus Wuppertal


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Kühlschrank Thetford N3170 Temperatur Minus Grade
Zwei Energiequellen am Kühlschrank, wie vorgehen?
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt