Dometic
luftfederung

Sunlight Batterie leer


WOMOarmin am 23 Mai 2020 19:52:02

Hallo zusammen, ich bin neu im Forum.
Ich möchte mich kurz vorstellen. Ich bin 55 Jahre alt und Besitzer eines Sunlight Bj 2006.
Mein Womo stand 3 Wochen. Dann fuhr ich zum Campingplatz und stand dort 3 Tage. Alles ok bis dahin. Zu Hause angekommen ,Fahrzeug abgestellt ...ca 2 Stunden, dann wollte ich weiter fahren. Da ging nichts mehr. Batterie war auf 3V. Dan haben wir das Fahrzeug abgeschoben, es lief dann auch. Und die Batterie war wieder voll.
Kann mir jemand das erklären? Oder muss ich in die Werkstatt.
Lg Ingrid

Anzeige vom Forum


Pechvogel am 23 Mai 2020 20:18:07

Hallo Ingrid,

das eine Batterie "von jetzt auf gleich" kaputt geht kann passieren. Ich mußte, allerdings beim PKW, mal nach langer Autobahnfahrt tanken. Nachdem ich bezahlt hatte sprang er nicht mehr an: Batterie hin.

Aber woher weißt Du dass nach dem Anschieben die Batterie wieder voll war? Wenn der Motor läuft liefert die Lichtmaschine den benötigten Strom.
Wenn die Batterie aber wirklich wieder voll ist/war hört sich das für mich eher nach Kabelbruch, Massefehler, Kontaktproblem,.... an.


Grüße
Dirk

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

WOMOarmin am 23 Mai 2020 20:33:16

Hallo Dirk,
Ich habe einen Bekannten gebeten, mit seinem Ladegeschäft meine Batterie zu messen. Mehr konnte er mir auch nicht sagen,wie dass sie wieder voll ist.
Ich schau mir Morgen alle Kabel an. Danke aber vorerst mal. Lg Ingrid

Anzeige vom Forum


chrisc4 am 23 Mai 2020 20:35:56

Das hört sich wie Zellschluss der Batterie an. Das ist das natürliche Ende der Bleibatterie.
Ein Ladeversuch führt zum Kochen der Batterie, es treten Säure-Dämpfe auf!

Einfach neue Batterie rein, dann läuft es wieder!

jochen-muc am 23 Mai 2020 20:41:16

Ich denke auch das da die Batterie hinüber ist :(

Wie hast Du den die 3 V gemessen ? War da dein Bekannter dabei ?

rkopka am 23 Mai 2020 22:39:56

Pechvogel hat geschrieben:das eine Batterie "von jetzt auf gleich" kaputt geht kann passieren. Ich mußte, allerdings beim PKW, mal nach langer Autobahnfahrt tanken. Nachdem ich bezahlt hatte sprang er nicht mehr an: Batterie hin.

Hatte ich auch schon mit dem Womo. Vortag alles OK. Dann am Morgen 2x gestartet (VE). Beim 3. Mal (Müll) ging nichts mehr. Selbst die Fensterheber gingen nur noch sehr mühsam. 6 Jahre sind halt schon im Risikobereich.

RK

Heimdall am 24 Mai 2020 08:38:11

Woher wisst ihr das alles?

WOMO stand 3 Wochen....am Landanschluss? Solar? War da was eingeschaltet (z.B. Radio)?
Dann Fahrt zum CP......wie weit? Dort am Landanschluss?
Fahrt nachhause....wie weit?
2 Std. abgestellt.....war da was eingeschaltet?
WOMO ist aus 2006.....wie alt ist die Batt.?

Meine Glaskugel gibt mir darauf keine Antworten!

chrisc4 am 24 Mai 2020 09:11:15

Mit gemessen 3 Volt ist die Batterie toter als Elvis! :lach:

Heimdall am 24 Mai 2020 13:41:09

chrisc4 hat geschrieben:Mit gemessen 3 Volt ist die Batterie toter als Elvis! :lach:

Kommt drauf an wie lange die 3V anlagen. :wink:

Harzer134 am 25 Mai 2020 13:54:41

[ Batterie war auf 3V. Dan haben wir das Fahrzeug abgeschoben, es lief dann auch. Und die Batterie war wieder voll.*]

Batt die sich nach dem Anschieben wieder voll sind, was ist das denn für ein Unsinn. Der TE sollte sich mal ernsthaft mit Batterien auseinandersetzen, das Thema ist aber sehr umfangreich. Nach dem Anschieben ballert die LM wohl gleich über 14 Volt auf die Batt, da kann man schon mal ca 12 Volt messen, deswegen ist die Batt doch tot.
Spannungsmessung
über 12,80 V Batterie voll
ca. 12,55 V Batterie 3/4 voll
ca. 12,32 V Batterie 1/2 voll
ca. 12,18 V Batterie 1/4 voll
unter 12,00 V Batterie leer

3 Volt das ist ja kaum möglich, bei unter 12 Volt ist Batt völlig leer, nach anschieben Batt wieder voll :eek:, wie das denn . 3 Volt wohl ein Messfehler oder Zellschluss dannn ist eh Feierabend.
Was da passiert ist kann hier niemand sagen, Batt wie alt, Verbraucher eventuell angewesen, Tiefentladen usw....

rkopka am 25 Mai 2020 15:43:36

Harzer134 hat geschrieben:Nach dem Anschieben ballert die LM wohl gleich über 14 Volt auf die Batt, da kann man schon mal ca 12 Volt messen, deswegen ist die Batt doch tot.

Man kann vielleicht sogar noch mehr messen, und sie ist trotzdem nicht unbedingt tot, aber zumindest in der Palliativstation. Ich hatte eine 12V Aufbaubatterie, die beste Spannungen lieferte, auch tolle Ströme mit einem einfachen Starterbatterietester, aber nur noch 20% der Kapazität hatte (mit Entladung gemessen). Kurz gesagt, die Spannung sagt wenig aus, und das muß man noch intelligent interpretieren. Wenn aber wirklich nur 3V anlagen, dann ist es klar -> weg damit.

RK

Anzeige vom Forum


WOMOarmin am 25 Mai 2020 18:48:16

Hallo zusammen,
Vielen Dank für eure "Hilfe".
Ich möchte niemanden verärgern mit meinen unqualifizierten Fragen. Darum habe ich mich entschlossen, dies nie wieder zu machen.

Ich wünsche euch allzeit gute Fahrt
Lg Ingrid

Rockerbox am 25 Mai 2020 19:49:53

Servus,

hier wollen dir einige Leute helfen und haben Fragen zum Sachverhalt. Warum reagierst du dann so zickig und beantwortest die Fragen nicht?

Finde ich schon ein wenig merkwürdig ..... :nixweiss:


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Zweite Aufbaubatterie Knaus Van TI
Zweite Aufbaubatterie falsch angeschlossen?
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt