Zusatzluftfeder
anhaengerkupplung

Wie weit darf ein 200 Ah Winston einbrechen?


holger65 am 08 Jun 2020 17:26:08

Hallo zusammen,
ist es normal dass bei einer Belastung von 1400 Watt ein 200 Ah Winston Akku von 13,2 Volt bis auf 12,4 Volt einbricht?
Der Akku schnellt allerdings auch sofort wieder auf 13,1 Volt zurück.

Akku 8 x 100 AH Zellen 200 Ah, 95 % geladen, Akkutemperatur 19 Grad

Belastung = Dolce Gusto Pad 1450 Watt über Victron Multiplus 3000.

Aufgefallen ist es mir nur in der Übersicht vom Victron Solarregler, danach habe ich das mal beobachtet.
Der Victron regler bekommt über Victron Smart Connect die Akkuspannung vom BMV 712. Der BMV misst direkt am Akku.

Holger

Anzeige vom Forum


George67 am 08 Jun 2020 18:03:09

Wie direkt ist denn "direkt"?
Bei den Strömen müssen auch Sense Leitungen richtig angeschlossen sein.
Und einen Innenwiderstand hat so ein Akku auch.
Aber ob das hier passt, muss man genau mit Datenblatt nachrechnen.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

MountainBiker am 08 Jun 2020 18:19:58

Hallo,

laut Datenblatt bricht die Spannung bei einen Ladezustand 90-80% SoC und 20 Grad Celsius Umgebungstemperatur (die Attribute sind wichtig) nur auf 3,1-3,2V(Zellspannung) ein!
--> Link
Das sind 12,4-12,8V, soweit ist das nicht von Deiner Messung entfernt!

Ich vermute Du hast eventuell noch ein Problem mit der Verkabelung/Verbindungstechnik/Sicherungstechnik! Die hier entstehenden Widerstände/Übergangswiderstände sind oftmals ein vielfaches des Innenwiderstandes LiFePO4-Batterie!

Anzeige vom Forum


WomoToureu am 08 Jun 2020 18:35:57

holger65 hat geschrieben:ist es normal dass bei einer Belastung von 1400 Watt ein 200 Ah Winston Akku von 13,2 Volt bis auf 12,4 Volt einbricht?


Wenn Du die Spannung tatsächlich am Akku misst, ist das viel. Die externe Verkabelung hat dann auch nichts damit zu tun.

Sind doch nur ca. 60 - 70 A Entladestrom pro 100 Ah/ Akku wenn ich es richtig verstehe.

holger65 am 08 Jun 2020 19:49:07

hi,
die Messung vom BMV Senseleitung-Plus ist direkt am Akku Abgang am Stromwinkel, sollte daher sehr genau sein. Die Verkabelung ist mit 70 mm² vom Multiplus und 56 mm² vom Akku zum Verteiler (Fraron konfektionierte Kabel). Sicherungen sind jeweils 250 A Multiplus (Fraron) und 250 Ampere Würfelsichrung am Stromwinkel vom Akku. Nichts unnormales.

Wie gesagt, ich fand das bei der Akkutemperatur ein wenig viel auf 12,4 Volt. Im Winter bei Akkutemperatur um die 10 Grad viel die Spannung auf bis zu 12,2 Volt bei 140 A. Da konnte ich das noch verstehen, aber jetzt hätte ich so mit runter auf 12,8 Volt gerechnet bei einem 200 Ah Winston.

Sonstige Dinge sind mir im Gebrauch jetzt im Urlaub nicht aufgefallen, daher die Frage ob das bei 200 Ah evtl. normal ist?

Holger

Helmchen am 08 Jun 2020 20:13:24

Laut BC geht bei mir die Spannung auf 12,6 - 12,8 Volt runter, wenn ich den Krups-Vollautomaten mit 1450 Watt laufen lasse. Ich habe eine 200 Ah LiFeMnPO4 Batterie von Inno Power --> Link.
Mich beunruhigt das überhaupt nicht, denn die Spannung geht danach wieder auf 13,8 Volt.
Verglichen mit meinen früheren AGM-Batterien kann ich die Batterie erheblich tiefer entladen, ohne dass die Spannung total einbricht.
Das ist meine laienhafte Erklärung dazu, sorry.

holger65 am 08 Jun 2020 21:07:20

13,8 Volt Ruhestrom? :eek:

holger65 am 08 Jun 2020 21:11:33

Hallo,

laut Datenblatt bricht die Spannung bei einen Ladezustand 90-80% SoC und 20 Grad Celsius Umgebungstemperatur (die Attribute sind wichtig) nur auf 3,1-3,2V(Zellspannung) ein!
--> Link
Das sind 12,4-12,8V, soweit ist das nicht von Deiner Messung entfernt!


das sind aber 200er Zellen. Ich habe 8x100er Zellen. Sollte doch ein Unterschied sein?

Holger

huohler am 08 Jun 2020 21:20:42

holger65 hat geschrieben:das sind aber 200er Zellen. Ich habe 8x100er Zellen. Sollte doch ein Unterschied sein?
Holger


Für den maximalen Entladestrom vielleicht, wobei der ja meistens durch das BMS bestimmt wird.
Aber wie viel die Spannung unter Last abfällt - da sollte eigentlich kein sehr großer Unterschied sein.

Die 200er haben sogar mehr Kapazität (220Ah) - also könnte es sogar sein, dass die 100er deshalb etwas eher einbrechen.
Ist aber jetzt nur so von mir dahin theoretisiert.

Hubert

George67 am 08 Jun 2020 21:27:01

Holger, kannst du Verluste in den Verbindern oder Verschraubungen der Zellen ausschliessen ?

holger65 am 08 Jun 2020 21:33:01

Denke schon, nach Vorschrift mit gut Noalox und Drehmomentschlüssel angezogen.....
Ich habe auch sonst weiter nichts feststellen können, außer das bei größerer Last die Spannung tief sinkt. Sie springt aber auch sofort wieder über 13 Volt bei weniger Last.

Holger

Anzeige vom Forum


WomoToureu am 08 Jun 2020 21:33:13

George67 hat geschrieben:Holger, kannst du Verluste in den Verbindern oder Verschraubungen der Zellen ausschliessen ?


Mach einen weiteren Versuch und fühle mal ob da etwas warm wird.

George67 am 08 Jun 2020 22:00:25

Mit Berücksichtigung von MBs Daten bist du knapp drunter, dazu reichen kleinste Unterschiede.
Ich glaube nicht an ein ernsthaftes Problem.

holger65 am 08 Jun 2020 22:07:31

George67 hat geschrieben:Holger, kannst du Verluste in den Verbindern oder Verschraubungen der Zellen ausschliessen ?
Mach einen weiteren Versuch und fühle mal ob da etwas warm wird.


Habe ich schon mit Laser Thermometer gemacht.......alles nur um die 27 Grad bei Kabel und Sicherungen.
Gerade eben den Fön mit 1268 Watt laut BMV 712, viel der Akku von 13,5 Volt auf 12,7 Volt.
Akku war voll und noch auf Float vom Solarregler.
Fön aus und Akku stieg sofort auf 13,23.

Die Kaffeemaschine mit 1450 Watt teste ich morgen noch mal.

Holger

PS: Auf Stufe 1 vom Fön (64 A lt. BMV) blieb die Spannung bei 13,1 Volt. Auf Stufe 2 (97 A lt. BMV) viel die Spannung dann auf 12,7 Volt

MountainBiker am 08 Jun 2020 22:19:49

Hallo,

1268 Watt laut BMV 712, viel der Akku von 13,5 Volt auf 12,7 Volt


na, das höhrt sich doch nicht schlecht an! Bei Noalox ist übrigens nicht der Grundsatz gültig "viel hilft viel", viel wichtiger ist die gründliche Reinigung und Vorbereitung der Pole und das Auftragen einer "dünnen Schicht Noalox" sowie das richtige Verschrauben mit Spanscheiben bzuw. zumindest Unterlegscheiben mit korrekten Drehmoment!

Bitte nicht die Leerlaufspannung der Akkus als Maß der Dinge ansetzen, sondern immer schon in die Belastungsdiagramme sehen und da bist Du mit den 50A pro Zelle mit 12,7V schon im "guten Bereich"!
Der Innenwiderstand je Zelle wird nicht mit der Leerlaufspannung ermittelt, sondern mit einen infinitesimalen Schritt zwischen Arbeitspunkten unter Nennlast!

rkopka am 08 Jun 2020 23:41:29

holger65 hat geschrieben:13,8 Volt Ruhestrom? :eek:

13,8V sind eine Spannung.

RK

HartyH am 09 Jun 2020 00:46:06

holger65 hat geschrieben:ist es normal dass bei einer Belastung von 1400 Watt ein 200 Ah Winston Akku von 13,2 Volt bis auf 12,4 Volt einbricht?
Der Akku schnellt allerdings auch sofort wieder auf 13,1 Volt zurück.

Hallo Holger,

Ja, das ist normal.
Du vergleichst den Zustand "Laden" mit dem Zustand "starkes Entladen" und ich meine mit Entladen ca. 100A.

holger65 hat geschrieben:Aufgefallen ist es mir nur in der Übersicht vom Victron Solarregler, danach habe ich das mal beobachtet.

Du hast dieses Phänomen beim Ladevorgang beobachten können, da ist die Spannung ja generell höher.
In dieser Zeit wird die Anlage für kurze Zeit stark beansprucht, auf alle Fälle mehr als Ladeenergie zugeführt wird.
Die Spannung bricht deshalb (etwas) zusammen, da sie nicht mehr durch den Ladevorgang aufrecht erhalten werden kann.

Übrigens, kann ich das bei meiner 24/400 LiFeYPo auch beobachten.
Ich wäre jetzt ein Schelm, wenn ich sagen würde: Alles was sich bewegt, lebt noch.

holger65 am 09 Jun 2020 07:26:42

Guten Morgen,

dann ist ja alles paletti und ich muss mir keine Sorgen machen :)
Ich habe nur hier schon des öfteren gelesen wenn einige ihre Werte von ihren Bausätzen posten, diese unter hohen Belastungen stets etwas besser aussehen als bei meinen :oops:
Da hab ich mir halt Gedanken gemacht, ob bei meinem etwas nicht stimmt. Allerdings haben die meisten auch mehr als 200 Ah und größere Zellen als die 100er.

Kurz nachgefragt ist besser als aus Unwissenheit vor den Messwerten der Victron Apps zu sitzen :razz:

Die Anlage lief jetzt am Forggensee eine Woche lang auch bei schlechtem Wetter einfach nur super mit der neuen Solaranlage. Ich habe nur am Abreisetag das Ladegerät vom Multiplus gebraucht, da ich immer mit vollem Akku losfahre und wir vorher 3 Tage Regen hatten. Bei Sonnenschein hat die Solaranlage unseren Verbrauch von ca. 35 Ah stets wieder den Akku voll geladen.

Als nächstes muss ich mich jetzt mit einem kleinen Booster beschäftigen, damit das letzte lästige Thema "Entladen des Aufbauakkus während der Fahrt" entfällt. Allerdings ist hier das CBE Trenngerät noch im Weg. Das hat bei Carthago einige Funktionen die bestehen bleiben müssen (sollen).

Ich benötige nur einen kleinen Booster von max 20 A, da ich nur das Entladen während der Fahrt unterbinden will und die Carthago Verkabelung nach hinten in die Garage belassen möchte.

Schaun mer mal......ein kleiner Schaudt würde reichen, aber der lässt sich nicht mit dem CBE Gedöns kombinieren.

Holger


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

DeepCPower LiFePO4 von CS-Batteries
Unterschiedliche Leistungsangabe zwischen Fernanz und App
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt