CampingWagner
campofactum

Votronic Büttner MPPT MT260 - Strombegrenzung 1, 2


huohler am 20 Jun 2020 16:44:47

Richard57 hat geschrieben:Hallo,
in der Bedienungsanleitung steht,daß im Lithiumprogramm ein Sensor angeschlossen sein muss!

1. finde ich das in der BA nicht. Dort steht Optional!
2. Wenn man solche Behauptungen aufstellt belegt man das mit einem Link oder zumindest Zitat.
3. Regelt das bei Li Batterien das BMS (zumindest bei vernünftigen BMS)
4. Haben viele das hier schon lange ohne Temp Sensor ohne Probleme laufen.
5. Habe ich weiter oben geschildert, dass bei mir auch bei 14,2V keine Strombegrenzung eintritt
6. Solltest du dich mal mit dem Thema auseinandersetzen bevor du hier dein fehlerhaftes Halbwissen von dir absonderst.

Hubert

Anzeige vom Forum


bigben24 am 20 Jun 2020 19:14:08

Richard57 hat geschrieben:Hallo,
in der Bedienungsanleitung steht,daß im Lithiumprogramm ein Sensor angeschlossen sein muss!
....bei 14,2V geht der Regler ohne Sensor in die Strombegrenzung, ...

Gruß Richard

Das hast Du "wo" gefunden?

mein Akku hat 3/4 Temp Sensoren, BMS und aut. Hauptschalter

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Richard57 am 21 Jun 2020 22:14:32

Richard57 hat geschrieben:Hallo,
in der Bedienungsanleitung steht,daß im Lithiumprogramm ein Sensor angeschlossen sein muss!

huohler hat geschrieben:1. finde ich das in der BA nicht. Dort steht Optional!

Hallo Hubert,

1. Ich weiß,daß Bedienungsanleitungen komplett zu lesen sehr ermüdend und langweilig ist!
Auf Seite 9 wirst Du fündig!

huohler hat geschrieben:2. Wenn man solche Behauptungen aufstellt belegt man das mit einem Link oder zumindest Zitat.Hubert

2. Müssen Forumsbeiträge jetzt wissenschaftlichen Ansprüchen genügen?
huohler hat geschrieben:3. Regelt das bei Li Batterien das BMS (zumindest bei vernünftigen BMS) Hubert

3. Es soll auch Leute geben,so wie ich,die Deiner Meinung nach kein vernünftiges BMS haben!
Mein Lithiumakku ist seit Dezember 2015 im Einsatz!
huohler hat geschrieben:4. Haben viele das hier schon lange ohne Temp Sensor ohne Probleme laufen. Hubert

4. Diese Aussage nützt bigben24 garnichts!
huohler hat geschrieben:5. Habe ich weiter oben geschildert, dass bei mir auch bei 14,2V keine Strombegrenzung eintrittHubert

5. Siehe 4.
huohler hat geschrieben:6. Solltest du dich mal mit dem Thema auseinandersetzen bevor du hier dein fehlerhaftes Halbwissen von dir absonderst.Hubert

6. Du solltest Deine Wortwahl für die Zukunft überdenken!
Auch wenn in der Installationsanleitung etwas anderes stehen würde,hat das nichts mit gefählichem Halbwissen zu tun!
Das Forum ist keine Herstellerhotline,wo auch ich den Anspruch hätte,richtige Anrworten zu bekommen!

Gruß Richard

Anzeige vom Forum


Richard57 am 21 Jun 2020 22:26:13

Richard57 hat geschrieben:Hallo,
in der Bedienungsanleitung steht,daß im Lithiumprogramm ein Sensor angeschlossen sein muss!
....bei 14,2V geht der Regler ohne Sensor in die Strombegrenzung, ...

Gruß Richard

bigben24 hat geschrieben:Das hast Du "wo" gefunden?

Hallo bigben24
da fehlt das Wort "vermutlich"!
bigben24 hat geschrieben:mein Akku hat 3/4 Temp Sensoren, BMS und aut. Hauptschalter

Meiner hat 3 Temperatursensoren, die schalten aber nur bei Übertemperatur ab!
Bei tiefen Temperaturen machen die gar nichts,deshalb ist der Temperatursensor am MPPT aus Herstellersicht absolut sinnvoll!
Der Hersteller kennt ja die genauen Einsatzbedingungen nicht!

Gruß Richard

bigben24 am 27 Jun 2020 19:36:25

So, der Regler ist gegen einen 350er getauscht. Morgen mal den Sauger eine halbe Stunde laufen lassen und dann mal sehen was so passiert.

Gruß

P.S. Beim tauschen entdeckt - Habe doch Temp Sensoren.

bigben24 am 11 Jul 2020 23:31:38

Soderle, nachdem der Regen vorbei ist und wir mal wieder gen Süden unterwegs sind, möchte ich doch noch "Vollzug" melden:
Also als erstes, ein Temp Sensor ist verbaut und angeschlossen, er ist zwar nicht (mehr) am Akku angeschlossen, sondern an der Sammelschiene vom LiFe Umbau, also dran ist er, damit kann er auch nicht die Ursache des 14,2V Problems sein.
Vor der Abfahrt habe ich noch etwas gesaugt und geföhnt (Folie) und damit ein Minus von 35Ah erzeugt, damit losgefahren und bis heute Morgen ein Stromminus von ca. 50 Ah angesammelt.
Heute bei Nürnberg , Sonne und Wolken im fröhlichen Wechsel und JA Spitzenströme von bis zu 15,5V (gesehen auf der App) und nichts mehr zu sehen von Strombegrenzungen :-) Da mir heute noch 8Ah bis "Voll" fehlten, gab es damit auch heute gar keine Strombegrenzung.Ich schiebe die Tage nochmal ein Bild nach.
Von daher denke ich, das die Ursache der Regler war, der bei 240Wp Panel und 260Wp Regler UND bei 14,2V Ladeprogramm nicht zu passen schien, und es wohl die schon öfter gemachte Aussage bestätigt, das man den Regler immer eine Nummer größer nehmen sollte.

So Problem gelöst, OK mit etwas Aufwand, aber ich lebe seit Mai ausschließlich mit Solar, ohne Landstrom und ohne LiMa :-)

Danke für die tatkräftigen Ratschläge!!!

Gruß


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Unterschied externes internes BMS
Fiat Ducato 250 Spannung der Lichtmaschine reicht nicht
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt