Zusatzluftfeder
motorradtraeger

Ladebooster Votronic vcc 1212-30 lädt sehr wenig


Mario82 am 30 Jun 2020 20:29:25

Hallo,

ich rüste derzeit mein Wohnmobil auf: Ladebooster (Votronic vcc 1212-30), Phaeson 2x110W Solarpanel (parallel geschalten) mit einem 75/15A Solaregler (Victron MPPT Smart).

Paar Infos:
Verkabelt von der Starterbatterie mit 16mm² Kabel zum Ladebooster und ebenfalls 16mm² weiter zur Bordbatterie.
Kabel von Solar mit 4mm² zum Laderegler.
Alles ordnungsgemäß gecrimpt, Kabel sitzen alle fest wie sie sein sollen.
Batterie derzeit noch eine AGM 69AH Batterie vom Jahre 2004(!). Sobald ich die Lifepo4 200AH bekomme wird ausgetauscht.
Ladebooster habe ich auf AGM gestellt mit den kleinen Einstellhebeln.
D+ ist am Ladebooster korrekt angeschlossen und funktioniert auch.
Mein Fahrzeug ein 1995er Fiat (Alkofen), 2.5TDI.

Es sollte eigentlich alles passen!

Ich heute mal alles angeschlossen und den Motor gestartet. (da war die Solaranlage noch nicht angeschlossen).
Das Anzeige Display vom Ladebooster zeigte mir 10A an das aber gleich danach langsam auf ~3A absackte.

3A!? Mein Laderegler kann 30A, 3A scheinen mir viel zu wenig. Auch beim tritt aufs Gaspedal dat sich nichts.

Dann habe ich meine Solaranlage dazu geschlossen ~50W (ein Panel war durch einen Baum beschattet) Sonne stand schon tiefer, ok das ist ws. realistisch.

Aber mein Ladebooster zeige mir nur noch zwischen 0.1A-1A an, als die Solaranlage angeschlossen war?

Ich habe da nun Tage/Wochen investiert, alte Verkabelung raus komplett neue rein, war einfach viel Arbeit und dann sowas beim Ladebooster, was kann es da haben!?
Ladebooster hat im übrigen 14,3V angezeigt (zu der Zeit war auch das Solar aktiv), direkt an der Batterie hatte ich den selben Wert.

Als der Motor aus war, habe ich direkt an der Batterie ~13.2V gemessen.

Warum läd die Lichtmaschine nur so wenig!? (3A)
Warum noch weniger wenn die Solaranlage auch angehängt ist!? (1A)
Hat hier jemand einen Rat, oder kann es evtl. daran liegen das die Bordbatterie schon voll ist und es ist alles in Ordnung?

Bin derzeit etwas ratlos.


ManfredK am 30 Jun 2020 20:34:22

Mario82 hat geschrieben:Als der Motor aus war, habe ich direkt an der Batterie ~13.2V gemessen.

..... oder kann es evtl. daran liegen das die Bordbatterie schon voll ist und es ist alles in Ordnung?

Bin derzeit etwas ratlos.


Auch wenn die 13,2V nach einer Wartezeit noch absinken... deine Batterie war mit hoher Wahrscheinlichkeit schon randvoll. Die Kapazität dürfte auch nach den 16 Jahren nicht mehr dem Sollwert entsprechen.

Mario82 am 30 Jun 2020 21:09:31

Somit einfach die neue Batterie abwarten und davon ausgehen das alles ok ist?

Bzw. gibt es eine Möglichkeit zu testen ob mein System funktioniert und der Ladebooster auch genug A zieht?

Evtl. Batterie über Nacht leeren und nochmals versuchen?

Oder ist die Batterie einfach schon zu alt und ich kann ohne hin nur mit der neuen überprüfen ob der Ladebooster anständig Strom zieht?

Anzeige vom Forum


ManfredK am 30 Jun 2020 22:06:12

Mario82 hat geschrieben:Evtl. Batterie über Nacht leeren und nochmals versuchen?


Das wäre der erste Test - und der kostet erstmal nichts.
Wenn du wissen willst wie gut die Batterie noch ist musst du sie kontrolliert entladen und die entnehmbare Kapazität ausrechnen z.B. mit einer Glühbirne H4 oder ähnlichem

rkopka am 30 Jun 2020 22:07:04

Mario82 hat geschrieben:Bzw. gibt es eine Möglichkeit zu testen ob mein System funktioniert und der Ladebooster auch genug A zieht?

Eine starke 12V Last anschliessen. Ich nehme meinen WR und einen Heizstrahler dafür.

RK

Mario82 am 01 Jul 2020 21:32:04

das werde ich die nächsten tage mal versuchen!

mir ist noch etwas aufgefallen seit dem ich den Ladebooster eingebaut habe.

ich habe einen Batterietrennschalter verbaut, der die Starter Batterie von der Masse trennt.
wenn ich den auf OFF stelle, ist sofort alles im Fahrerraum stromlos, absolut nix geht mehr, so soll es sein.

Seit dem ich den Ladebooster verbaut habe und ich den Batterietrennschalter auf OFF stelle, ist der Strom nicht sofort weg, es dauert ein wenig bis die Anzeigen erlischen bei den Armaturen, der Radio flackert noch etwas rum und bei dem USB Anschlüssen die ich eingebaut habe mit einer "Voltanzeige" die leuchtet noch Tage später mit 12,X Volt. Diese Komponenten sind mit den "+" Pol der Starterbatterie verbunden, die Bordbatterie hat nix zu tun.

Das kann also nur sein das der Laderegler strom an die Starterbatterie abgibt, aber wenn das D+ Signal nicht mehr da ist, dann muss der Laderegler ja "dicht" machen, oder entläd sich hier einfach noch langsam etwas vom Laderegler und das ist ganz normal?

Falls das normal sein sollte, habe ich Angst das evtl. was Schaden nimmt z.b. der Autoradio?

Was kann man da tun?

mfg, Mario

hmarburg am 01 Jul 2020 22:04:19

Hallo,

das kann am s.g. Rückladezweig des Gerätes liegen.
Die BA sagt dazu:

Rückladezweig für 12 V-STARTER-Batterie:

Im Gerät befindet sich ein Ladezweig, der für die Stützladung und Ladeerhaltung der 12 V-STARTER-Batterie bei langen
Standzeiten sorgen kann. Er aktiviert sich automatisch bei genügend Ladung der BORD-Batterie z.B. durch ein Netz-
Ladegerät (s. Technische Daten „Rückladezweig“). Es wird ein kleiner Teil des Ladegerätestromes (ca. 0 - 1 A) von der BORD-
für die STARTER-Batterie abgezweigt.
Ladespannung und -Strom sind reduziert, so dass eine Überladung der STARTER-Batterie ausgeschlossen ist.
Der Rückladezweig kann sich nur bei „D+“- Steuerung des Lade-Wandlers aktivieren, nicht bei „Spannungssteuerung“,
beschrieben unter „D+“ Steuereingang, Seite 8 !
Weiterhin wird in den verschiedenen Anschlussplänen auf die mögliche Nutzung des Rückladezweiges eingegangen.


Jetzt kommt es darauf an, wie du deinen Trennschalter am Minuspol der Starterbatterie montiert hast.

jawattdenn am 01 Jul 2020 22:09:38

Schau mal nach, ob der Kühlschrank nach dem Starten von Gas auf 12V umspringt, das könnte den abfallenden Ladestrom erklären. Wenn die Aufbaubatterie voll ist, liefert der Booster nur den Strom für den Kühlschrank.
Schalte doch mal so viele Verbraucher wie möglich ein und senke die Kapazität der Aufbaubatterie. Am besten Richtung 50%. Dann starte nochmal das Auto und kontrolliere den Ladestrom des Boosters.

Mario82 am 01 Jul 2020 22:21:55

Trennschalter der starterbatterie wurde mit 35mm2 kabel vom minuspol zum trennschalter verkabelt und von dort weiter zur masse.

Verbraucher hängen zwischen minuspol und trennschalter.

Ich möchte dieses rückladen nicht haben.
wenn ich den trennschalter betätige will ich stromlos sein, ohne wenn und aber gibts da eine möglichkeit?

Mario82 am 02 Jul 2020 07:09:57

Ich möchte auch nicht auf D+ verzichten und einen zweiten trennschalter der ladegerät und starteterbatterie trennt möchte ich auch vermeiden.

Hannus am 02 Jul 2020 09:00:06

Hallo

Zur Vermeidung der Rückladung kannst du entweder ein D+ gesteuertes Trennrelais vor den Booster setzen, oder bei einer normalen Lichtmaschine den Spannungsgesteuerte Modus wählen.
Du köntest aber auch Votronic fragen, ob sich der Rückladezweig deaktivieren lässt.
Wenn du den Boostereingang auf die andere Seite des Trennschalters direkt an die Batterie klemmt, ist dein Fahrzeug auch kpl. stromlos, aber die Starterbatterie wird weiter bei Laune gehalten, wenn die Aufbaubatterie voll ist.

Gruß Egon

andwein am 02 Jul 2020 11:25:44

Mario82 hat geschrieben:.....ich rüste derzeit mein Wohnmobil auf: Ladebooster Phaeson 2x110W Solarpanel mit einem 75/15A Solaregler
Mein Fahrzeug ein 1995er Fiat (Alkofen), 2.5TDI. Mein Laderegler kann 30A, 3A scheinen mir viel zu wenig. .

Bei einem 95 Ducato stellt sich mir zuerst einmal die Frage nach der Lima Leistung. Ich schätze sie auf 70-90A, davon braucht das Chassis geschätzte 40A, bleiben im kalten Zustand ca. 30A für den Aufbau. Ist die Lima warm (und das geht schnell) schützt sie sich und es kommen noch 20A.
Rückstrom in die Startbatt ist ein weiteres Thema, Ladestrom in die Startbatterie ein drittes und zu 70% geladene Batterie ein viertes.
Wenn du wirklich eine Antwort möchtest: Startbatterie voll löaden mit ext. Lader (wg Rückstrom) Aufbaubatterie leeren über 24h
Und dann das Ganze nochmal testen!
Gruß Andreas

Mario82 am 02 Jul 2020 13:08:07

Werde mir nun ein trennrelais zwischen booster und starterbatterie einbauen, danke für den tipp.

Auch mit dem vollständigen laden bzw entladen werde ich testen.

Danke für die tipps!

rkopka am 02 Jul 2020 13:10:44

Mario82 hat geschrieben:Werde mir nun ein trennrelais zwischen booster und starterbatterie einbauen, danke für den tipp.

Starterbatterie über Solar willst du nicht laden ?

RK

Mario82 am 02 Jul 2020 13:31:48

Habe den trennschalter den ich immer ausschalte wenn ich wo stehen bleibe und gehe davon aus das sich die starterbatterie somit nicht entläd, mir ist es wichtiger das die bordbatterie so viel es geht geladen wird.

Ehrlich gesagt bin ich bis vor kurzem davon ausgegangen wenn ich den trennschalter betätige die starterbatterie ohne hin nicht geladen werden kann, was ja nun scheinbar doch der fall ist...

Vl noch etwas zwischen trennrelais und d+ rein damit der booster bei ausgeschalteten motor doch die rückladung macht bei bedarf, hmmm hmmm schaden würde es ja nicht...

Mario82 am 02 Jul 2020 13:39:31

..........

Hannus am 02 Jul 2020 14:39:33

Hallo Mario82

Wenn du deinen Boostereingang direkt an die Starterbatterie anschließt und nicht mit abschaltest, hast du doch alles was du möchtest, und brauchst kein zusätzliches Trennrelais.
Alle Verbraucher sind von der Batterie getrennt, und bei Landstrom und/oder Sonnenschein bekommt deine Starterbatterie ihre Erhaltungsladung.
Den Ruhestromverbrauch des Boosters von ca. 1Ah pro Woche sollte man ignorieren können.

Gruß Egon

Mario82 am 02 Jul 2020 14:50:26

Mich irritiert nur das seit dem der booster eingebaut ist und ich den trennschalter betätige der strom bei den verbrauchern nicht sofort weg ist.

Jetzt habe ich angst das die verbraucher bei nacht evtl die starter batterie leersaugen (übertrieben gesagt), obwohl die starterbatterie von der masse getrennt ist.

Aber während ich das schreibe, die verbraucher im fahrerraum bekommen den strom ja nicht von der starterbatterie sonder von der bordbatterie durch den booster, somit betrifft das meine starterbatterie gar nicht und die ist durch den trennschalter ordentlich getrennt richtig?

Mario82 am 02 Jul 2020 15:01:11

Andererseits sind die verbraucher durch den trennschalter ja auch von der masse getrennt, wieso bekommen die überhaupt noch reststrom wenn der trennschalter aktiviert wurde, warum verhält sich das anders als noch kein booster verbaut war.

Steh grad echt auf der leitung!

rkopka am 02 Jul 2020 15:11:13

Mario82 hat geschrieben:Andererseits sind die verbraucher durch den trennschalter ja auch von der masse getrennt, wieso bekommen die überhaupt noch reststrom wenn der trennschalter aktiviert wurde, warum verhält sich das anders als noch kein booster verbaut war.

Du trennst den Akku von Masse - der ist raus. Die Geräte sind aber immer noch an Masse und bekommen über die bestehende Plusleitung (Solarladung) ihren Strom. Sei es mit Kabelmasse oder irgendein Gerät ist wo am Chassis montiert und kontaktiert. Einfache Lösung: beide Batterien mit Trennschalter und auch Solar wegschalten. Oder einfach alles dran lassen.

RK

Mario82 am 02 Jul 2020 15:14:53

Ok, das heißt die starterbatterie wird auf alle fälle mal nicht entladen, davon kann ich ausgehen?

Dann ist alles gut :)

Hannus am 02 Jul 2020 15:21:44

Andererseits sind die verbraucher durch den trennschalter ja auch von der masse getrennt


Oh da war ich zu langsam

Da hast du einen Denkfehler. Durch den Trennschalter trennst du doch nur den Minuspol der Batterie von der Masse. Die Verbraucher liegen doch alle weiterhin an Masse.
Und da dein Boostereingang praktisch ja an Masse und an Plus Starterbatterie hängt, versorgt er alle Verbraucher aus der Aufbaubatterie mit der eigendlich für die Starterbatterie vorgesehenen Erhaltungsladung.

Gruß Egon

andwein am 02 Jul 2020 17:15:54

Mario82 hat geschrieben:Ok, das heißt die starterbatterie wird auf alle fälle mal nicht entladen, davon kann ich ausgehen?
Dann ist alles gut :)

Nein, das heißt "die Startbatterie wird durch den Aufbau nicht entladen" Entladen wird die Startbatterie durch stille Verbraucher der Motorsteuerung etc. Wenn du die Fahrertür mit der Funkbedienung abschließt und 10 Min später damit wieder öffnest denkt die Motorsteuerung, OK der will wegfahren, schaltet die Vorförderpumpe und ggf die Vorglühung an und braucht damit ca. 5-10 A für einige Minuten. Eventuell ist auch der Radio auf der Startbatterie, zumindest der serienmässig eingebaute.
Deshalb war die Frage: "und Startbatterie über Solar willst du nicht laden?"
Alles nicht so einfach wie es auf einen einfachen Satz hin ausschaut.
Gruß Andreas

Mario82 am 02 Jul 2020 18:35:01

Der radio zieht stand by viel strom, deswegen unter anderem der trennschalter.

Das heißt die starterbatterie wird durch solar geladen aber kann nicht durch radio und co entladen werden wenn ich den trennschalter aktiviert habe, richtig so?

mk40 am 03 Jul 2020 06:32:05

Bitte auch nochmals genau die richtige Position der Dip Schalter für die Batterieart am B2B prüfen.
Habe ich schon oft gesehen , das die falsch standen bzw. die Position der Schalter in der Bedienungsanleitung falsch interpretiert wurde .
Nicht das die auf "Gel" stehen .
Mfg.

Solexpeter am 03 Jul 2020 07:10:08

Hallo,

hier im Forum --> Link und auch über die Google Suche findet man viele Beschwerden über den Ladebooster Votronic 1212-30.

Ein bekannter hatte seinen Ladebooster zwei mal zur Reparatur eingesendet. Jetzt scheint er aber zu funktionieren.

Eventuell solltest Du Deinen VCC 1212-30 auch mal zur Überprüfung zum Hersteller senden.

Gruß Peter

Mario82 am 03 Jul 2020 08:40:20

Ich verstehe es immer noch nicht :(

Seit dem der booster verbaut ist haben meine verbraucher wie radio etc strom, was ich aber nicht möchte ausser das betrifft nur die rückladung und der strom wird nicht aus der starterbatterie entnommen bzw nur solange die rückladung aktiv ist, sprich bordbatterie ganz voll!?

Ich habe mir den trennschalter eingebaut das die verbraucher stromlos sind und jetzt ist das scheinbar hinfällig seit dem booster.

Kann mir nochmals jemand erklären welchen strom die verbraucher nun ziehen, wenn die verbraucher strom ziehen dann kann sich ja auch die starterbatterie entleeren!?

hmarburg am 03 Jul 2020 09:03:23

Mario82 hat geschrieben:Trennschalter der starterbatterie wurde mit 35mm2 kabel vom minuspol zum trennschalter verkabelt und von dort weiter zur masse.

Verbraucher hängen zwischen minuspol und trennschalter.

Ich möchte dieses rückladen nicht haben.
wenn ich den trennschalter betätige will ich stromlos sein, ohne wenn und aber gibts da eine möglichkeit?


Hast du mal die Verbraucher auf die andere Seite des Trennschalters gehängt?

Also so: Minuspol, Trennschalter, Verbraucher + Masse.

rkopka am 03 Jul 2020 09:17:20

Mario82 hat geschrieben:Seit dem der booster verbaut ist haben meine verbraucher wie radio etc strom, was ich aber nicht möchte ausser das betrifft nur die rückladung und der strom wird nicht aus der starterbatterie entnommen bzw nur solange die rückladung aktiv ist, sprich bordbatterie ganz voll!?

Nicht ganz. Es wird nie aus der Starterbatterie entnommen, da du die abgetrennt hast.

Mario82 hat geschrieben:ich habe einen Batterietrennschalter verbaut, der die Starter Batterie von der Masse trennt.
Ich habe mir den trennschalter eingebaut das die verbraucher stromlos sind und jetzt ist das scheinbar hinfällig seit dem booster.

Siehst du den Unterschied ? Du hast einen Schalter eingebaut, der die Batterie trennt, das funktioniert. Wenn du aus einer anderen Quelle Spannung anlegst (Booster), ist das wieder ein anderes Thema.

Kann mir nochmals jemand erklären welchen strom die verbraucher nun ziehen, wenn die verbraucher strom ziehen dann kann sich ja auch die starterbatterie entleeren!?

S.o.

Warum überhaupt der ganze Aufwand ? Du hast Solar ? Falls ja, stehst du länger im Dunklen ? Dann kann das Trennen der Batterie Sinn machen. Aber dann beide Batterien. Sonst einfach angeschlossen und Solar arbeiten lassen.

RK

HartyH am 03 Jul 2020 09:37:10

Hallo Mario82,
Ich kenne deinen 1995er Fiat (Alkofen), 2.5TDI nicht, aber wenn ein Teil der Verbraucher und eventuell noch das Minuskabel vom Booster auf dem Minuspol der Batterie geklemmt sind, nützt dir dein Trennschalter nicht viel. Außer, daß die Batterie von Masse getrennt ist.
Außerdem ist der Ein- und Ausgang des 1212-30 von Votronic bezgl. Masse nicht getrennt. Eventuell hast du eine sogenannte Erdschleife produziert. Das ist ähnlich bei Rücklichtern mit schlechter Masseverbindung, wenn z.B. beim Blinken das Bremslicht mit blinkt.

Prüf das mal oder mach es mal so wie ´hmarburg´ geschrieben hat.

Aber wie ich oben schon geschrieben habe, ich kenne die Verkabelung nicht und somit ist für mich eine Ferndiagnose sehr schwierig.

Mario82 am 03 Jul 2020 10:09:09

Minuspol, Trennschalter, Verbraucher + Masse

So hab ich es auch gemacht.

Wäre es eine möglichkeit zwischen starterbatterie und booster ein trennrelais zu verbauen, das mittels D+ und dem 12v lastausgang des solarreglers verbunden wird?

Das heist die rückladung kommt nur zu stande während der fahrt oder wenn die solaranlage strom liefert.

Will einfach nur für mein gewissen es so haben wenn ich irgendwo in der pampe stehe über nacht das ich mich verlassen kann das evtl eingeschaltete verbraucher wie radio nicht meine starterbatterie leergesaugt haben über nacht und ich nicht mehr weg komme ...

hmarburg am 03 Jul 2020 10:27:02

Mario82 hat geschrieben:Minuspol, Trennschalter, Verbraucher + Masse...So hab ich es auch gemacht...


Wenn du es so gemacht hast - in deiner vorherigen Beschreibung liest sich das anders - dann ist deine Starterbatterie bei ausgeschaltenem Trennschalter abgekoppelt.

hmarburg am 03 Jul 2020 10:44:45

Mario82 hat geschrieben:...Ich möchte dieses rückladen nicht haben....


Hier noch zu deiner Info aus der BA für deinen Booster:

"Eingebauter Rückladezweig 12V / 0 … 1 A, sorgt für die Ladung/Ladungserhaltung der 12 V STARTER-Batterie bei langen Standzeiten. Er aktiviert sich automatisch bei externer Ladung der BORD-Batterie durch ein Netzladegerät."

mk40 am 03 Jul 2020 11:30:25

Aus meiner Beobachtung heraus ...startet das Rückladen ab ca. 13 V der Aufbaubatterie.
Kann man per Bluebattery D1 BC wunderbar verfolgen.
Alles darunter fließt kein Strom.

Wenn gar nicht gewollt , geh doch auf Spannungsgesteuert...da gibt's keine Rückladung.


Hast du die Einstellung der Dip Schalter geprüft ?

rkopka am 03 Jul 2020 12:09:39

Mario82 hat geschrieben:Wäre es eine möglichkeit zwischen starterbatterie und booster ein trennrelais zu verbauen, das mittels D+ und dem 12v lastausgang des solarreglers verbunden wird?
Das heist die rückladung kommt nur zu stande während der fahrt oder wenn die solaranlage strom liefert.

Das ginge.

Will einfach nur für mein gewissen es so haben wenn ich irgendwo in der pampe stehe über nacht das ich mich verlassen kann das evtl eingeschaltete verbraucher wie radio nicht meine starterbatterie leergesaugt haben über nacht und ich nicht mehr weg komme ...

Über Nacht nur, wenn du irgendwas wirklich mieses hast. Radio kann man auf die Aufbaubatterie hängen oder über Schalter trennen (haben viele). Sonst hängt da nicht viel dran, außer den Fahrzeugsystemen. Am nächsten Tag wird ja wieder über Solar geladen, genauso wie am Tag davor.

RK

matties am 03 Jul 2020 12:55:11

Hallo

Hatte bei mir den genau umgekehrten Fall. Der TE braucht nur den Booster über das EBL laufen lassen. Das Trennrelais verhindert dann eine Rückladung. Weiß zwar nicht was er für ein EBL hat.

L.G. Wolfgang

Mario82 am 03 Jul 2020 17:16:36

Danke für eure zahlreichen antworten!

Ich war vorhin draussen und habe bemerkt das noch ein verbraucher direkt am minuspol der startebatterie war, hatte da ein wenig getestet wegen dem ladebooster.

Naja auf jeden fall wieder auf masse und jetzt plötzlich gehts, kein strom mehr an den verbrauchern, das war vor paar tagen noch anders und da wars auch an der masse.

Das heist vermutlich die rückladung ist beendet da ws die bord batterie nicht mehr ganz voll ist.

Ich lass das jetzt so damit kann ich leben, das wichtigste für mich war nur das die starterbatterie nicht entleert werden kann (auch wenns nur theoretischer natur ist)und das ist ja gegeben da ich sie komplett von der masse trenne und sonst auch nix mehr am minus pol liegt.

Juhu ;)

andwein am 04 Jul 2020 11:57:56

Mario82 hat geschrieben:.....Naja auf jeden fall wieder auf masse und jetzt plötzlich gehts, kein strom mehr an den verbrauchern, das war vor paar tagen noch anders und da wars auch an der masse. Juhu ;)

Warum Juhu, was für ein Wirrwar
Sorry, Andreas

huohler am 04 Jul 2020 13:44:47

Erst wusste er nicht warum es nicht funktioniert und jetzt weiß er nicht warum es funktioniert.
Ich könnte mit dem Zustand nicht gut schlafen und würde mal einen Stromlaufplan erstellen. Der würde auch bei weiteren Problemen helfen.

Hubert


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Ladebooster Votronic und Wechselrichter Faron in Rapido 969
Ladebooster in Chausson Flash 2018 einbauen
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt