Zusatzluftfeder
anhaengerkupplung

12 volt Stromversorgung fällt nach kurzer Zeit aus


Lmcti688 am 20 Jul 2020 18:13:38

Wir haben seit 1 Woche einen LMC TI 688 es fällt immer nach kurzer Zeit die 12 volt Versorgung aus nur dann nicht wenn Aussenboardstrom anliegt.
Man hört ein klack von einem Relais, im Stromblock in der Heckgarage und der Strom ist weg. Es dauert eine Zeit bis man den Strom wieder anschalten kann und das ganze Spiel beginnt von neuem. Heute oies sich der Strom erst gar nicht anschalten um dann sofort wieder auzugehen. Der VK sagt natürlich das hat er aber vorher noch nie gemacht.
Geladen wird alles über zwei Solarmodule und klar über den Motor. Gemessen bei Stromausfällen beide Batterien voll.
Ideen oder Vorschläge?
Danke im voraus.
Grüße Ulli


rkopka am 20 Jul 2020 18:32:51

Lmcti688 hat geschrieben:Geladen wird alles über zwei Solarmodule und klar über den Motor. Gemessen bei Stromausfällen beide Batterien voll.

Auch davor ? Wenn die Batterien hin sind, schaltet das EBL ab und die Batterien erholen sich bzgl. Leerlaufspannung rasch wieder. Falls es das ist, stand der Wagen längere Zeit beim Händler oder sonstwo mit nicht nachgeladener Batterie ? Sonst gibt es kaum einen Grund, warum das EBL abschalten sollte !?

RK

Lmcti688 am 21 Jul 2020 11:28:39

Nein stand nicht länger herum fällt auch während der Fahrt aus, da wir die Bat. ja geladen. Ich glaube auch dem Vorbesitzer, wenn er sagt hat er noch nie gemacht.

Anzeige vom Forum


Tinduck am 21 Jul 2020 11:36:11

Wenn die Versorgung im Aufbau auch während der Fahrt ausfällt, könnte noch die Sicherung in der Leitung zwischen Starter- und Aufbaubatterie durch sein. Wobei da eigentlich die Solaranlage auch nachladen sollte...

Aber im Grunde hört sich das nach einer platten Aufbaubatterie an. Wenn vom Händler gekauft, reklamieren; wenn von privat gekauft, Pech gehabt.

Möglich wäre auch noch, dass der EBL nen Hau hat.

bis denn,

Uwe

stoppie am 21 Jul 2020 11:59:59

Für mich ließt sich das auch so, dass die Aufbaubatterie(en) am Ende sind. Die Batteriespannung kannst Du nur sinnvoll messen, wenn sie entladen werden, also unter Last. Eine Spannungsmessung ohne Belastung gibt diesbezüglich keine verwertbare Aussage.

Lmcti688 am 21 Jul 2020 12:32:57

Was ich nicht weiß kann ich lernen.... vielen Dank für die Tipps prüfe und melde mich dann.

Hannus am 21 Jul 2020 16:55:49

Das hört sich für mich nach zwei Fehlern an, sonnst dürfte die 12V Versorgung während der Fahrt nicht auch ausgehen.
Was ist denn bei dir für ein "Stromblock" verbaut?
Und konntrolliere mal alle Kabelverschraubungen und Sicherungen auf festen Sitz.

Lmcti688 am 21 Jul 2020 22:36:27

Ihr glaubt das nicht was die Ursache für den Stromausfall war, Spannung unter Last war ok, die Batterien waren auch ok, es war ein kleiner Verstärker der das EBL 99 steuert. Der Autoelektriker war auch platt 3std suchen und messen. Da musste erst mal draufkommen. Kalte Lötstellen die den ganzen trouble verursacht haben. Verstärker neu gekauft und gut wars.
Danke an alle, viele Grüße und gute Fahrt.
Ulli


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

AGM gegen LiFeYPO4 Akku in neuem Eura Mobil PT695 EBtauschen
Liontron LiFePo Initialbalancing
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt