Caravan
motorradtraeger

Ladebooster ohne D-plus für LiFePo4- Victron Orion-Tr Smart? 1, 2


holger65 am 28 Jul 2020 17:10:56

Hy Holger, für unsere Womozwecke ist der "non isolated" absolut ausreichend.
Habe ihn auch instalilert.
Wenn deine Aufbaubatt. jedoch im Heck untergebracht sind, ist grade dann ein ausreichender Kabelquerschnitt absolut notwendig.
Birger


Hallo Birger, bei dem kleinen Kleinen Strom von 18 A reicht das von Carthago verbaute Kabel mit 10 mm² denke ich aus....

Holger


viking92 am 28 Jul 2020 18:03:44

Die ohne "Smart" sind m.E. nur einfache DC/DC Wandler.
Bei Victron werden diese nicht mehr gelistet. Scheint wohl durch die "Smart" ersetzt worden zu sein.

Gruss
Birger

viking92 am 28 Jul 2020 18:09:16

holger65 hat geschrieben:Hallo Birger, bei dem kleinen Kleinen Strom von 18 A reicht das von Carthago verbaute Kabel mit 10 mm² denke ich aus....

Holger

Hy Holger,

minimum bei den Victron Booster ist 30A.
Die 18A Geräte waren "nur" DC/DC Wandler, die man natürlich (mit einigen Einschränkungen) auch nutzen kann.
Diese scheinen jedoch keine "Motorlauf-Erkennung" zu besitzen. Diese müsste man dann manuell schalten.

Gruss
Birger

Anzeige vom Forum


holger65 am 28 Jul 2020 20:49:56

jo,

da hast du wohl recht!

dann muss es halt der 30 A sein :razz:

smart und vollkommen konfigurierbar ist ein muss :-o

Holger

viking92 am 28 Jul 2020 22:15:13

Dann "Smart" :mrgreen:
In der Victron App gibt es einen Demomodus für etliche Geräte.
Dort kannst Du z.B. mal mit den Einstellungen "spielen".

Gruss
Birger

fraenky68 am 28 Jul 2020 22:30:03

Ich habe heute auch den smart 12/12-30 Non Isolatet bestellt. Bin gespannt, ob es so funktioniert, wie ich es mir vorstelle.

fraenky68 am 02 Aug 2020 11:20:14

Den Victron Orion-Tr Smart 12/12-30 habe ich inzwischen geliefert bekommen und in in einen VW Caddy Euro6 Diesel eingebaut.

Ich habe ihn über die App als Ladegerät für LiFePo4 konfiguriert und die Motor-an/aus-Erkennung aktiviert. Wenn der Motor startet wird dies vom Gerät richtig erkannt und die Batterie wird geladen. Wenn jedoch beim Fahren nicht immer wieder gebremst wird, erkennt das Gerät nach ca. 1 -2 Minuten den laufenden Motor nicht mehr und schaltet ab (nicht wegen Unterspannung, sondern laut App wegen "Motorabschaltung erkannt" - siehe Bilder) . Wird gebremst, schaltet es wieder für ein paar Minuten ein.

Wenn geladen wird (mit ca 30 A) ist mir aufgefallen, dass die Eingangsspannung am Gerät auf ca. 9,5 V abfällt. Ist das normal? Müsste das nicht die intelligente Lichtmaschine erkennen und die Leistung erhöhen, um das auszugleichen?

29338 29337

viking92 am 02 Aug 2020 19:11:50

Hallo Frank,

hast Du mal mit den beiden Werten ein wenig experimentiert?
Eine Erklärung dazu gibt es wenn Du drauf klickst.


Gruss
Birger

fraenky68 am 02 Aug 2020 21:48:06

viking92 hat geschrieben:Hallo Frank,

hast Du mal mit den beiden Werten ein wenig experimentiert?
Eine Erklärung dazu gibt es wenn Du drauf klickst.
Gruss
Birger


Hallo Birger,

ja, "Sperrung der Eingangsspannung habe ich auf 9,2 runter gestellt, da ja meine Eingangsspannung auf 9,5V abfällt. Da war mir klar, warum er abgeschalten hat. Aber jetzt funtioniert die Motorerkennung zeitweise nicht, wenn eben nicht öfters mal gebremst wird. Wie weit sinkt Deine Eingangsspannung während dem Laden?

viking92 am 04 Aug 2020 15:30:35

Hallo Frank,

anbei ein Foto. Ladezustand der Batt. war 88%.
Ladestrom lag bei 38A.


Was mich stutzig macht, weshalb deine Limaspannung soweit in den Keller geht.
Mein PKW besitzt auch das Eur 6 Lademanagement. Dort geht die Spannung aber bis auf min. 12,2 V runter.

Evtl. würde Dir ein Caddy-Forum weiter helfen können.
Hatte gestern mal im Netz gestöbert. Gibt ja so einige dokumentierte Caddy-Umbauten, u.a. auch mit Ladebooster. Dort scheint es problemlos zu laufen :?

Gruss
Birger

fraenky68 am 05 Aug 2020 19:07:17

viking92 hat geschrieben:Hallo Frank,
Evtl. würde Dir ein Caddy-Forum weiter helfen können.
Hatte gestern mal im Netz gestöbert. Gibt ja so einige dokumentierte Caddy-Umbauten, u.a. auch mit Ladebooster. Dort scheint es problemlos zu laufen :?
Gruss
Birger


Hallo Birger,

vielen Dank für den Tipp. Ich habe leider nichts passendes gefunden, nur Ladebooster mit D+ oder Z+ Steuerung - aber nichts mit automatischer Erkennung wie beim Orion-Tr Smart Booster. Der ist anscheinend noch nicht so verbreitet.


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Lisunernergy BMS zu verkaufen 500 Ampere Relais
LiFePO4 für TR 571
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt