Zusatzluftfeder
anhaengerkupplung

Ladekontrolllampe brennt - Ducato maxi BJ 2017


tibe am 24 Jul 2020 22:36:11

Hallo,

beim Start in den Wochenendausflug brennt heute an meinem Eura Terrestra (2017) die Ladekontrolllampe ständig. Startbatterie ist in Ordnung, bei laufendem Motor habe ich 14,2V anliegen. Der AES-Kühlschrank läuft ganz normal auf 12V (kann aber bei Eura ein generiertes D+ sein). Alles funktioniert normal.
Kann mir jemand einen Tip geben, wonach ich noch suchen kann?
Sonst hat hoffentlich morgen meine Werkstatt ein bißchen Zeit für mich, und ich mache ein alternatives Wochenendprogramm.

Viele Grüße
tibe


karlo56 am 24 Jul 2020 22:49:26

Moin,
ich hatte das gleiche Problem vor einiger Zeit.
Bei mir und einigen anderen Womofahrern war es folgende Ursache.
Ein Marder hat das D+ Kabel direkt an der Lichtmaschine durchgebissen.
--> Link
Hier siehst du, wie man den Schaden selbst beheben kann. :D

Gruß
Karlo

tibe am 24 Jul 2020 23:25:31

Danke für diese Spur, Karlo!

Anzeige vom Forum


gespeert am 25 Jul 2020 05:43:57

Hast Du ein Zangenamperemeter?
Wenn ja Ladestrom der Batterie messen.
Die Ladespannung sollte erreicht werden, sagt aber alleine nichts aus.

peter1130 am 25 Jul 2020 07:44:22

Wenn das Kabel an der Lima abgefessen wäre hätte er keine 14V Spannung. Könnte höchstens ne Steuerleitung zum Motorsteuergerät ab sein. Dann geht die Lima in Notlauf und liefert ne feste Spannung.


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Weinsberg Komet 595 auf 225 er 70 R15 C Reifen umrüsten
X250 X290 Lenkradfernbedienung Multifunktionslenkrad
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt